Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

papamoya

Falla o es normal (sensores aparcamiento).

Mensajes recomendados

Los sensores de aparcamiento funcionan bien, indican las distancias de blanco a rojo pasando por amarillo sin fallar,

Lo que no funciona bien, según mi opinión es la ayuda sonora, unas veces pita y otras no en la misma situación , lo puedo asegurar ya que mi garaje es muy pequeño y tengo que hacer varias maniobras para meterlo.

Lo llevé a la peugeot y me dicen que eso es normal que lo han probado con otro coche y hace lo mismo.

A alguien le pasa lo mismo?, es que no puedo creer que tenga que estar mirando la pantalla por no poder fiarme de que suene o no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que raro. En mi caso aparco en una plaza en la que tengo una columna y una moto, que me queda literalmente a unos pocos centímetros de distancia, por lo que los pitos están ahí siempre, y recalco lo de siempre porque nunca me ha ocurrido lo de que a veces pite en una situación y en otras no.

Editado por Vilma

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Me pasa lo mismo que a ti.

Creo que son cosas de la juventud que se corregirán con las siguientes actualizaciones.

 

Un saludo

Editado por vic_nimirceag

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso el pitido también va a su aire, un par de veces le he cascado con algún mojón y el sonido aún estaba en intermitente, no en continuo como debería.

ya solo me quedan 33 meses para cambiarlo.

Editado por J_Agustin

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mío en esto todo bien 

Sólo ayer que por dos veces se activó en un atasco en amarillo sin tener por qué

 

Para los laterales son muy efectivos la verdad

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, vic_nimirceag dijo:

Hola,

 

Me pasa lo mismo que a ti.

Creo que son cosas de la juventud que se corregirán con las siguientes actualizaciones.

 

Un saludo

Hola
Has llegado a llevarlo a la Peugeot? y si es así, que te han dicho? lo digo porque si no lo has llevado deberías de hacerlo, si reclamamos muchos a lo mejor se preocupan, porque me temo que a mi no me han hecho mucho caso. Lo han zanjado como que es normal.
Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo estoy analizando, también es posible que me falle.

Los traseros siempre pitan, pero los laterales y delanteros, el gráfico si, pero alguna vez creo que no pitan o no se oyen con los pitidos de los traseros.

 

¿Os pintan los sensores de los laterales? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay una TSB al menos para mí bastidor, pero no se si es lo mismo. 

 

1PR8-D6AW01ANQ0: Defecto aleatorio de la ayuda al estacionamiento, no detección de obstáculo en la parte delantera, no hay emisión de bip sonoro, el criptograma del vehículo desaparece en la pantalla multifuncion. 

 

Condiciones: Durante una maniobra de estacionamiento, cuando el vehículo avanza a muy poca velocidad, el sistema de ayuda al estacionamiento funciona y se corta súbitamente sin haber emitido un bip de alerta.

 

Solución: Telecarga del calculador de ayuda al estacionamiento.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Como ya puse en mi post, a mi unas veces me pitan y otras no. Yodos los sensores funcionan, lo que no funciona siempre es la acústica indistintamente frontal, lateral o traseros. En el concesionario me dijeron  que tenía que ver con la velocidad con que avanzara el vehículo.

hace 2 horas, raxcon dijo:

Hay una TSB al menos para mí bastidor, pero no se si es lo mismo. 

 

1PR8-D6AW01ANQ0: Defecto aleatorio de la ayuda al estacionamiento, no detección de obstáculo en la parte delantera, no hay emisión de bip sonoro, el criptograma del vehículo desaparece en la pantalla multifuncion. 

 

Condiciones: Durante una maniobra de estacionamiento, cuando el vehículo avanza a muy poca velocidad, el sistema de ayuda al estacionamiento funciona y se corta súbitamente sin haber emitido un bip de alerta.

 

Solución: Telecarga del calculador de ayuda al estacionamiento.

 

Me gustaría saber que significa lo del Tsb y donde lo has visto, pata poder comprobarlo yo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 minutos, papamoya dijo:

Hola

Como ya puse en mi post, a mi unas veces me pitan y otras no. Yodos los sensores funcionan, lo que no funciona siempre es la acústica indistintamente frontal, lateral o traseros. En el concesionario me dijeron  que tenía que ver con la velocidad con que avanzara el vehículo.

Me gustaría saber que significa lo del Tsb y donde lo has visto, pata poder comprobarlo yo.

Un saludo

 

Para ver cada caso en particular, necesitas tener acceso a ServiceBox y verificar con tu VIN en la parte de diagnósticos de los sensores de estacionamiento, las TSB que podrías estar afectado. El detalle de las TSB es de pago. 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En SERVICE BOX - Acceso abonados - Diagnostico - Technical Service Bulletin (TSB) a mi me pone:

El portón trasero no se bloquea - en presencia del código defecto B1749 01

Ruido de aire en la parte delantera del cristal de puerta delantera y/o mal enrasamiento del cristal de puerta delantera con el embellecedor del pilar central

Pero no se muy bien si se refiere a mi coche ya que yo no se nada de eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 minutos, papamoya dijo:

En SERVICE BOX - Acceso abonados - Diagnostico - Technical Service Bulletin (TSB) a mi me pone:

El portón trasero no se bloquea - en presencia del código defecto B1749 01

Ruido de aire en la parte delantera del cristal de puerta delantera y/o mal enrasamiento del cristal de puerta delantera con el embellecedor del pilar central

Pero no se muy bien si se refiere a mi coche ya que yo no se nada de eso.

Si te aparece accediendo con tu VIN, tu coche podría estar afectado. De todas maneras son boletines para determinados modelos o VIN que no quiere decir que necesariamente tenga que “reproducirse” el problema.

¿Lo que dice ese TSB a tu coche le pasa?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola
Pues de momento que yo sepa, no... pero como sale con el VIN de mi coche, lo tendré que tener en cuenta y estaré más atento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/5/2019 a las 20:12, raxcon dijo:

Hay una TSB al menos para mí bastidor, pero no se si es lo mismo. 

 

1PR8-D6AW01ANQ0: Defecto aleatorio de la ayuda al estacionamiento, no detección de obstáculo en la parte delantera, no hay emisión de bip sonoro, el criptograma del vehículo desaparece en la pantalla multifuncion. 

 

Condiciones: Durante una maniobra de estacionamiento, cuando el vehículo avanza a muy poca velocidad, el sistema de ayuda al estacionamiento funciona y se corta súbitamente sin haber emitido un bip de alerta.

 

Solución: Telecarga del calculador de ayuda al estacionamiento.

 

A mi también me pasa esto; en concreto, en el delantero izquierdo (el del conductor). Pensaba que al ser el de la parte del piloto, no debía de avisar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he pasado la campaña y sigo pensando que no pita como debería. 

 

En mi caso, al ir marcha atrás y haber un obstáculo lateral (columna) en la parte delantera no pita, aunque el gráfico si muestra el obstáculo. 

Mi anterior coche si lo hacía.

 

A ver si tengo un rato y hago alguna prueba con alguien que me haga de dummy. 🤕

Editado por raxcon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, después de pasar  la campaña de la ayuda al estacionamiento, en mi caso todo sigue igual, no noto ninguna diferencia. Los sensores funcionan porque en la pantalla se hace visible cuando hay un obstáculo pero el aviso sonoro, va por libre, pita cuando quiere y sin patrón. En las mismas situaciones unas veces si y otras no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

A mi también me ocurre lo de los pitidos que no suenan aunque las rayas estén naranjas, por ejemplo.

Tengo cita en el taller el 2 de julio para la campaña de los pilotos (intermitentes a más velocidad de lo normal).

Se lo comenté al del taller y me dijo que eso no era normal, así que lo mirarán también cuando les deje el coche.

 

Seguiremos informando. Un saludo.

Jorge

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 14/5/2019 a las 23:14, papamoya dijo:

Los sensores de aparcamiento funcionan bien, indican las distancias de blanco a rojo pasando por amarillo sin fallar,

Lo que no funciona bien, según mi opinión es la ayuda sonora, unas veces pita y otras no en la misma situación , lo puedo asegurar ya que mi garaje es muy pequeño y tengo que hacer varias maniobras para meterlo.

Lo llevé a la peugeot y me dicen que eso es normal que lo han probado con otro coche y hace lo mismo.

A alguien le pasa lo mismo?, es que no puedo creer que tenga que estar mirando la pantalla por no poder fiarme de que suene o no.

A mi a veces me pasado eso, es más, al pasar por calles estrechas y yo ponerle la ayuda de aparcamiento en la pantalla me sale en amarillo los coches laterales y demás pero a veces pita y a veces no(la mayoria de veces no pita en esa situación)

Editado por estremera

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/5/2019 a las 22:45, papamoya dijo:

En SERVICE BOX - Acceso abonados - Diagnostico - Technical Service Bulletin (TSB) a mi me pone:

El portón trasero no se bloquea - en presencia del código defecto B1749 01

Ruido de aire en la parte delantera del cristal de puerta delantera y/o mal enrasamiento del cristal de puerta delantera con el embellecedor del pilar central

Pero no se muy bien si se refiere a mi coche ya que yo no se nada de eso.

Sin desviar mucho el tema, a mi me pasa lo del ruido de aire por no existir un buen enrasado del cristal del piloto con el pilar central, pero lo curioso es que veo coches con distintos niveles de enrasamiento, es decir en algunos he visto que la ventanilla no esta al nivel del pilar B y en otros que sí esta. 

Editado por estremera

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un dato que he detectado hoy, a ver si os pasa a otros. 

En mi caso, al aparcar en la plaza tengo una columna cerca de la rueda delantera derecha, con lo que al maniobrar marcha atrás, tengo que acercarme a la columna. 

Casi nunca pita el altavoz delantero con la columna (sensor lateral), sin embargo el trasero lateral si pita en la misma situación. 

 

Hoy me he dado cuenta que si el sensor lateral delantero me detecta el obstáculo, solo pita si el volante está muy girado hacia la trayectoria del objeto. Sin embargo, si las ruedas rectas o un poco girado para maniobrar, no pita. 

 

¿Lo podéis probar alguno? 

 

No hace falta que el coche se mueva, en parado con la marcha atrás engranada suena. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

Hoy he llevado el coche al taller para la campaña de los intermitentes (por lo visto es la única campaña que me aparece) y para que miraran lo de los pitidos del sensor de parking.

Después de estar todo el día el coche en el taller, y como no acababan de llamarme para ir a recogerlo, me he presentado allí y me dicen que han reprogramado los sensores de parking y para lo de la campaña de los intermitentes necesitan una pieza que les llega mañana (cuando por teléfono me dijeron que se solucionaba reseteando el software...).

Total, que mañana tengo que volver a dejar el coche.

 

Antes de marchar hago varias pruebas con los sensores y compruebo que sigue exactamente igual que antes: los sensores delanteros pitan aleatoriamente cuando quieren y además el dibujo de la pantalla con las rayas desaparece a los pocos segundos de aparecer, aun estando parado y sin mover nada desde que se empieza a detectar un obstáculo.

Le he dicho al del taller que mañana lo tendrán que mirar otra vez pero me temo que no tienen ni idea de cómo resolverlo...

 

Lo que comenta raxcon de que solo pitan si el volante está muy girado hacia la trayectoria del objeto, en mi caso no ocurre.

La prueba que yo hago es acercarme en dirección a un obstáculo delantero. A veces pita y a veces no. E independientemente del pitido, al de pocos segundos de aparecer el dibujo con las rayas, desaparece y se va a la pantalla normal, aunque sigas en el mismo sitio parado.

 

Un saludo.

Jorge

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, seguimos igual. Hoy me han dicho que de momento no se puede hacer nada, que es así... 

 

Algunas pruebas que he hecho delante de ellos:

 

- Marcha atrás metida, freno pisado. Se acerca una persona por detrás y se ven las rayas y se oyen los pitidos indefinidamente. Correcto. 

- En esa misma situación, se acerca una persona por delante, y ni salen las rayas ni se oyen pitidos ni nada. Para mí, incorrecto... 

- Marcha D metida, me acerco a un obstáculo delantero, salen las rayas y a veces pita. En cuanto piso el freno deja de pitar, si es que lo hacía, y al de 3 segundos desaparece todo de la pantalla. Para mí, incorrecto. 

En esa situación, si se acerca una persona por detrás, salen las rayas y los pitidos indefinidamente. 

 

Para el de la Peugeot, todo normal es así, ya ves... 

 

Seguiré atento a próximas campañas y experiencias vuestras. 

 

Saludos. 

Jorge 

Editado por jorgepinan

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Plazos de entrega nuevo Peugeot Rifter.
      Yo la pedí el 27 de septiembre y me han dado para finales de Diciembre.
       
      La verdad es que me ha sorprendido al ser un vehículo digamos... "no un superventas como un 3008"
      • 1.638 respuestas
    • Después de limpiar el fap
      Buenos días. Después de limpiar el fap a los 200 km. Me sale anomalía anticotaminacion y me sale este fallo en el ordena... Alguna sugerencia. U opinión al respecto. Lo borro y buen e a salir después de algunos km
      • 12 respuestas
    • El Peugeot Rifter llega acompañado: nuevo Citröen Berlingo y Opel Combo
      Junto al lanzamiento del Peugeot Rifter, también se presentarán el nuevo Berlingo y el nuevo Opel Combo. Ambos comparten plataforma EMP2 de PSA. 
      No olvidemos que Opel ha sido comprada por Peugeot y este es uno de los primeros pasos en la fabrcación conjunta de modelos.
      Habrá que ver la diferencia entre ambos modelos, que compartirán muchas características técnicas. Los precios y equipamientos que ofrezcan, también podrán variar de una marca a otras.

       
      Motorizaciones:
      • 10 respuestas
    • Manchas cristal techo panorámico Rifter
      Hola, 
      Al limpiar el cristal del techo panorámico he observado unas manchas que no parecen superficiales. Alguien sabe a qué se deben y si es posible quitarlas? Muchas gracias.
      • 12 respuestas
    • Brico. Instalación apoyabrazos Peugeot 208
      Bueno aquí os voy a explicar paso a paso la instalación de un apoyabrazos en el Peugeot 208 adquirido en aliexpress, por menos de 30 euros.
      El apoyabrazos es este concretamente: 
       
      http://s.click.aliexpress.com/e/Z5WjOFQ
       
      Y aquí un vídeo tutorial que ice de como instalarlo por si no queréis leer o no os queda claro:
       
       
      Y estos son los pasos.
       
      1º Nos organizamos las piezas en el suelo para ubicarnos.
       

       
      2 Colocamos la base uno en la zona donde se ponen las latas.
       

       
      3 Atornillamos la base 1 a lo de las latas, este paso no es necesariamente necesario, porque sin los tornillos se queda perfectamente agarrado.
       

       
      4 Colocamos la base 2 sobre la base 1 y la atornillamos, se puede poner de esta manera o del revés, de las maneras funciona igual. Yo lo puse así porque me parece más practico.
       

       
      5 Colocamos el apoyabrazos, para ello lo arrastramos sobre los raíles que tiene la base 2
       

       
      Y estos son todos los pasos. la verdad que yo estoy muy contento con el resultado y tras probarlo a lo largo de esta semana, muy cómodo.  Lo único que no me gusta es que la costura es negra y estaría bien que seria blanca para que pegue bien con la de los asientos. Y que el apoyalatas no las agarra y se van volando. 
       
      Os dejo unas fotos para que os hagáis a la idea de como queda.
       

       
       
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad