Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jose Javier Gandarias

TURBO 1.6 HDI 110 CV FAP

Mensajes recomendados

Buenas tardes.

Como bien dice el titulo se me ha ido el turbo del coche. Humo blanco que no se veían ni los coches de atrás mas un pequeño incendio en la zona del fap por algo de aceite filtrado.

He desmontado intercooler, fap, catalizador, colector de escape y turbo.

Me he encontrado con agujeros en el catalizador. (adjunto foto). También he encontrado algo de viruta metálica con color oro en el filtro del aceite y alguna también en el Fap.

Tengo pendiente soltar el carter de aceite para ver que me encuentro.

La pregunta es la siguiente.

Merece la pena intentar arreglar el coche cuando según he leído hay muchos turbos que vuelven a fallar a la semana de uso.?

Puede la avería haber sido originada por llevar 6 meses andando sin liquido para el Fap.?

Es normal que el catalizador presente esta descomposición con 175000 kms.?

Siento el discurso.

Un saludo.

 

1.jpg

2.jpg

3.jpg

4.jpg

5.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes probar con uno reconstruido o solo sustituir el núcleo, que es más barato, pero hasta que no veas el estado actual del tuyo tendrás que valorar si merece la pena repararlo.

 

Al cambiar el turbo conviene un cambio de aceite y filtro, por si hay partículas metálicas en la admisión o dentro del motor. El tema del catalizador ni idea, si el coche va bien en emisiones de humos, consumos y respuesta, en mi opinión no lo tocaría.

 

 

circular_turbomaster.pdf

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 9 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...