Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
precision_bass

Esos taladros

Mensajes recomendados

Hola [email protected] Vereis: llevo 1 mes con el coche (1.6 16V 110cv tragoncete) y no paro de bichearle cosicas. Una de ellas es lo que veis en la foto rodeado por círculos amarillos. Alguien sabría decirme para qué son esos taladros roscados? La verdad es que me tiene algo mosca, es mi primer Peugeot y de segunda mano, de 2006 concretamente y aunque va fino, siempre hay que ver si le falta o le sobra algo con más detalle y estos taladros no los había visto en ningún otro coche...que no le faltara algo. Así que si me echáis una mano...

Gracias 

20190527_235002.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 22 minutos, xmods dijo:

Pues no, No te falta nada ahí,  esta todo bien. Te falta un tornillo que sujeta la chapa de protección térmica.

 

Y la silicona sellante roja la veo demasiado nueva o es cosa mía?

 

Sí, yo también la he visto muy nueva. También es verdad que está recién revisado de todo y todos los niveles están correctos. Las juntas están cambiadas, todo revisado y todo funcionando correctamente. Ahora bien, me he dado cuenta de que ha sufrido un golpe en el costado derecho, la puerta trasera está ligeramente hundida, muy poco, lo suficiente como para que se desprendieran los embellecedores de las puertas de ese lado y que la aleta derecha estuviera un poco salida del sitio. No sé el alcance del golpe, pero me da que hubo que hacerle más cosas que si se tratara de un simple toque. Hoy lo he llevado a revisar suspensión y dicen que está correcta y que el "Clank! " que oigo en baches, bandas sonoras o arquetas hundidas, es por la rueda de repuesto, que golpea en la carrocería a pesar de tener un protector y estar sujeta con la correa que trae. No sé, me da que voy a cambiar de taller y voy a hacerle revisar de nuevo la suspension. Antes probaré a circular sin la rueda de repuesto y con los asientos abatidos y ya os cuento. Gracias y perdón por el ladrillo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa silicona roja a priori no se tiene que cambiar nunca a no ser que haya que levantar el bloque, o bien por junta de culata u otro tipo de reparación que requiera acceder al bloque.

el clank a veces suele deberse más a algún silentblock, articulación de la suspensión, apoyos muelles traseros, copelas.... que al propio amortiguador, de todas formas levanta el coche con el gato ( cuidado con el gato, que a mi se me partió la rosca y casi se me cae el coche a plomo, menos mal que tenia ya la llanta puesta y estaba en proceso de bajada) y revisa si los amortiguadores tienen aceite por fuera ( lenvantado el guardapolvo))

 

Ya nos vas contando!

Editado por xmods

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 10 minutos, xmods dijo:

Esa silicona roja a priori no se tiene que cambiar nunca a no ser que haya que levantar el bloque, o bien por junta de culata u otro tipo de reparación que requiera acceder al bloque.

el clank a veces suele deberse más a algún silentblock, articulación de la suspensión, apoyos muelles traseros, copelas.... que al propio amortiguador, de todas formas levanta el coche con el gato ( cuidado con el gato, que a mi se me partió la rosca y casi se me cae el coche a plomo, menos mal que tenia ya la llanta puesta y estaba en proceso de bajada) y revisa si los amortiguadores tienen aceite por fuera ( lenvantado el guardapolvo))

 

Ya nos vas contando!

Pues eso es, que después de descubrir un golpe y sin saber el alcance...lo mismo le cambiaron la Junta de culata por precaución...o lo mismo fué un cebollazo importante y hubo que meter mano al bloque. De momento va bien, no hace ruidos raros ni enciende luces en el cuadro ni se le va la olla a la centralita...de momento. Gracias, Xmods.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Donde esta la pasta roja es el culatin no tiene nada que ver con la junta de culata  , como te dicen que han hecho una revisión antes de vender seria que perdería aceite por hay ,lo que creo que han hecho es levantar la tapa ,limpiar y dar pasta nueva ya que no llevan junta. y por los taladros como bien dices tu  las culatas muchas veces sirven para varios motores de hay que muchas veces estén  sin poner nada ,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ese clank si es el mismo le tengo en la rueda delantera del conductor, ami me suena cuando ya has pasado el resalto, no siempre suena lo lleve a un taller y me dijeron que a priori parece ser una tiranta de la suspensión que al tener rótula para que gire ligeramente cuando mueves la dirección esas rotulas se rajan el plástico cubre polvo y le entra polvo arena a esa rotula y al no poder girar bien, es como si saltase del juego que tiene, a 120/130 km/h te vibra la dirección como si no hubiese un mañana? Ami me pasa y me da un poco respeto y tengo que frenar para que tener detectores de radar si ya con la dirección me avisa mejor jaja 

Editado por Pumuky_69

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/5/2019 a las 9:26, Pumuky_69 dijo:

Yo ese clank si es el mismo le tengo en la rueda delantera del conductor, ami me suena cuando ya has pasado el resalto, no siempre suena lo lleve a un taller y me dijeron que a priori parece ser una tiranta de la suspensión que al tener rótula para que gire ligeramente cuando mueves la dirección esas rotulas se rajan el plástico cubre polvo y le entra polvo arena a esa rotula y al no poder girar bien, es como si saltase del juego que tiene, a 120/130 km/h te vibra la dirección como si no hubiese un mañana? Ami me pasa y me da un poco respeto y tengo que frenar para que tener detectores de radar si ya con la dirección me avisa mejor jaja 

Efectivamente, me vibra justo al llegar a 120 km/h, pero una vez pasado ese límite, nada. Le he dado un High importante, lo puse a tope y con el aire puesto, me alcanzó cerca de los 120 km/h siempre según el velocímetro y ni un ruido ni un temblor ni nada. Eso sí, Granada-murcia y vuelta...55 euretes en gasolina. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 8/6/2019 a las 11:43, precision_bass dijo:

Efectivamente, me vibra justo al llegar a 130 km/h, pero una vez pasado ese límite, nada. Le he dado un High importante, lo puse a tope y con el aire puesto, me alcanzó cerca de los 180 km/h siempre según el velocímetro y ni un ruido ni un temblor ni nada. Eso sí, Granada-murcia y vuelta...55 euretes en gasolina. 

El mio es 120km/h y vibra bajo 115km y deja de vibrar si subo mas arriba de 120km/h al máximo que llegué fue 120 empieza eso a vibrar que parece una lavadora centrifugando  me da miedo y suelto acelerador por si parte algo y me ostio el mio son 69 caballos y un pony diésel consume como un mechero llevo casi 600km y me queda medio depósito de 45 euros que le metí qué subió la aguja casi al lleno se quedo en la ralla blanca del empiece del máximo y encima el uso que le hago es urbano 30km/h 50/km y 300 metros de autovía de 80km/h 

 

El lunes le llevaré a un taller nuevo haber que me dice del sonido y la vibración si es parelo o algo jodido en la dirección 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Equilibra la ruedas.

A mi el 307 siempre me ha vibrado (110-120km/h). Ahora vibra poco tras encontrar un taller de neumáticos que me lo han equilibrado de pm, y nuevas rotulas de dirección (me faltaría las de la cremallera, ya que hay una que tiene cierta holgura).

Leí de gente que se cambio de llantas y les dejo de vibrar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 17 horas, JaweB dijo:

Equilibra la ruedas.

A mi el 307 siempre me ha vibrado (110-120km/h). Ahora vibra poco tras encontrar un taller de neumáticos que me lo han equilibrado de pm, y nuevas rotulas de dirección (me faltaría las de la cremallera, ya que hay una que tiene cierta holgura).

Leí de gente que se cambio de llantas y les dejo de vibrar.

Debo ser al único que nunca le ha vibrado, circulando normal... Llantas serie o nuevas... más allá de cuando tuve problema con los separadores...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, jjcf dijo:

no desviar tema de  este hilo  no tiene nada que ver con temas de vibrado y menos circulando a ciertas velocidades 

Cierto 😰

 

Esos agujeros, estarán ahí, por que compartirá motor con otro modelo, y puede que hay sujeten algo.

También puede ser puntos de sujeción para extraer/reparar/montar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/6/2019 a las 15:05, jjcf dijo:

no desviar tema de  este hilo  no tiene nada que ver con temas de vibrado y menos circulando a ciertas velocidades 

Hombre tampoco es qué seamos forocoches de tráfico de usuarios somos siempre los mismos que respondemos a los post, sobre el ruido fue una pregunta al dueño del post el cual amablemente me respondió que a él también le pasa seguimos debatiendo ese ruido y en ningun momento dicho usuario se quejo ni pidio que nos ciñeramos a su post por eso paz!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

hace 22 horas, Pumuky_69 dijo:

Hombre tampoco es qué seamos forocoches de tráfico de usuarios somos siempre los mismos que respondemos a los post, sobre el ruido fue una pregunta al dueño del post el cual amablemente me respondió que a él también le pasa seguimos debatiendo ese ruido y en ningun momento dicho usuario se quejo ni pidio que nos ciñeramos a su post por eso paz!

No es por nada pero tenemos que seguir unas normas en el foro y lo que hacemos es intentar  seguir un orden en los hilos 

sin mas por mi tema acabado

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 12 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...