Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Ulises33

Fallo Motor!!! Puretech

Mensajes recomendados

Hola a todos!

La semana pasada estrené una Rifter Puretech 1.2 Allure. Con sólo 225 kms y circulando en 6° a 90-100 km/h me saltó el testigo amarillo de Fallo de Motor. Aparentemente no noté ningún fallo en el motor y volví a casa sin problemas. Ya la he dejado en el taller. A alguién le ha pasado? Con sólo 200kms asusta un poco la verdad 😥.

Creo recordar que el manual explica que el testigo "motor" sin la "llave" debe parpadear o si no desaparecer tras el arranque, en mi caso se queda fijo.

Saludos

 

Editado por Ulises33

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola. para quién le pueda interesar. Ya me han devuelto la Rifter, el trato genial. Era una sonda sensora que mide la entrada y salida de humos, se habia soltado y entonces daba una lectura erróneo. Dicen que la han apretado bien y ya está.

La he probado y todo OK! 🤗

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 horas, Ulises33 dijo:

 Era una sonda sensora que mide la entrada y salida de humos, se habia soltado y entonces daba una lectura erróneo. Dicen que la han apretado bien y ya está.

La he probado y todo OK! 🤗

 

Si, si.. lo mismo dijo el que pilotaba el Challenger en el 86  😉

 

 

160128030417_eeuu_challenger_explosion_624x351_ap_nocredit.jpg

Editado por rifterminator

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Xicos eso es la sonda lambda, es una sonda que va en los tramos medios o finales de los escapes, sea moto o coche, sirve como bien han dicho para medir temperatura de salida de gases y junto a la ecu, y al caudalimetro(otro sensor puesto al inicio de la admison que mide entrada de aire). Cuando alguno de los 2 se desconecta que se pueden quitar y poner con una llave inglesa regulable pues dan fallo motor. Estos sensores son para medir mezcla ideonea en nuestro motor.

Pd los coches de los 90 lo llevan casi todos.

Editado por larsson

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

supongo que eres mecánico

 ☺️ Es malo circular con una sonda asi suelta? Porque claro, al ver fallo de motor y no dar mas detalles asusta, y entre que pides cita en un taller, te lo miran, y devuelven, te puede arruinar un puente o un fin de semana de vacaciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/6/2019 a las 19:24, Ulises33 dijo:

supongo que eres mecánico

 ☺️ Es malo circular con una sonda asi suelta? Porque claro, al ver fallo de motor y no dar mas detalles asusta, y entre que pides cita en un taller, te lo miran, y devuelven, te puede arruinar un puente o un fin de semana de vacaciones.

Hola ulises, que va nada que ver con el sector del motor ahora si super fan, friki o como quieras llamarlo es mi pasion... Dejando esto de lado es malo?? Pues haber simolemente da fallo y no da mediciones oportunas pero tu motor lleva diferentes sensores que actuan al unisono es decir si este falla dara fallo pero como los demas sensores tambien actuan la ecu regula segun los sensores que no den fallo y puedes circular sin poblema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 9 horas, larsson dijo:

Hola ulises, que va nada que ver con el sector del motor ahora si super fan, friki o como quieras llamarlo es mi pasion... Dejando esto de lado es malo?? Pues haber simolemente da fallo y no da mediciones oportunas pero tu motor lleva diferentes sensores que actuan al unisono es decir si este falla dara fallo pero como los demas sensores tambien actuan la ecu regula segun los sensores que no den fallo y puedes circular sin poblema.

Lo único claro, que estás de vacaciones, ves lo de fallo motor sin niguna especificación más y asusta 😥

Supongo que es acostumbrase a las nuevas tecnologias 😁

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/5/2019 a las 20:10, ibabe dijo:

Osea que el purerech tambien lleva tropecientos filtros y sensores antiparticulas que a la larga te arruinan.

eso de comprate gasolina para evitarte averias de FAP esta por ver

Claro que lleva filtro.  De hecho cuando pones el contacto, a la izda, donde la velocidad, una de las luces de chequeo es un icono del filtro antiparticulas.  pero los gasolina son cada mas km que los diesel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 minutos, abelcp dijo:

Claro que lleva filtro.  De hecho cuando pones el contacto, a la izda, donde la velocidad, una de las luces de chequeo es un icono del filtro antiparticulas.  pero los gasolina son cada mas km que los diesel.

No se si leí que dura "para toda la vida". Tiene mantenimiento como el fap?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo entendido que el FAP de los gasolina no da problemas. Por que las regeneraciones las hace más fácilmente por qué tiene más temperatura los gases de escape.no sé si será verdad o no

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 minutos, Anjosafr dijo:

Yo tengo entendido que el FAP de los gasolina no da problemas. Por que las regeneraciones las hace más fácilmente por qué tiene más temperatura los gases de escape.no sé si será verdad o no

Normalmente dura para toda la vida, eso se dice del gasolina aunque en mis 3 diesel con fap siempre me a durado hasta que e cambiado de coche 9años, pero si se dice que el fap del gaaolina durara mucho mas tiempo, el mantenimiento es simple de vez en cuando carretera a mas de 2500rpm, se quema todo en el interior y listo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas
    • Matriz central de alta gama a color (FIS avanzado)
      Respuesta por parte del personal que proporciona información de Facebook de Peugeot:
       
      Buenos días, Jose Manuel, te informamos de que existen tres formas de conseguir la matriz central de alta gama a color que describes. Para ello hay que solicitar una de las siguientes opciones:
      1. Pack City 2: Park Assist + Vigilancia de ángulo muerto + Cámara de visión trasera.
      2. Driver Sport Pack: Calibración cartografía acelerador, visualización parámetros dinámicos, iluminación interior sport, acústica motor (disponible para las motorizaciones BlueHDi 150 cv manual, PureTech 130 cv manual y EAT6; y levas en el volante en PureTech 130 cv EAT6).
      3. Driver Asistance Pack (Regulador de velocidad Activo, Alerta de colisión, Frenada de emergencia) + Apertura y Arranque manos libres + toma 200v + matriz combinado color. Gracias por tu interés. Quedamos a tu disposición para resolver cualquier otra duda. Saludos.
       
      Pues con esto salimos de dudas con el tema de la pantalla, se supone que escogiendo uno o mas de estos tres packs de extras ya dispondríamos del FIS avanzado a color.
       
      Por fin machos me entero!! voy a darle la información a mi comercial de peugeot para que pueda informar mejor a los siguientes.
       
      Un saludo a todos.
      • 212 respuestas
    • limpieza casera de fap
      siento no aportar mas fotos, me olvide, con el tema de la gente  pitando para limpiar su coche, bueno, posteo por si os ocurre, tengo el motor hdi 2.0  del 307 . me saltaba el fap ( por obstruccion ) en el cuadro , probe con liquidos, aditivos, darle caña, altas revoluciones, pero a los pocos dias, o semanas, saltaba otra vez,  pues chicos, no os calenteis la cabeza,  subimos el coche y no tiene tanta complicacion desmontarlo 6 tornillos y una brida, fui a galp y ojo, puse el modo 4 que es solo , agua , no agua con jabon ni el 6 que es agua con cera ...... 4 euros despues de agua, salia trasparente, al principio salio un chapapote , mas marron que negro, pero en gran candidad. borramos el ballo hace dias y por ahora nada ( mi duda es si deberiamos de paso , avisar la centralita que hemos cambiado el fap, para que no salga mas el testigo , o pasar del tema) pero chicos, os animo,no era tan complicado 
      pd: el mango de manguera de galp era perfecto , eso si ropa sucia, que termine como un recogedor de chapapote  xD¡
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...