Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
miguelverin

Deberíamos hacer llegar está petición a peugeot

Mensajes recomendados

De entrada creo que sería posible hacerla dado que sería una función de modificación de sofware

 

Como sabréis al meter marcha atrás en el automatico se activa la cámara y si pasas a D se pasa a la de alante sólo 7sg

 

No se vosotros pero a mi esos 7 sg muchas veces se me quedan cortos 

 

Teniendo que meter marcha atrás y D otra vez dado que desde el menu es más engorroso 

 

La solución sería sustituir esos 7sg por un límite de velocidad a 20km/h o en su defecto aumentar ese límite de tiempo a 40 sg o asi

 

Recordar que el usuario también puede salir desde la tablet con pulsar un sólo botón

 

La pregunta es como se puede hacer llegar de manera efectiva esa petición a la empresa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Llevais razón.

Para acceder de forma directa con la pantalla hay que pulsar dos veces. Una la tecla y otra la pantalla.

Y además se desactiva sola a los pocos segundos.

En otro coche que he tenido es como decís: Primero hay un botón de acceso directo.  Y segundo, no se desactiva en tiempo sino al sobrepasar los 15 kms/h.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 9/6/2019 a las 16:38, Logos dijo:

Llevais razón.

Para acceder de forma directa con la pantalla hay que pulsar dos veces. Una la tecla y otra la pantalla.

Y además se desactiva sola a los pocos segundos.

En otro coche que he tenido es como decís: Primero hay un botón de acceso directo.  Y segundo, no se desactiva en tiempo sino al sobrepasar los 15 kms/h.

Saludos.

Es un tema interesante y creo que muchos lo vemos como algo que se puede mejorar. Lo de acceder de forma directa a la pantalla no  me queda claro, yo solo ulilizo la accion lenta de meter R y despues D, las veces que necesite. Con que tecla accedeis??.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 20/6/2019 a las 17:28, Jikeff508 dijo:

Es un tema interesante y creo que muchos lo vemos como algo que se puede mejorar. Lo de acceder de forma directa a la pantalla no  me queda claro, yo solo ulilizo la accion lenta de meter R y despues D, las veces que necesite. Con que tecla accedeis??.

Saludos

Creo recordar que es en el menú "Conducción" y luego "ayuda visual" y entras directamente a la cámara delantera en caso de tener engranada la "D" . Por ejemplo, es util cuando accedes a un parking y quieres ver lo que hay delante, o bajas una pequeña pendiente y no ves, lo activas tu directamente sin tener que pasar por la "R". Espera consulto manual en pdf y así confirmo lo dicho: Página 182

Cámara.xps

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/6/2019 a las 18:51, Logos dijo:

Creo recordar que es en el menú "Conducción" y luego "ayuda visual" y entras directamente a la cámara delantera en caso de tener engranada la "D" . Por ejemplo, es util cuando accedes a un parking y quieres ver lo que hay delante, o bajas una pequeña pendiente y no ves, lo activas tu directamente sin tener que pasar por la "R". Espera consulto manual en pdf y así confirmo lo dicho: Página 182

Cámara.xps 163 kB · 4 descargas

Gracias, probare si el tiempo de camara se alarga mas que pasando por "R", pues se me hace muy corta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas
    • Matriz central de alta gama a color (FIS avanzado)
      Respuesta por parte del personal que proporciona información de Facebook de Peugeot:
       
      Buenos días, Jose Manuel, te informamos de que existen tres formas de conseguir la matriz central de alta gama a color que describes. Para ello hay que solicitar una de las siguientes opciones:
      1. Pack City 2: Park Assist + Vigilancia de ángulo muerto + Cámara de visión trasera.
      2. Driver Sport Pack: Calibración cartografía acelerador, visualización parámetros dinámicos, iluminación interior sport, acústica motor (disponible para las motorizaciones BlueHDi 150 cv manual, PureTech 130 cv manual y EAT6; y levas en el volante en PureTech 130 cv EAT6).
      3. Driver Asistance Pack (Regulador de velocidad Activo, Alerta de colisión, Frenada de emergencia) + Apertura y Arranque manos libres + toma 200v + matriz combinado color. Gracias por tu interés. Quedamos a tu disposición para resolver cualquier otra duda. Saludos.
       
      Pues con esto salimos de dudas con el tema de la pantalla, se supone que escogiendo uno o mas de estos tres packs de extras ya dispondríamos del FIS avanzado a color.
       
      Por fin machos me entero!! voy a darle la información a mi comercial de peugeot para que pueda informar mejor a los siguientes.
       
      Un saludo a todos.
      • 212 respuestas
    • limpieza casera de fap
      siento no aportar mas fotos, me olvide, con el tema de la gente  pitando para limpiar su coche, bueno, posteo por si os ocurre, tengo el motor hdi 2.0  del 307 . me saltaba el fap ( por obstruccion ) en el cuadro , probe con liquidos, aditivos, darle caña, altas revoluciones, pero a los pocos dias, o semanas, saltaba otra vez,  pues chicos, no os calenteis la cabeza,  subimos el coche y no tiene tanta complicacion desmontarlo 6 tornillos y una brida, fui a galp y ojo, puse el modo 4 que es solo , agua , no agua con jabon ni el 6 que es agua con cera ...... 4 euros despues de agua, salia trasparente, al principio salio un chapapote , mas marron que negro, pero en gran candidad. borramos el ballo hace dias y por ahora nada ( mi duda es si deberiamos de paso , avisar la centralita que hemos cambiado el fap, para que no salga mas el testigo , o pasar del tema) pero chicos, os animo,no era tan complicado 
      pd: el mango de manguera de galp era perfecto , eso si ropa sucia, que termine como un recogedor de chapapote  xD¡
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...