Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
JordiGica

Control adaptativo de velocidad

Mensajes recomendados

Buenos días,

 

Hace un par de dias que me han entregado el vehiculo y aún no he sido capaz de activar el control de velocidad adaptativo. Ni a 80 ni a 120km/h, ni con 5a ni con 6a. El caso es que con la rueda consigo dejar el control adaptativo en pausa y cuando le doy al botón de activar, me sale un mensaje "Activación denegada, condiciones inadecuadas". Os ha pasado? Hay algun truco o alguna configuración que pueda tener desactivada o que tenga activada y sea incompatible con el sistema de control adaptativo?

 

Gracias!

 

 

Mensaje Control Adaptativo.jpg

Editado por JordiGica

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas

Una vez este el control de crucero en pausa, hay que pulsar uno de los dos botones traseros de la misma maneta, que son los que sirven para subir o bajar la velocidad programada. 

No el de la punta, solo es para reactivarlo o desactivarlo, una vez programado. 

 

Editado por JoanMTP

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 42 minutos, JoanMTP dijo:

Pues no se, si el limitador hace lo mismo... Al conce. 

Igual hay algún módulo que no está configurado de casa. 

Gracias, viendo que no es normal, lo llevaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo de "Activación denegada, condiciones inadecuadas"  aparece en la mayoria de las veces incluso sin coches y en una recta , así que como te han comentado, hay que darle al + o -  con los botones de detrás  y el icono se pone en verde. Como curiosidad.. si vas por el carril y empieza a detectar un vehículo antes de regularte la velocidad el icono del cochecito se llena de verde, si no hay coches, pues está vacio.  

 

Si vas a 80 empieza desde 80 , luego lo subes por ejemplo a 120 ... verás que no va muy fino lo de subir o bajar la velocidad con los botones traseros , como si se atascan los botones, .. si quieres pararlo le das al pausa o tocas el freno. 

 

La verdad es que funciona bastante bien, si se te cruza un coche o te despistas te puede evitar que te des un golpe con el de delante. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El adaptativo va con automático o con manual, manteniendo la velocidad y la distancia con el de delante. La diferencia es cuando llegue hasta detenerse del todo, en el automático llega a parar el coche completamente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, alexzkter dijo:

De verdad no se puede tener esta función con transmisión manual? Estaría bien que pudiera regular la velocidad manteniendo la marcha como suele ocurrir.

El mio es manual y no hay problema, solo que si reduce mucho la velocidad tienes que bajar marchas.  Es la velocidad de crucero de toda la vida pero   el coche te mantiene  la distancia con el vehiculo que le precede segun le hayas indicado antes. Yo la tengo en LEJOS para evitarme sustos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 1/7/2019 a las 15:07, rifterminator dijo:

Lo de "Activación denegada, condiciones inadecuadas"  aparece en la mayoria de las veces incluso sin coches y en una recta , así que como te han comentado, hay que darle al + o -  con los botones de detrás  y el icono se pone en verde. Como curiosidad.. si vas por el carril y empieza a detectar un vehículo antes de regularte la velocidad el icono del cochecito se llena de verde, si no hay coches, pues está vacio.  

 

Si vas a 80 empieza desde 80 , luego lo subes por ejemplo a 120 ... verás que no va muy fino lo de subir o bajar la velocidad con los botones traseros , como si se atascan los botones, .. si quieres pararlo le das al pausa o tocas el freno. 

 

La verdad es que funciona bastante bien, si se te cruza un coche o te despistas te puede evitar que te des un golpe con el de delante. 

A mi este mensaje me sale cuando le doy a los botones del mas o menos de detras.

 

Dices que te sale siempre este mensaje a ti tambien? A mi cuando me sale insisto otra vez con el mas y el menos pero no me marca velocidad de crucero, me repite el mensaje otra vez.

 

Gracias por las explicaciones. Lo probaré un par de veces mas i sinó al mecánico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 33 minutos, JordiGica dijo:

A mi este mensaje me sale cuando le doy a los botones del mas o menos de detras.

 

Dices que te sale siempre este mensaje a ti tambien? A mi cuando me sale insisto otra vez con el mas y el menos pero no me marca velocidad de crucero, me repite el mensaje otra vez.

 

Gracias por las explicaciones. Lo probaré un par de veces mas i sinó al mecánico.

Para activarlo, mueve la ruedecita del mando de la derecha hacia abajo. Una vez que te sale el icono en la pantalla, solo tienes que pulsar el botón del medio, el del extremo derecho, así se queda a la velocidad que vayas. Después solo tienes que subir o bajar con el más/menos. Es muy sencillo.

Si te lee una señal, puedes darle 2 veces al botón de Mem para que se ponga a la velocidad de la señal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias, este fin de semana he intentado de nuevo conectarlo y ningun problema ni mensaje. Lo que me he fijado es que los botones de mas y menos funcionan correctamente y con soltura solo cuando los pulsas en sus extremos exteriores del mando.

 

El sistema detecta muy bien los vehículos que se interponen a nuestro paso.

 

Gracias a todos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nota: por si alguno no lo sabe. Se puede modificar la velocidad de crucero de 5 en 5 km/h haciendo un pulso largo en los botones de subir/bajar velocidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, Carmelo Velázquez Gálvez dijo:

OK. 

No lo sabía gracias

Yo lo uso mucho. En dos pulsos largos rebajas o aceleras 10 km/h. y no tienes que ir km a km

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Alguien sabe como se configura la distancia del control adaptativo de velocidad? Tengo puesta la distancia mayor y justo cuando voy a cambiar de carril para adelantar al vehiculo que circula a velocidad menor me frena.

 

Gracias! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En el mando del control de velocidad, la tecla de arriba que pone Gap. Va pasando por las tres opciones y queda en la última que te muestre, lo memoriza para las siguientes.

Yo ya le voy pillando el punto de cuando cambiar de carril para que no frene, aparte de la distancia tiene en cuenta la velocidad relativa de los dos, por lo que comentas cambias justo cuando el coche decide que se empieza a acercar muy rápido. Yo lo tengo en cerca, si no a veces me metía unos frenazos porque deja mucho hueco y siempre hay alguno que le gusta meterse, con cerca me parece suficiente distancia de seguridad. Si me acerco a un camión que vaya lento, ya en cuanto lo detecta cambio de carril, si es un coche que me voy acercando poco a poco espero a cambiar cuando ya lo pone en la distancia de cerca

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 11 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...