Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Napl

Duda con palanca de intermitentes

Mensajes recomendados

Buenas he estado buscando por el foro, pero no encuentro nada asi que os lanzo la siguiente duda que tengo. En mi coche, para activar el intermitente en modo cambio de carril, hacia la izquierda hay que superar una pequeña resistencia y se activa el intermitente durante tres destellos. Hasta aqui todo normal. Ahora hacia la derecha, pues simplemente tocando por debajo la palanca ya se activa, sin tener que mover nada, ni hacer nada de presión.

La verdad es que resulta extraño este comportamiento y no se si es algo normal o esta fastidiado. La palanca debe de tener algun tipo de sensor o algo puesto que es simplemente tocar con el dedo por debajo y activarse el intermitente. En realidad es comodo, pero me hace un lio porque no me aclaro para cuando empujar o no. 

¿Ocurre lo mismo con los vuestros ?

Editado por Napl

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 46 minutos, Napl dijo:

Buenas he estado buscando por el foro, pero no encuentro nada asi que os lanzo la siguiente duda que tengo. En mi coche, para activar el intermitente en modo cambio de carril, hacia la izquierda hay que superar una pequeña resistencia y se activa el intermitente durante tres destellos. Hasta aqui todo normal. Ahora hacia la derecha, pues simplemente tocando por debajo la palanca ya se activa, sin tener que mover nada, ni hacer nada de presión.

La verdad es que resulta extraño este comportamiento y no se si es algo normal o esta fastidiado. La palanca debe de tener algun tipo de sensor o algo puesto que es simplemente tocar con el dedo por debajo y activarse el intermitente. En realidad es comodo, pero me hace un lio porque no me aclaro para cuando empujar o no. 

¿Ocurre lo mismo con los vuestros ?

En mi caso, tengo que hacer la misma presión para ambos sitios, quizá sea un fallo de fabricación o que el tuyo este correcto, deberías llevarlo a taller a ver que te dicen, pero al parecer no es del todo normal ese comportamiento.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, Daniel Fernández dijo:

En mi caso, tengo que hacer la misma presión para ambos sitios, quizá sea un fallo de fabricación o que el tuyo este correcto, deberías llevarlo a taller a ver que te dicen, pero al parecer no es del todo normal ese comportamiento.

 

Un saludo

yo tengo que hacer la misma presion en los dos tambien un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro más que lo ha de hacer en ambos sentidos, sino no funciona.

 

Una visita al taller no vendría mal, quizá la pieza esta mal montada o quede pinzada.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por vuestras respuestas. Mañana mismo salgo de viaje, asi que lo observare por si hay cambios y a la vuelta si todo sigue igual lo llevare al taller. Esta en periodo de garantia, pues solo tiene 4 meses. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio va igual, una ligera presión a la derecha da tres destellos, otra ligera presión a la izquierda da otros tres destellos, si presiono más fuerte se queda puesto fijo el intermitente hasta que el volante gire. Por tanto el tuyo parece que tiene algún fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro como dicen los compis, ligera presión para ambos lados para que se activen los 3 encendidos, eso de tocarlo ligeramente es extraño....mira que no vayas poniendo el intermitente por la carretera sin querer, o que se active él solo....

En el 206 de mi novia era un cachondeo la palanca, ponías el intermitente y se quitaba solo y no podías hacer que funcionase el claxon y también se ponían las luces solas etc, cuando lo abrí era un zona de la soldadura que juntaba dos pistas y hacia contacto y la liaba parda, mientras que solo notes que lo pones con solo rozar y no hace nada más extraño...pero vamos te recomiendo acudir a taller a ver que te dicen, y más si lo tienes en garantía.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 9/7/2019 a las 23:54, cudeiro1993 dijo:

Puede ser un fallo del com 2000.

Buenas, tras dejar pasar el periodo de vacaciones lleve el coche al taller oficial y me confirmaron que se trata de una fallo del com 2000.

Pues otro mas que falla. Se habra cubierto de gloria el que ha diseñado el aparatito.

Estoy pendiente de que llegue el repuesto y me lo instalen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas
    • Hola a todos
       
      Este hilo y sobre todo su primer post, pretenden ser un banco de datos para las actualizaciones de firmware y cartografía de los sistemas NAC. ¡Espero que pueda ser de ayuda!

      ATENCIÓN: Es muy importante leer todas las informaciones aquí expuestas antes de descargar y hacer cualquiera de las instalaciones. No me hago responsable de posibles fallos ni doy garantías. Sin embargo, cualquier error puede ser expuesto en este hilo para buscar una posible solución

      ATENCIÓN 2: ¡Este hilo no es para los sistemas SMEG!
      • 24 respuestas
    • Toma 220v  en plazas traseras
      Hola,
       
      Según la documentación del coche el nivel de equipamiento Allure viene equipado con una toma de 220v en la plazas trasera, pues en el mío no viene, existe el hueco pero esta tapado con un plástico.
       
      He preguntado al comercial y para darme largas me ha dicho que seguramente la han dejado de montar para el equipamiento Allure.
       
      Podeis indicar si la tenéis o no y cual la fecha de compra de vuestro vehículo y el nivel de equipamiento.
       
      Saludos
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...