Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
nct

¿Fallo de las luces de cortesia traseras?.

Mensajes recomendados

Hola.

Pues a ver si alguien me puede ayudar, o es algo que he hecho sin darme cuenta, o tengo el primer fallo, tonto pero fallo, del coche, y solo tiene dos meses.

Antes de nada decir que tengo un 307 SW, aunque lo pone en la firma no esta de mas decirlo, el caso es que me acabo de dar cuenta que las luces de cortesia que hay encima de las puertas traseras no se encienden cuando desconecto el motor, ni cuando abro una puerta, ni cuando le doy a la funcion esa de que se enciendan en el parking para localizar el coche, y antes si se encendian, me he dado cuenta hoy.

Pero en cambio la delantera y la trasera si lo hacen como siempre, en las mismas situaciones que he explicado, y cuando pasa un tiempo se apagan como siempre, pero las de las puertas traseras no, pero en cambio no estan fundidas ni nada parecido, porque si le das al boton de cada una para encenderlas manualmente si se encienden, solo no lo hacen por decirlo asi cuando lo deben hacer "automaticamente", pero las traseras no disponen a diferencia de las otras de la opcion de que se abran con las puerta o no, solo tiene encendida manual o automatica, y es en esta posicion en la que no se encienden.

¿Alguien sabe que le puede pasar?, ya me veo con el coche en el taller con dos meses.

Saludos y gracias por anticipado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues sí. Lo que le pasa es..........que no te has leído el manual de instrucciones.

Ese que explicas es, exactamente, su funcionamiento normal.

Normal que no lógico. Se ve que el tipo que lo diseñó no tuvo que colocar nunca a un niño en su sillita con el contacto quitado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo.

Por lo que he visto en mi manual y en los manuales pdf que puedes descargar de Peugeot, lo que yo explico es lo normal en versiones mas antiguas, no en la mia, en mi manual especifica claramente lo siguiente

Luces cortesia traseras 2ª fila

La luz de cortesia se enciende:

-al desbloquear el vehiculo,

-al quitar la llave de contacto,

-a la apertura de una puerta,

-a la hora de localizacion del vehiculo.

Se apaga progresivamente:

-al bloquear el vehiculo,

-despues de poner contacto...

...

es mas ya digo que lo estaba haciendo hasta hoy, o por lo menos hoy me he dado cuenta, pero que se encendian en todos los casos antes mencionados era seguro, es mas me hacia gracia ver todas las luces interiores encendidas a la vez, y hoy me doy cuenta de que ya no se encienden las traseras en esos casos, eso si, en manual si, por lo tanto fallo de bombillas no es.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es que la luz de cortesia de la segunda fila, es la que se encuentra sobre el asiento central, no sobre las puertas, y funciona, al igual que la delantera, al hacer todo eso.

Puede que haya cambiado, pero las luces sobre las puertas nunca han funcionado con las denominadas de cortesia.

Pregunta en el taller, pero para mi que no es averia, sino el funcionamiento normal.

Bienvenido, y si no es molestia, de donde bajas los manuales en pdf? es gratuito?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Pues si, preguntare en el taller, porque mi mujer tambien insiste en que hasta hoy se encendian al hacer todo lo que explica el manual, y hoy ya no, y 4 ojos ven mejor que 2, o sea que estoy seguro de que algo no esta como ayer en este tema.

Sobre los manuales he podido comprobar que con respecto al mio son algo mas antiguos, el mio es de octubre de este año, pero aun asi son practicamente iguales aunque hay temas, como este de la luces interiores precisamente que no coinciden, te los puedes bajar de la propia www.Peugeot.es, en el apartado "Mi Peugeot", dentro de este "Esperando mi Peugeot" y dento de este la pestaña "Guia de Utilizacion", eliges modelo y sale el listado con los diferentes apartados del manual, lo descargas y listo, ¡gratis total!.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues el mio funciona como dice ahi, eso si, es del 2003.

De todas formas, hay veces en que lo que dice el manual no esta implementado todavia. Eso pasaba con el cierre automatico de puertas, desde que venia en el manual hasta que realmente se pudo hacer, pasaron unos meses.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En principio opino lo mismo que Paco,desde luego en el mio nunca han funcionado las de las puertas traseras al cerrar el coche ni nada de eso,solo la delantera y la trasera.No se si habran cambiado pero tampoco recuerdo haber leido nada de este cambio.

Por cierto esta bien lo de los pdf :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Pues dicen de las Meigas, que haberlas hailas, y yo sin ser gallego ni vivir alli debo tener una en el coche. :D

Resulta que llego hoy al parking, abro el coche y 8O 8O las luces de encima de las puertas, junto con la delantera y trasera se encienden, cierro la puerta, espero que se apaguen, la vuelvo a abrir, ¡y se vuelven a encender!, y anoche mismo, doy fe y mi mujer tambien, de que no lo hacian, ahora hace exactamente lo que pone el manual y habian hecho hasta ayer, se encienden todas, las 4, cuando se desconecta el motor, cuando se abre una puerta... y se apagan al poco rato.

No se si tiene un falso contacto y me volvera a fallar cuando menos lo espere, no se si el niño toco el boton de las luces y se desconfiguro temporalmente algo, o simplemente no tengo ni idea.

Si me vuelve a pasar lo dire cuando vaya a la revision de los 6 meses, sino pues me quedo sin saber que paso, pero me da igual mientras funcione, :lol:

Saludos y perdonar por haceros perder el tiempo con cosas como estas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hola.

Pues dicen de las Meigas, que haberlas hailas, y yo sin ser gallego ni vivir alli debo tener una en el coche. :D

Resulta que llego hoy al parking, abro el coche y 8O 8O las luces de encima de las puertas, junto con la delantera y trasera se encienden, cierro la puerta, espero que se apaguen, la vuelvo a abrir, ¡y se vuelven a encender!, y anoche mismo, doy fe y mi mujer tambien, de que no lo hacian, ahora hace exactamente lo que pone el manual y habian hecho hasta ayer, se encienden todas, las 4, cuando se desconecta el motor, cuando se abre una puerta... y se apagan al poco rato.

No se si tiene un falso contacto y me volvera a fallar cuando menos lo espere, no se si el niño toco el boton de las luces y se desconfiguro temporalmente algo, o simplemente no tengo ni idea.

Si me vuelve a pasar lo dire cuando vaya a la revision de los 6 meses, sino pues me quedo sin saber que paso, pero me da igual mientras funcione, :lol:

Saludos y perdonar por haceros perder el tiempo con cosas como estas.

Acostumbrate a las meigas de la electronica :wink:

Me alegro que de que se solucionara, y gracias por la info sobre el nuevo funcionamiento.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola javier307sw, yo tengo uno igual que el tuyo y matriculado a finales de octubre pasado, por tanto tiene dos meses.

Respecto a lo de las luces de las puertas traseras tienes toda la razón, es más cuando abres una de las de atrás también se encienden. Comunícaselo a los de la peyo para que de momento tengan constancia.

Por lo visto mi coche también tiene Meigas, te cuento, a la semana de sacarlo del conce, me di cuenta que cuando le daba al botón para dejar fija la luz de techo delantera (la que está entre los lectores de mapa), unas veces encendía y otras no y rozando el interruptor con el dedo (sin presionarlo) hacía cortocircuito y se encendía y apagaba a su antojo, por lo que sin dudarlo me planté en la peyo y expuse el problema, total sacaron una pieza nueva y me la colocaron y .... ¡sorpresa!, la nueva no encendía ni en manual ni en automático, se volvió a poner la vieja y tampoco, al final se hizo tarde y me fui con la nueva puesta pero sin encender (la vieja encendía al menos en automático y cuando quería en manual). Como al día siguiente me marchaba de viaje lo dejamos para arreglarlo a la vuelta.

Meigas ?, en uno de los descansos que hicimos en el viaje (mi hijo me acompañaba), nos dio la sorpresa de que funcionaba perfectamente, tanto en automático como en manual, esto hasta el día de la fecha.

Al regreso del viaje me acerqué a la peyo para comunicar lo que había sucedido. Sin encontrarle ninguna explicación, por el momento funciona perfectamente y ellos tienen constancia también, además que me dijeron que la observara y al menor fallo que fuera porque temían que el problema no fuera de la lampara sino del circuito, porque la que me quitaron la probaron en otro coche y funcionaba perfectamente.

Un abrazo a todos y ¡FELICES FIESTAS!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×