Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
eddy23

Instalación mando cierre centralizado

Mensajes recomendados

Buenas tardes a todos, este es mi primer mensaje en el foro (sin contar la presentación), he visto que el subforo del 106 está un poco abandonado, cosa normal, pues es un modelo ya un poco antiguo, a ver si alguien me puede ayudar.

He comprado un módulo en AliExpress para instalar la apertura con mando en el 106 que ya tiene cierre centralizado pero no mando. Ya lo hice hace años con el mismo módulo en un opel corsa. Estos módulos se instalan cortando los cables del cierre centralizado a la centralita. El problema es que no sé exactamente cuáles son los cables y escribía por si alguien lo ha hecho o puede pasarme algún diagrama de colores,etc... Por lo que he investigado este modelo es parecido o similar al Citroen saxo, por lo que de ese modelo he podido ver alguna explicación pero creo que los cables que están en la parte del conductor y que vienen de la puerta a justo debajo de los fusibles no coinciden en los colores. 

Os paso alguna foto de esos cables que hice ayer y me comprometo a poner fotos de todo el proceso a modo brico si consigo terminarlo. Gracias a todos y enhorabuena por este gran foro.IMG_20190724_210726.thumb.jpg.04c26df28b4910e6ece530e1bb96abcb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

El 28/7/2019 a las 0:03, cudeiro1993 dijo:

 

El 28/7/2019 a las 0:03, cudeiro1993 dijo:

 

Muchas gracias compañero por el vídeo y los enlaces. Había visto esos documentos descargandome los manuales de taller, el problema es que no sé interpretar los colores, no vienen. Gracias por todo, a ver si alguien sabe cuáles son los cables de apertura y cierre para conectar a la centralita china.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 10 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad