Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Anjosafr

Regeneración filtro partículas puretech

Mensajes recomendados

Hola. Os voy a contar lo que me pasó ayer y creo que es por qué estaba regenerando el filtro de partículas.

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, Anjosafr dijo:

Hola. Os voy a contar lo que me pasó ayer y creo que es por qué estaba regenerando el filtro de partículas.

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Hola te puedo preguntar los km del coche y el uso que han sido?? Es por que en una conduccion normal un gasolina ya regenerando me parece muy excesivo creo yo, haber si pueden comentar los compañeros que tengan el mismo.. o similares 3008 o 308

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando me hizo eso ayer tenía sobre 10500 km pero ya me lo hizo antes otra vez y el uso es mixto casi más ciudad y trayectos cortos. Pero cuando me lo hizo venía de hacer casi 500 km en autovia. 

Yo creo que es normal lo he puesto para ver qué opináis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, desde mi profunda ignorancia sobre el tema, que ventaja tenemos al Conocer cusndo se esta regenerando el FAP, entiendo que cortar el proceso de regeneración apagando el motor no sea lo mejor no? 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/7/2019 a las 19:16, Anjosafr dijo:

Cuando me hizo eso ayer tenía sobre 10500 km pero ya me lo hizo antes otra vez y el uso es mixto casi más ciudad y trayectos cortos. Pero cuando me lo hizo venía de hacer casi 500 km en autovia. 

Yo creo que es normal lo he puesto para ver qué opináis.

Hola! Pues la verdad no entiendo muy bien salvo que hayan cambiado el funcionamiento del fap, si haces mucha ciudad a la minima que coja tenperatura estable, interior de motor, exterior26grados, y revoluciones optimas deberia hacerte regeneracion (esos parametros son mas o menos estandart en la mayoria de fabricantes cambiando pequeñas diferencias como la temperatura exterior, tenperatura de servicio motor o revoluciones, pero mas o menos se teniene que cumplir eso para regenerar) en tu caso despues de 500km por autovia debia haber regenerado en autovia.. asi que ya nidea lo ideal seria eso que tuviesemos en el cuadro un piloto para saber cuando regenera y cuando no asi poder dejar regenerar bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que me faltaba. Me compro el coche gasolina porque me dicen que el diesel me va ha arruinar a averias  porque hago todo ciudad,  me consume el cabron 9,5 y ahora me voy a tener que preocupar del fap.

le doy fuego al  coche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 minutos, ibabe dijo:

Lo que me faltaba. Me compro el coche gasolina porque me dicen que el diesel me va ha arruinar a averias  porque hago todo ciudad,  me consume el cabron 9,5 y ahora me voy a tener que preocupar del fap.

le doy fuego al  coche

Muchos pensamos lo mismo, pero parece ser que el fap del puretech no es igual que el diesel.   

 

Y con eso volvemos al tema de siempre...  diesel si usas bastante el coche en carretera-autovia-autopista ... y  gasolina para trayectos y recorridos más o menos cortos.  Lo que pasa es que echamos gasolina y es en ese momento cuando piensas que el diesel gasta menos y que no has hecho una buena eleccion... pero no... eso se notará a la larga.  Yo ya he cambiado el chip... 7,5 de media.

 

Sin olvidar que cada uno se compra el coche que quiere con el motor que quiere , lo usa y hace los km que le da la gana  y si tiene o no problemas con su fap pues es su problema. 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver yo inicie el tema a modo de contar que creo que pille al coche haciendo una regeneración automáticamente en ningún momento dije que fuera mal o algo de eso. Le he hecho en 15 días de vacaciones casi 3000 km y no me ha dado un problema yo creo que estos motores están ya muy conseguidos y aunque tengan filtro de partículas no creo que sea mayor inconveniente.

Mi coche tiene ya 12000 km y va muy fino consumo medio 7.4 respetando límites.

Yo creo que no tenemos que preocuparnos del filtro de partículas solamente saber más o menos cuando hace la regeneración.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, rifterminator dijo:

Muchos pensamos lo mismo, pero parece ser que el fap del puretech no es igual que el diesel.   

 

Y con eso volvemos al tema de siempre...  diesel si usas bastante el coche en carretera-autovia-autopista ... y  gasolina para trayectos y recorridos más o menos cortos.  Lo que pasa es que echamos gasolina y es en ese momento cuando piensas que el diesel gasta menos y que no has hecho una buena eleccion... pero no... eso se notará a la larga.  Yo ya he cambiado el chip... 7,5 de media.

 

Sin olvidar que cada uno se compra el coche que quiere con el motor que quiere , lo usa y hace los km que le da la gana  y si tiene o no problemas con su fap pues es su problema. 

 

 

:laugh: +1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo llevo 7000 kms y ningún problema. Motor 1.5 bluehdi de 130 cv. 

No se la diferencia con el Puretech

Casi todos por autovía. No tengo ni idea cuando hace la regeración del fap, y me gustaría saber cuando lo hace. 

Lo único que he notado en que algún día al parar, el ventilador se queda bastante rato en marcha

.. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, JoanMTP dijo:

Yo llevo 7000 kms y ningún problema. Motor 1.5 bluehdi de 130 cv. 

No se la diferencia con el Puretech

Casi todos por autovía. No tengo ni idea cuando hace la regeración del fap, y me gustaría saber cuando lo hace. 

Lo único que he notado en que algún día al parar, el ventilador se queda bastante rato en marcha

.. 

Que suerte teneis todos que haces todo carretera. Estate una semana haciendo solo ciudad y cuando hagas sobre 500 km ya veras como te salen mensajitos en la pantalla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo en mi coche  bueno mi señora hace bastante ciudad   mas que carretera y de momento  muy contento con el coche y no ha salido ningun mensaje 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/7/2019 a las 17:05, Anjosafr dijo:

 

Ayer hice un viaje desde la mancha hasta Barcelona pare 2 veces y cuando arranque después de la segunda parada noté como que le faltaba fuerza al coche. Tardo unos segundos más en cojer los 120 y miré el consumo instantáneo y se subió a casi 12 litros en llano. Cosa que no había visto nunca. Al los 2 o 3 minutos ya noté que iba mejor y el consumo había bajado hasta 6 6 y algo que es lo normal llaneando. 

Creo que es por el tema del filtro de partículas a ver qué opináis. Un saludo.

Creo que hoy me ha pasado eso.. llevo casi 5000 km , ha sido llenar  el deposito a tope y justo después ha empezado a marcar 12 litros a velocidad entre 50-90 maximo . 

 

Eso si, al darle al consumo instantáneo con el botón del limpia parabrisas (para quien no lo sepa se accede así rápido al consumo instantáneo y dura unos segundos), en lugar de volver de nuevo a la velocidad se ha puesto solo el PARCIAL numero 1 ... creía que le había dado por error pero no,  se ponía solo mientras indicaba ese consumo elevado.   No he querido parar el coche y he hecho unos km tranquilamente "por si acaso" , luego todo ha vuelto a la normalidad.  

Igual ese parcial num 1 indicaba que el filtro de partículas estaba regenerándose...  si a alguien le pasa que lo compruebe... es solo por curiosidad y mi vida sigue igual. 😎

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 5/8/2019 a las 15:45, rifterminator dijo:

Creo que hoy me ha pasado eso.. llevo casi 5000 km , ha sido llenar  el deposito a tope y justo después ha empezado a marcar 12 litros a velocidad entre 50-90 maximo . 

 

Eso si, al darle al consumo instantáneo con el botón del limpia parabrisas (para quien no lo sepa se accede así rápido al consumo instantáneo y dura unos segundos), en lugar de volver de nuevo a la velocidad se ha puesto solo el PARCIAL numero 1 ... creía que le había dado por error pero no,  se ponía solo mientras indicaba ese consumo elevado.   No he querido parar el coche y he hecho unos km tranquilamente "por si acaso" , luego todo ha vuelto a la normalidad.  

Igual ese parcial num 1 indicaba que el filtro de partículas estaba regenerándose...  si a alguien le pasa que lo compruebe... es solo por curiosidad y mi vida sigue igual. 😎

Para quien no lo sepa, si le vas dando al botón del limpia varias veces recorre los parciales y el instantáneo.

A ver si te ha  dado un calambre y has clavado el pie en el acelerador durante un rato sin saberlo.

Pero oye no pasa nada, sube la música y cambia de pantalla en la consola.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es lo que hice.. subir la música como siempre y seguir mi camino 😁... pero si que es verdad que a 60 por hora  y en 5ª marcaba 12 litros a saco  ..  Lo de cambiar la pantalla no pude por que se mantenia visible todo el rato el parcial numero 1...  el botón del pimpia es el que más uso de todo el coche .. en cambio el boton del mando de las luces no sirve,  se le podria dar otra utilidad, aunque en el 5008 "creo" que sirve para activar las ordenes por voz. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad