Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cheloute

Fuga de aceite en mi CC

Mensajes recomendados

Buenas,

 

Será el periodo negro de este coche, pero me está fallando cada día una cosa nueva.

 

Hoy toca una fuga brutal de aceite. No estoy hablando de que el motor "quema aceite", pero tampoco de un charco debajo del coche cuando se queda parado.

 

Resumen:

Hace 1 mes, el coche andaba fenomenal (respecto al aceite...). Hasta la fecha no quemaba como quien dice nada entre 2 cambios de aceite, y el carter se quedaba lleno siempre.

Este mes de Julio, nadie usó dicho coche. Pleno verano, se quedó el aire acondicionado estropeado (fuga compresor), corto-circuito al nivel del sensor de velocidad y conector de resistencia del ventilador quemado, por lo que mi chica (es su coche) que está de vacaciones no lo volvió a tocar.

Decidí ponerme con cada asunto que le pasaba:

- Problemas de A/C : lo llevé a un taller de barrio, ya que no tengo ni idea del asunto

- Corto-circuito dle sensor : pedido en Amazon, lo he cambiado este finde. A ver si es suficiente o si hay más cosas.

- Conector de resistencia: lo cambié el fin de semana anterior (ocn un pequeño brico en la sección 307, por si a alguien le hiciese falta)

 

El tema es que al sentarme en el coche antes de ir al taller, vi que el testigo de aceite me ponía 1 cuadradito de 6. No le presté mucha atención, llevé el coche al taller para lo del A/C y de vuelta a casa, me pusé con lo del sensor de velocidad. al ponerme debajo del coche, 2 sorpresas :

  • TODA la parte de abajo está llena de aceite. no creo que quede ni un sitio sin aceite (mirando desde arriba, el motor parece limpísimo)
  • He visto un agujero sin fondo.

 

Bueno, he cambiado mi sensor, y al terminar comprobé el nivel de aceite del motor directamente con el chivato del motor, no por la electrónica. Pues ni una gota. 😱

He rellenado el carter entero, he arrancado el motor 2 minutos sin mover el coche, he parado el motor... No ha charco debajo, pero si gotitas sueltas.

 

Lo cual, deduzco lo siguiente :

  • El aceite se pira cuando el coche anda (o sea, cuando el motor necesita forzar para mover el coche, no en ralenti)
  • No es el tapón del carter que pierde. Está en su sitio, bien apretado.
  • No creo que sea el carter en sí, pues no veo cómo una fuga del carter me podría llenar TODA la parte de abajo de aceite  de esa manera. Es que es brutal...

 

En cuanto al agujero, lo vi así sin prestar mucha atención (aunque le he sacado una foto) y no recuerdo si lo vi en la caja de cambio o en el carter...

Me llamó la atención porque :

  • No suelen haber muchos agujeros en los motores :)
  • No le veía fondo
  • Tiene una superficie "fresada", lo que no suele ser así si no sirve para apoyarle algo. Pero por la forma de la superficie, tampoco caigo en qué puede ser eso.

 

IMG_1900.thumb.jpg.b56c151a46ff3ea7840fcc3e4d97381e.jpg

 

En cuanto pueda, sacaré una foto más global de donde está esto y os confirmaré si es la caja de cambio o el carter.

 

En fin, tenéis alguna idea de cómo empezar para encontrar esta fuga repentina?

No me hace mucha gracia poder perder todo el aceite en un trayecto de 70km a 1 mes de pasar la ITV la verdad :)

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo mejor es que lo limpies, des una vuelta, y veas por donde empieza a ensuciarse. Muy lejos de la mancha no estará el problema.

 

Por la ITV, es cuestión de pegarle un manguerazo justo antes de ir, y oye, así yo durante mas d 10 años

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede ser algún tapón del bloque motor. Si puede sube unas fotos que estén un poco mas lejos. A ver si damos con la fuga.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la ayuda compis!

 

A ver, he vuelto a levantar el coche para investigar mejor dicho agujero. Ayer lo vi rápido y me sonaba que era del lado de la caja, pero no. Es el carter, parece que le falta un tornillo 

 

Caja a la izquierda/ carter a la derecha

1CB15B14-26CC-4684-8813-D71B927A17FC.thumb.jpeg.dc3d5e40e7496e69a7ecac6b63b0c1a1.jpeg

Carter a la izquierda y caja a o derecha

69A4DD75-D58B-4B82-9990-8EABD40BED67.thumb.jpeg.b15fd9bc0242cbed5f0fb6b0f1da436a.jpeg

Caja a la izquierda

38979C07-8ECB-4FF3-9B9A-8A85D776B1CD.thumb.jpeg.930187b39670351a1f4aeae20ef15200.jpeg

 

En las fotos vemos los dos tapones de cambio de aceite (caja y carter) en su sitio, por lo que supongo que es un « simple » tornillo que se fue de fiesta. Lo podéis confirmar?

 

Otra pregunta que me hago.. para qué sirve este tornillo allí? Qué se supone que tiene que fijar?!

 

Aún así, eso queda muy debajo del motor, y no explica que haya aceite hasta tan arriba. No veo aceite al nivel de la culata, pero diría que el punto más alto alcanza la mitad del bloque motor y baja chorreando por todos los lados.

 

Estaría por encontrar el tornillo ese, colocarlo, pasar agua con presión para intentar limpiar un poco por debajo y volver a probar qué tal...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto, intentando evitar la caja de admisiòn de aire, puedo pasar el aguapresión en el motor sin romper nada, no?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/7/2019 a las 23:20, cudeiro1993 dijo:

Revisa a ver si el agujero es ciego o va roscado, es raro, quizás la pérdida venga de otro sitio.

Lo miraré cuando vuelva de vacas. Me voy mañana y aún no he preparado nada, no creo que me de tiempo de levantar el coche. Pero la última vez me pareció que iba roscado...

 

En fin, como cambié el sensor de velocidad hace 4 días y no había vuelto a probar nada, hice lo siguiente:

  • Intentar arrancar: arrancó a la primera. Lo cual, la batería seguía con carga, bien 👏
  • Mantener el coche 5 minutos en ralenti, poniendo un barreño debajo del motor
    • No se ha caído ni una gota durante esos 5 minutos
  • Acelerar el coche a 2000tr/m durante 3 minutos
    • Tenía 1 gota en el barreño. Pero creo que dicha gota no viene del "interior" del motor, sino que con el calor dle motor el aceite que está recubriendo la parte externa del motor se ha licuado para despegarse de allí y caer al suelo
  • Me fui a dar una vuelta, apretando un poco el acelerador para forzar el motor (así pude comprobar de paso que funcionaba el velocimetro) y he volví a aparcar motor encendido, barreño debajo
    • Nada más. ni rastro de ninguna perdida de aceite.
  • Miré con una linterna por encima y por debajo del motor, y tampoco ví nada. Brillaba mucho el motor pero claro, como está lleno de aceite (aún no lo he podido limpiar), se pondrá así cada vez que que caliente. Pero para conseguir perder 4L en 70km, me esperaba ver algo más la verdad.

En cualquier caso, por ese agujero raro, no salió nada. Ya que este 206 y mi 307 tienen el mismo motor, miraré lo que tengo en este sitio en mi 307 para ver si es normal o no...

 

Me comentaron que podría ser un problema de junta spi del cigüenal pero que en este caso debería notar que el embrague patine, y no es el caso (y menos mal...)

También me comentaron tema de junta externa de culata, pero tampoco tengo los síntomas : nada de mayonesa, no hay humos de colores (ni blanco, ni negro), no calienta el motor más de lo normal, el nivel de agua sigue correcto, funciona la calefacción (aunque no entiendo muy bien la relación entre la calefacción y una junta de culata) y no hay un "consumo" de aceite, sino una perdida notable 🙄

 

Los pasos siguientes, cuando vuelva de vacaciones:

  • Limpiar bien el motor
  • Usar el coche 1-2 días para ir y volver del trabajo (70km diarios), con algún extra de aceite en el maletero por si acaso.
  • Controlar los níveles y el estado de limpieza del motor.

A ver si vuelve a pasar (que supongo que sí... las cosas no se arreglan por si misma) y veo por donde sale, cuándo y por qué...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos! Fin de vacaciones, fin de las ilusiones y vuelta a la realidad...

 

Bueno, fin de las ilusiones, no exactamente :)

 

Tras 3 semanas sin tocar al 206, he tenido la grata sorpresa de ver que sigue con batería. Deduzco que lo que me lo vacíaba era claramente el sensor de velocidad. Buen punto.

Ahora bien, lo que más me preocupa, que es dicha fuga de aceite. Allí, de verdad que no lo entiendo...

 

Antes de las vacaciones, perdí todo el aceite del carter tras ir y volver del curro (70km) en condición de atasco leve.

Desde entonces, he cambiado el sensor ese, he puesto un barreño debajo y lo he dejado tranquilo 3 semanas. A la vuelta, gotitas sueltas (6 ó 7, na más) en el barreño, pero nada del otro mundo. Creo más bien que es la capa de aceite que dejó la misteriosa fuga que con el calor, se va cayendo.

Bueno pues ayer volví a coger dicho coche para ir al curro. Ida en las mismas condiciones que antes, o sea atasco leve, y la vuelta más deportiva, aunque a ratos por la maldita lluvia que cayó aquí en Madrid. Veredicto? Al llegar a casa, no faltaba ni una gota. Carter lleno. Las temperaturas siempre se han mantenido correctamente (agua y motor), y nada. Como si todo fuese perfecto.

 

Entonces:

  • No entiendo por dónde se piró el aceite anterior
  • No entiendo por qué se piró el aceite anterior
  • No sé que cojones es este agujero raro debajo del carter
  • No entiendo por qué no se ha vuelto a ir el aceite nuevo.

Como dudo que alguien me haya instalado un sistema de cambio de aceite automático, no me queda más remedio que limpiar toda la mierda que dejó el aceite anterior y vigilar si vuelve a pasar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad