Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Samba

tono al intentar arrancar

Mensajes recomendados

Bueno, ante todo Felices Fiestas y Feliz Año Nuevo a todos(as).

Tengo un 307 XS 2.0 Hdi 110 del 2002 (5p) y me ha hecho tres veces en el último mes una cosa nueva. Cuando después de dar al contacto, empiezo a girar la llave para arrancar, nada más moverla un poco y casi a la vez de que empiece a sonar el motor de arranque se escucha un tono (no es un pitido ni un ruido estridente, es como una nota musical) y no sale nada por la pantalla multifunción. El coche arranca normal, es decir no influye en el arranque. No tengo ni idea de lo que puede ser. ¿No se si la indicará que la batería ya está muriendo o algo así? Pero la verdad que esto es algo nuevo. A ver si me paso por el taller a preguntar.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese tono puede ser de la bomba de gasoil que empiece a funcionoar para prepararse para el arranque. suena unos segundos y luego se calla? si es así puede ser de la bomba y otros mecanismos qeu se preparan para el arranque. Pero si no te quedas tranquilo ve al taller y preguntalo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ese tono puede ser de la bomba de gasoil que empiece a funcionoar para prepararse para el arranque. suena unos segundos y luego se calla? si es así puede ser de la bomba y otros mecanismos qeu se preparan para el arranque. Pero si no te quedas tranquilo ve al taller y preguntalo.

Un saludo

Hola Yardel,

Pues no se si será lo de la bomba de gasoil. De todas formas que empiece a sonar sólo a veces y después de cuatro años...

El tono no dura ni un segundo, dura como los tonos que tienen los teléfonos inalambricos al pulsar las teclas y suena parecido pero con un volumen mucho más alto.

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ha pasado este mes, no me lo ha vuelto a hacer. Lo he preguntado y por lo visto es una movida que pasa en el Com2000 que cuando habres la puerta y tardas en poner el contacto, la centralita del Com2000 despierta y reproduce dicha señal. También se me encendió una luz interna del cuadro de luces aparte de la señal acustica.

Por lo visto , existen dos tipos de señales, una que es el pitido fino que suena cuando ocurre alguna anomalía o la reserva de combustible, y la otra es la que estamos hablando que la comanda el Com2000.

Pero no debes de preocuparte, no es nada grave.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi también me ha pasado este mes, no me lo ha vuelto a hacer. Lo he preguntado y por lo visto es una movida que pasa en el Com2000 que cuando habres la puerta y tardas en poner el contacto, la centralita del Com2000 despierta y reproduce dicha señal. También se me encendió una luz interna del cuadro de luces aparte de la señal acustica.

Por lo visto , existen dos tipos de señales, una que es el pitido fino que suena cuando ocurre alguna anomalía o la reserva de combustible, y la otra es la que estamos hablando que la comanda el Com2000.

Pero no debes de preocuparte, no es nada grave.

Salu2.

Hola Chell,

Pues me quedo más tranquilo, porque los del taller (pregunté a dos mecánicos) no sabían de qué les estaba hablando. De todas formas algún factor nuevo hay que hace que se produzca esto, porque en cuatro años largos de uso han debido de producirse intervalos de cualquier tipo de duración entre la apertura de la puerta y el arranque y nunca me lo había hecho. Yo casi creo que igual la batería está ya "baja" y con el frio que hace ahora puede infuir en que pase esto. De todas formas muchas gracias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que las dos veces que me lo hizo, dió la casualidad de que hacía un frío que pelaba, no superando los 2 ó 3 grados. Lo primero que pensé es que el coche estaba frío y por eso lo haría. Pero no me lo ha vuelto ha hacer.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
La verdad que las dos veces que me lo hizo, dió la casualidad de que hacía un frío que pelaba, no superando los 2 ó 3 grados. Lo primero que pensé es que el coche estaba frío y por eso lo haría. Pero no me lo ha vuelto ha hacer.

Salu2.

Pues seguramente a la electronica se le fue la pinza, a mi el otro día que estuve en Formigal y habia 5 grados bajo cero me dio mensaje de pila telemando agotada, en lo que va de semana no lo ha vuelto a hacer asi que de momento no le voy a hacer mucho caso y no la cambio.

Por cierto ¿cuanto suele durar la pila? La mia lleva 2 años y 2 meses.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es la señal acustica de riesgo de hielo. que solo la emite si el coche no esta arrancado, ami también me lo hace y da siempre esa misma casualidad, era el mismo pitido que me hacia antes cuando bajaba de 3 grados en marcha y que tras una telecarga dejo de hacer ese pitido. Y si lo hace al conectar la llave y si lo arrancas directamente antes que suene te muestra en la pantalla RIESGO DE HIELO.

a esa conclusion he llegado yo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi no me pone nada de riesgo de hielo en la pantalla. Pero no lo descarto que pueda ser por eso.

Jue esto se va a convertir en n "misterio sin resolver" jajaja.

Salu2.

A mi tampoco me lo llega a poner, porque en ese momento arranca y cortas. pero lo he asociado a eso porque normalmente la temperatura esta por ahi y solo me ocurre en esa situacion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
es la señal acustica de riesgo de hielo. que solo la emite si el coche no esta arrancado, ami también me lo hace y da siempre esa misma casualidad, era el mismo pitido que me hacia antes cuando bajaba de 3 grados en marcha y que tras una telecarga dejo de hacer ese pitido. Y si lo hace al conectar la llave y si lo arrancas directamente antes que suene te muestra en la pantalla RIESGO DE HIELO.

a esa conclusion he llegado yo

Uff, ojalá fuese eso pero en mi caso ha sonado 3 veces. Dos de ellas en garaje (por encima de 10ºC) y la última después de pasar la noche a unos 0ºC pero el arranque fuen a la tarde siguiente (a unos 5ºC). Así que lo de riesgo de hielo casi descartado en mi caso. Eso si esa vez (la última) tuve que intentar arrancarlo como 6 veces, porque a pesar de que la velocidad del motor de arranque era buena cuando parecía que iba a arrancar y soltaba la llave se calaba en seco haciendo un sonido bastante ronco. Por eso me ha dado por pensar en el estado de la batería.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Feliz navidad y año nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Esa señal acústica no es a la que me refiero, eso que te pasa es normal, porque es un aviso de que tengas cuidad que puede haber hielo, te avisa apartir de 3ºC para abajo. Aunque a mi no me hace señal acústica, si que me parpadea y me avisa en la pantalla.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Feliz navidad y año nuevo

El tono al que me refiero es distinto a ese. Ese es un pitido bastante agudo, igual que el que hace si entra en reserva, tiene anomalía anticontaminación, anomalia en airbag, etc. El que yo digo es casi como una "nota musical". Creo que lo que describo es lo mismo a lo que se refiere Chell. Es una pena no haberlo grabado, pero como pasa tan de cuando en cuando...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 9 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 53 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...