Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Samba

tono al intentar arrancar

Mensajes recomendados

Bueno, ante todo Felices Fiestas y Feliz Año Nuevo a todos(as).

Tengo un 307 XS 2.0 Hdi 110 del 2002 (5p) y me ha hecho tres veces en el último mes una cosa nueva. Cuando después de dar al contacto, empiezo a girar la llave para arrancar, nada más moverla un poco y casi a la vez de que empiece a sonar el motor de arranque se escucha un tono (no es un pitido ni un ruido estridente, es como una nota musical) y no sale nada por la pantalla multifunción. El coche arranca normal, es decir no influye en el arranque. No tengo ni idea de lo que puede ser. ¿No se si la indicará que la batería ya está muriendo o algo así? Pero la verdad que esto es algo nuevo. A ver si me paso por el taller a preguntar.

Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese tono puede ser de la bomba de gasoil que empiece a funcionoar para prepararse para el arranque. suena unos segundos y luego se calla? si es así puede ser de la bomba y otros mecanismos qeu se preparan para el arranque. Pero si no te quedas tranquilo ve al taller y preguntalo.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ese tono puede ser de la bomba de gasoil que empiece a funcionoar para prepararse para el arranque. suena unos segundos y luego se calla? si es así puede ser de la bomba y otros mecanismos qeu se preparan para el arranque. Pero si no te quedas tranquilo ve al taller y preguntalo.

Un saludo

Hola Yardel,

Pues no se si será lo de la bomba de gasoil. De todas formas que empiece a sonar sólo a veces y después de cuatro años...

El tono no dura ni un segundo, dura como los tonos que tienen los teléfonos inalambricos al pulsar las teclas y suena parecido pero con un volumen mucho más alto.

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ha pasado este mes, no me lo ha vuelto a hacer. Lo he preguntado y por lo visto es una movida que pasa en el Com2000 que cuando habres la puerta y tardas en poner el contacto, la centralita del Com2000 despierta y reproduce dicha señal. También se me encendió una luz interna del cuadro de luces aparte de la señal acustica.

Por lo visto , existen dos tipos de señales, una que es el pitido fino que suena cuando ocurre alguna anomalía o la reserva de combustible, y la otra es la que estamos hablando que la comanda el Com2000.

Pero no debes de preocuparte, no es nada grave.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
A mi también me ha pasado este mes, no me lo ha vuelto a hacer. Lo he preguntado y por lo visto es una movida que pasa en el Com2000 que cuando habres la puerta y tardas en poner el contacto, la centralita del Com2000 despierta y reproduce dicha señal. También se me encendió una luz interna del cuadro de luces aparte de la señal acustica.

Por lo visto , existen dos tipos de señales, una que es el pitido fino que suena cuando ocurre alguna anomalía o la reserva de combustible, y la otra es la que estamos hablando que la comanda el Com2000.

Pero no debes de preocuparte, no es nada grave.

Salu2.

Hola Chell,

Pues me quedo más tranquilo, porque los del taller (pregunté a dos mecánicos) no sabían de qué les estaba hablando. De todas formas algún factor nuevo hay que hace que se produzca esto, porque en cuatro años largos de uso han debido de producirse intervalos de cualquier tipo de duración entre la apertura de la puerta y el arranque y nunca me lo había hecho. Yo casi creo que igual la batería está ya "baja" y con el frio que hace ahora puede infuir en que pase esto. De todas formas muchas gracias.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que las dos veces que me lo hizo, dió la casualidad de que hacía un frío que pelaba, no superando los 2 ó 3 grados. Lo primero que pensé es que el coche estaba frío y por eso lo haría. Pero no me lo ha vuelto ha hacer.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
La verdad que las dos veces que me lo hizo, dió la casualidad de que hacía un frío que pelaba, no superando los 2 ó 3 grados. Lo primero que pensé es que el coche estaba frío y por eso lo haría. Pero no me lo ha vuelto ha hacer.

Salu2.

Pues seguramente a la electronica se le fue la pinza, a mi el otro día que estuve en Formigal y habia 5 grados bajo cero me dio mensaje de pila telemando agotada, en lo que va de semana no lo ha vuelto a hacer asi que de momento no le voy a hacer mucho caso y no la cambio.

Por cierto ¿cuanto suele durar la pila? La mia lleva 2 años y 2 meses.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es la señal acustica de riesgo de hielo. que solo la emite si el coche no esta arrancado, ami también me lo hace y da siempre esa misma casualidad, era el mismo pitido que me hacia antes cuando bajaba de 3 grados en marcha y que tras una telecarga dejo de hacer ese pitido. Y si lo hace al conectar la llave y si lo arrancas directamente antes que suene te muestra en la pantalla RIESGO DE HIELO.

a esa conclusion he llegado yo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

A mi no me pone nada de riesgo de hielo en la pantalla. Pero no lo descarto que pueda ser por eso.

Jue esto se va a convertir en n "misterio sin resolver" jajaja.

Salu2.

A mi tampoco me lo llega a poner, porque en ese momento arranca y cortas. pero lo he asociado a eso porque normalmente la temperatura esta por ahi y solo me ocurre en esa situacion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
es la señal acustica de riesgo de hielo. que solo la emite si el coche no esta arrancado, ami también me lo hace y da siempre esa misma casualidad, era el mismo pitido que me hacia antes cuando bajaba de 3 grados en marcha y que tras una telecarga dejo de hacer ese pitido. Y si lo hace al conectar la llave y si lo arrancas directamente antes que suene te muestra en la pantalla RIESGO DE HIELO.

a esa conclusion he llegado yo

Uff, ojalá fuese eso pero en mi caso ha sonado 3 veces. Dos de ellas en garaje (por encima de 10ºC) y la última después de pasar la noche a unos 0ºC pero el arranque fuen a la tarde siguiente (a unos 5ºC). Así que lo de riesgo de hielo casi descartado en mi caso. Eso si esa vez (la última) tuve que intentar arrancarlo como 6 veces, porque a pesar de que la velocidad del motor de arranque era buena cuando parecía que iba a arrancar y soltaba la llave se calaba en seco haciendo un sonido bastante ronco. Por eso me ha dado por pensar en el estado de la batería.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Feliz navidad y año nuevo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Esa señal acústica no es a la que me refiero, eso que te pasa es normal, porque es un aviso de que tengas cuidad que puede haber hielo, te avisa apartir de 3ºC para abajo. Aunque a mi no me hace señal acústica, si que me parpadea y me avisa en la pantalla.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola a mi me lo izo el dia 24 cuando sake el coche del garaje y mire la pantalla y no vi nada, despues de andar un popco con el coche me dio por mirar la pantalla y vi que los grados emepezaron a parpadera cuando estaba a tres grados y volvio a pitar ese sonido y de repente aparecio en la pantalla precaucion por hielo me parece que ese es el sonido que decis pero no estoy mu seguro.

Feliz navidad y año nuevo

El tono al que me refiero es distinto a ese. Ese es un pitido bastante agudo, igual que el que hace si entra en reserva, tiene anomalía anticontaminación, anomalia en airbag, etc. El que yo digo es casi como una "nota musical". Creo que lo que describo es lo mismo a lo que se refiere Chell. Es una pena no haberlo grabado, pero como pasa tan de cuando en cuando...

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 12 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 20 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad