Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Cc7

Fallo arranque.

Mensajes recomendados

Buenas a [email protected] No veo nada sobre ésto aquí. Me podrían decir qué podría ser? Limpié bornes de la Batería y conexiones y al arrancar en frío hace esto unas veces y luego arranca. Qué puede ser? Un saludo 🤗

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 5 horas, xmods dijo:

Lo más fácil en caso de exorcismos en los 307 suele ser labatería del coche.... A estos coches se les suele ir la pinza cuando la batería está algo tocada.

Que te comenten si a alguien más le ha pasado, pero yo opino que cambies la batería.

Gracias. Voy a cambiar la batería. Pero lo raro es que una vez calienta el motor no lo hace. Me dice un amigo que es posible que sean las escobillas del motor de arranque. Saludos 😊

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 9 horas, xmods dijo:

Lo más fácil en caso de exorcismos en los 307 suele ser labatería del coche.... A estos coches se les suele ir la pinza cuando la batería está algo tocada.

Que te comenten si a alguien más le ha pasado, pero yo opino que cambies la batería.

Cambié la batería. Parece que es eso. Gracias 🤗

hace 7 minutos, jokameda dijo:

La batería se muere.

Parece que fue eso. Saludos 😊

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, aprovechando este tema (para no abrir otro igual) voy a explicar el problema que tiene mi peugeot 307 1.6 xs gasolina.

 

Febrero: Aparco el coche para hacer unos recados, vuelvo y no arranca, no hace ningun ruido, ni siquiera el clack que se suele oir cuando la batería esta agotada, no mueve siquiera el motor de arranque. Me acerco a un taller de la zona y el mecánico muy amable me pide la llave para comprobarlo por el mismo y al darle al contacto, voila el pug arranca como si no hubiera pasado nada. Me comenta el del taller que posiblemente la llave se haya desincronizado o que el motor de arranque esta empezando a fallar.

 

Mayo: Aparaco en el trabajo por la mañana, al mediodía voy a coger el coche y vuelve a hacer lo mismo que en febrero, pero esta vez no hay forma de arrancarlo. Llamo a la grua y una vez en el taller le cuento al mecanico lo que ha pasado, me pide la llave, la mete en el contacto y ARRANCA a la primera.  ???? Me dice que se lo deje alli que le va a hacer unas pruebas al motor de arranque (aprovechamos para adelantarle el mantenimiento anual). Al cabo de una semana me dice que el motor de arranque esta perfecto, que lo más probable es que sea o el inmovilizador electronico, el bombin de la llave o la BSI????. Que cuando vuelva a ocurrir que lo llame y que no lo toque, que viene el a mirarlo. A la semana siguiente de retirarlo del taller y en domingo y a mas de 60 Km. de mi casa vuelve a hacerlo. Como no tenía ganas de molestar al del taller y el coche estaba en pendiente, saco el freno de mano, y lo dejo caer como unos cinco metros, meto segunda y el coche arranca sin problemas. El lunes se lo comento al del taller y se lo vuelvo a dejar allí, le mete la maquina de diagnosis y no hay ningun error, le pone otro motor de arranque que cogió en un desguace y me dice que si en seis meses no ha vuelto a fallar pues que ya haremos cuentas.

 

Agosto: Sabado por la mañana y después de circular 120 Km. aparco en una pendiente (ya se esta haciendo habitual los fines de semana) cuando vuelvo lo mismo, lo dejo caer por la pendiente y arranca. Lunes se lo comento al del taller, me dice que está de vacaciones pero por la carencia de avería que tiene el coche que no me preocupe, que a lo mejor hasta dentro de dos meses no vuelva a fallar, que en septiembre se lo deje y ya lo mira.

 

Este viernes volvió a fallar en el trabajo, y lo arranco de la manera habitual cuando llegué a casa lo aparco, lo apago, espero 5 minutos y vuelvo a darle al contacto, esta vez sin éxito y me digo, pues el lunes ya vendrá el mecánico a buscarte, ayer sábado hablo con un vecino que también es mecánico y le comento el caso y me dice vamos a probarlo, y se lleva con el un ordenador y el lexia y me dice que le intente encender el coche haber si el ordenador le dice lo que esta fallando. Meto llave, doy contacto y espero a que se apague las lucecitas. Piso embrague e intento arrancar el coche. ARRANCÓ A LA PRIMERA, como si el tema no fuera con él. 😲

 

Bueno, perdón por el tocho y por aprovechar otro hilo cuyo tema iba a ser  el mismo. Si alguien puede aportar alguna otra causa probable de lo que le está pasando a mi pug, pues se lo agradecería bastante. Es el único coche de la familia y ahora que empiezan los colegios pues se va a estar usando bastante y no siempre hay una pendiende a mano. Tampoco quiero empezar a poner cosas al coche y que luego no sean las que estan provocando el fallo (no esta la economia para eso).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad