Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
willyaranda

Fallo motor y freno de mano

Mensajes recomendados

Hola!

 

Siempre que he tenido alguna duda con el Peugeot 308 que tenemos (2015, allure), he venido aquí, y hoy tengo una que no ha estado resuelta por nadie, y que me mosquea mucho.

 

El coche tiene 4 años y medio, 85.000 km. Hace unos 2-3 meses nos saltó un "Fallo del motor" pero nada más: funcionaba normal. En el taller oficial (donde compramos el coche) enchufaron la máquina, y dijeron: "no se ve nada raro, podéis seguir, será un fallo de algún sensor, os lo reseteamos".

 

Total, que el otro día nos volvió a saltar, junto con un "Fallo del freno de mano" (que es electrónico) y un "Lleve a reparar el vehículo". Arrancó bien (más allá de esos 2 fallos), pero al cabo de unos pocos metros, el coche empezó a perder potencia (es decir, siguió por inercia y nada más, pero el coche siguió arrancado hasta que quitamos las llaves).

 

En el taller (se lo llevó la grúa) nos han dicho que "no se ve nada en la máquina" y que todo está bien, y nos han hecho la revisión del cuarto año. Lo cual, lógicamente, no nos convence nada.

 

¿Alguna idea de lo que puede pasar?

 

PD: ¿tendría algo que ver con una batería que dure poco / defectuosa? Poco es: coche sin arrancar, poner la radio (sólo radio) y que apague en 15 minutos diciendo que batería baja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo no quiero asustarte, pero a mí me ha saltado Fallo Motor + pérdida de potencia= Junta de culata o culata, tengo este hilo abierto:

 

 

A mí con la máquina tampoco me vieron nada pero al darse una vuelta con el coche enseguida han sabido por donde tirar a mirar. Seguramente no sea tu caso porque ni siquiera es el mismo motor. De todas formas creo que nuestro coche, cuando le meten la máquina, tiene un test que activa todos los dispositivos y sensores del coche a modo de prueba, sabes si lo han hecho o solamente han mirado el registro de errores de la centralita? espero que lo tuyo no sea nada.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, willyaranda dijo:

Hola!

 

Siempre que he tenido alguna duda con el Peugeot 308 que tenemos (2015, allure), he venido aquí, y hoy tengo una que no ha estado resuelta por nadie, y que me mosquea mucho.

 

El coche tiene 4 años y medio, 85.000 km. Hace unos 2-3 meses nos saltó un "Fallo del motor" pero nada más: funcionaba normal. En el taller oficial (donde compramos el coche) enchufaron la máquina, y dijeron: "no se ve nada raro, podéis seguir, será un fallo de algún sensor, os lo reseteamos".

 

Total, que el otro día nos volvió a saltar, junto con un "Fallo del freno de mano" (que es electrónico) y un "Lleve a reparar el vehículo". Arrancó bien (más allá de esos 2 fallos), pero al cabo de unos pocos metros, el coche empezó a perder potencia (es decir, siguió por inercia y nada más, pero el coche siguió arrancado hasta que quitamos las llaves).

 

En el taller (se lo llevó la grúa) nos han dicho que "no se ve nada en la máquina" y que todo está bien, y nos han hecho la revisión del cuarto año. Lo cual, lógicamente, no nos convence nada.

 

¿Alguna idea de lo que puede pasar?

 

PD: ¿tendría algo que ver con una batería que dure poco / defectuosa? Poco es: coche sin arrancar, poner la radio (sólo radio) y que apague en 15 minutos diciendo que batería baja.

Hola, perdona podrías especificar que motor tiene tu 308.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno a estos motores que son de los primeros que salieron porque luego ya se arreglo el tema, daban fallo en presion de aceite, porque resulta que la correa de distribucion  que llevan es humeda ( va bañada en aceite estilo de los motores TSI de vag) y la primera marca que montaban se desgastaba y se formaba una pasta que se metia en el circuito de lubricacion y tapaba la chupona de aceite en el carter, dile al mecanico tuyo que quite el carter ( el 130 cv lleva tapa de carter ,mas facil todavia) y revise la chupona. si esta bien pues sera otra cosa entonces pero ya te digo , me acuerdo de un cliente con un c4picasso con el mismo motor que se le encendia fallo motor y no le aceleraba y iba perdiendo fuerza llegando a parar. 

 

pero vamos si dices que te lo han mirado en peugeot y no da fallos puedo estar equivocado porque este fallo que te hablo dejaba codigos de fallos relacionados con presion de aceite, electrovalvulas de de desface admision o escape etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

voy a actualizar a ver qué os parece la solución del taller.

 

Resulta que en mayo tuvimos un fallo similar, como puse: fallo del motor. Fuimos, metieron el ordenador, no salió nada raro, pudimos seguir, y preguntamos por la revisión de los 4 años: "podéis venir a finales de agosto como el año pasado".

 

El otro día nos salta el doble fallo este. Pues primero nos dicen que "no sale nada en el ordenador" y que han pasado la revisión que tocaba (se lo dijimos aprovechando). Y al ir al taller: "no salió nada, hemos hecho la revisión y está todo OK". Al preguntar por el mecánico antes de firmar que estamos conformes, nos dice que "había algún fallo en alguna válvula", y al venir el mecánico: "es que el aceite está totalmente deteriorado, ya que estábais 11.000 km por encima de lo que debería".

 

Es decir, de nada, a un fallo en una válvula, a ser el aceite… cuando nos dijeron que podíamos hacerla justo cuando se nos fastidió el coche. Contar que el aceite está cambiado a los 25k, 40k, 60k y (ahora) 86.000 km, es decir, tenía 26.000 km: "11.000 más que lo que debería".

 

¿Creéis esta teoría? Entiendo que el aceite se debería cambiar a los 15k km, ¿o se puede estirar más? (otros años no nos han dicho nada de que nos hemos pasado, cuando el primer año era igual de km que este).

 

Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bajo condiciones normales de uso. Se puede cambiar a los 25.000 km o 1 año. Si has hecho 26.000 km te has pasado en 1000 km. Las cuentas las puede hacer un niño pequeño. Pero...si el mecánico se refiere al mantenimiento severo,ahí se cambia a los 15000 km. Pero eso es agarrarse a un absurdo. Porque tu le dices que has hecho un uso normal del vehículo y que esos 25000 km no han sido en modo "uso severo". Y el aceite no tiene por qué estar deteriorado. Y si lo está,  puede haber un problema de motor. 

Y vamos el del taller de dice "todo ok" y el mecánico de dice otra cosa... sospechoso. Yo cambiaba de taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Sistema para montaje de ruedas
      Buenas os pongo este utensilio que algunos modelos de coche tienen y es una buena herramienta para colocar los neumáticos cuando los cambiamos o hacemos una reparación en las ruedas   .esta herramienta  que yo sepa va el los Peugeot  407  pero sirve para casi todos los modelos de Peugeot como Citroën y demás coches  .
      La referencia por si no la tenéis y la queréis conseguir en Peugeot es  rf   6717 09   y si no en algún desguace
      • 2 respuestas
    • Red separadora de carga en acabado GTline
      Hola, no me queda claro como es posible que mi Gtline no lleve los anclajes para la red, cuando en otras si, adjunto foto.
      • 45 respuestas
    • cerradura de la tapa del gasoil rota no abre en el 407
      Hola, cerradura de la tapa del gasoil rota no abre  en el  407,el tetón a quedado subido intentando desmontarla por debajo de la aleta es imposible la he desconectado pero esta bloqueada,como se puede desmontar sin romper la puerta  del deposito
       
      saludos
      • 7 respuestas
    • Hablemos de Presiones de Neumáticos.
      Hola a [email protected], hoy quería hablador sobre las presiones de neumáticos de nuestras rifters, ya que me e encontrado con la cosa de que pongo los neumáticos en presiones recomendadas por el fabricante y por el peso del coche y muy posiblemente por lo blando de los flancos de las Goodyear efficient grip que monta, en presiones máximas de carga aun piso los flancos del neumático y se marcan.
       

       
      Yo en todos mis coches siempre e usado como normal la presión máxima de carga es decir en este coche con llanta 17" serian 2,5 bares delante y 3,2detras, y con estas presiones detrás se queda perfecto pero delante piso el flanco del neumático,
      Normalmente las hincho y controlo cada 2 meses aprox. 
      En resumidas cuentas finalmente uso 3 bares delante y detrás que hacen el coche bastante estable sin pisar flancos, y a la vez no hago desgaste por los laterales solamente.  Espero vuestras opiniones a ver que sacamos en claro sobre esto, decir que las recomendadas por el fabricante en teoría son de acuerdo al peso y neumático que sale de serie y que depende del tipo y compuesto de neumático deberíamos adaptarnos mas o menos.
      En las gasolina os pasa lo mismo de pisar los flancos, "tengo entendido que no hay mucha diferencia de peso entre el motor diésel y el gasolina"?? (se nota por el rozamiento del neumático cambia de color por donde pisa)
       
      Saludos
       
      • 1 respuesta
    • Tapón del adblue
      Todo sea para evitar problemas
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...