Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
FeLaGunD

y estos cables ?

Mensajes recomendados

Acabo de estrenar un SW hdi de 110 y de estrenarme como usuario del foro.

El caso, es que tenía intención de colocar un led intermitente sobre el salpicadero, para simular la alrma.

Puestos a decidir el lugar, veo que, justo en medio de las ranuras de aireación para el cristal delantero, hay una tapita con un "bulto esferico" del tamaño de un led, así que pienso: "que cojonudos estos de peyó que me dejan el sitio preparado".

Así que saco la tapita y cual no sería mi sorpresa cuando al soltar la tapa resulta que tiene unida a ella un soporte con toda la pinta de ser un porta led, sigo tirando y salen dos cables, uno blanco y uno marrón.

Ignoro si esa "instalación" está conectada y tiene alimentación, ya que no he podido pararme (fue en un descanso del curro).

Ahora las preguntas del millón: Esos cables donde terminan?. Tienen alimentación? de no ser así que coño pintan ahí? Pero lo que es mas importante, si tiene tensión podré utilizarlos para lo que quería?

En fin si alguien tiene idea que responda, me come el ansia!!

Un saludo desde Galicia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido a esta gran comunidad.

Ponte cómodo y tómate unas birritas que aquí no hacemos control de alcoholemia y no hay problema de puntos.

Sobre los cables que comentas no puedo ayudarte demasiado pero hay gente por aquí que ha utilizado ese hueco para pasar cable así que a ver si se pasan gente como Wallace o Bugatron y te pueden ayudar.

Sino puedes utilizar el buscador y lo mismo aparece algo.

Pues nada otro gallego más y ya somos unos cuantos. De qué parte exactamente? :lol: :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me parece que es la sonda de temperatura interior, pero más no te puedo decir.

Lo que sí te puedo orientar es a poner el led conectado de manera que se encienda sólo cuando quitas contacto, para que no vaya luciendo cuando vas conduciendo, si no es un poco mosqueante no crees? Yo lo tengo puesto en la puerta, donde lo llevan los de verdad y me encanta como queda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Acabas de descubrir un sensor de temperatura. Los modelos antiguos no lo llevaban ahi, sino en una ranurita en el salpicadero, junto a la guantera.

Ahora, con los bizona, creo que llevan dos, pero no se exactamente su funcion.

Los 406 llevaban dos, uno ahi y otro en la bandeja trasera...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la bienvenida.

De Lugo por mas señas.

Lo de intentarlo en el buscador, te diré que tanto el del foro como los de fuera, los tengo locos de buscar, pero se seguiré en ello.

En cuanto al montaje del led, soy un poco bruto con esto de la electricidad, y se me ocurrió que tomando + contínuo para la pata positiva y + de la alimentación de la radio (solo funciona con la llave) para la negativa, cuando el coche esté en marcha, las dos patas recibirán la misma tensión, por lo que no lucirá, y cuando el contacto está quitado, solo habrá tensión en la +, por lo que si lucirá.

Es una burrada o puede funcionar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola gado ,

Bienvenido , ya sois unos pocos galleguiños no foro , pues en el 407 no es la sonda de Tª interior sino el de posiiocnamiento del sol , para que funcione bien el encendido automático de las luces .

Yo buscaría otro lugar por ejemplo dándole más intensidad al botón de cierre de las puertas .... hay un brico de Mr. Parra ( en el foro es "seat600" para buscarlo ) , por cierto ¿ ande andará con sus trenes .... ?

Seguro que tienes el Pack visibilidad ¿ nop....?

Saludines

Jose

Edito : y te posteo el hilo de "Contenidos" donde lo explica :

http://www.clubpeugeot307.com/modules.php?name=Content&pa=showpage&pid=45

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bienvenido a esta gran comunidad.

Ponte cómodo y tómate unas birritas que aquí no hacemos control de alcoholemia y no hay problema de puntos.

Sobre los cables que comentas no puedo ayudarte demasiado pero hay gente por aquí que ha utilizado ese hueco para pasar cable así que a ver si se pasan gente como Wallace o Bugatron y te pueden ayudar.

Sino puedes utilizar el buscador y lo mismo aparece algo.

Pues nada otro gallego más y ya somos unos cuantos. De qué parte exactamente? :lol: :wink:

Pues cuando Wallace y yo desmontamos esa piececita para pasar los cables del GPS, ahi no habia nada. Hay que decir que nuestros 307´s son de morro antiguo, y en nuestro modelo ho venia nada ahí.

1 saludo y bienvenido

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues cuando Wallace y yo desmontamos esa piececita para pasar los cables del GPS, ahi no habia nada. Hay que decir que nuestros 307´s son de morro antiguo, y en nuestro modelo ho venia nada ahí.

1 saludo y bienvenido

Hola BUgatron ,

Pero es que el vuestro no tenía el Pack Visibilidad ( encendido automático de las luces y sensor de lluvia para el arranque de los limpias automáticamente también ) , esto era opcional en los morro antiguo y ahora en los morro ( trompa ) siliconada ( usease nuevos ) 8) lo llevan casi de serie , ya que los venden a puñaos con ello puesto :wink: .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si tienes un 307 con electronica moderna Can Van (mando de llave que se guarda el espadin) ese es el sensor de luces o en su defecto un tapon, pero trae la preinstalacion.

Solo tienes que pillarte un sensor y que te activen la funcion en la bsi y la pantalla y ya lo tienes funcionando :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si tienes un 307 con electronica moderna Can Van (mando de llave que se guarda el espadin) ese es el sensor de luces o en su defecto un tapon, pero trae la preinstalacion.

Solo tienes que pillarte un sensor y que te activen la funcion en la bsi y la pantalla y ya lo tienes funcionando :D

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

creo que os confundis o mi coche es el mas raro jaja

Mi coche es de morro antiguo pero tengo llave del nuevo que se guarda la llave en el llavero, y el taponcito ese yo tengo una sonda de temperatura, nada de sensor de luces... ya que no tengo pack visibilidad tambien tengo bizona que por eso en el tapon trae la sonda y no en las ranuritas de al lado del radio cd

De todas formas hay un tema habierto reciente sobre este tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas Bazooom, no te quito razon porque en esta vida seguro no hay nada, pero segun ServiceBox (el programa que usamos en recambios) no existe otra referencia para ese tapon que no sea un obturador o el propio sensor.

http://public.servicebox.peugeot.com/oi/servlet/gdocapvpr/affiche.do?doc=23549&ref=T5F%20%206%2062A01A

quizas la web te pida clave si es así intentare ponerte una foto, pero es que eso de la sonda de temperatura no tiene logica.

La temperatura exterior está en el espejo derecho y la interior es la numero 3 de este dibujo:

http://public.servicebox.peugeot.com/oi/servlet/gdocapvpr/affiche.do?doc=23638&ref=T5F%20%206%2067M10A

que la montan todos los vehiculos.

Si tienes alguna duda, desenchufala pero me temo que solo sera un trozo de plastico al que llegan dos cables a la espera de que le montes tu sensor. Un saludo y espero que este post te sea de ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

juanjillu escribio:

Buenas Bazooom, no te quito razon porque en esta vida seguro no hay nada, pero segun ServiceBox (el programa que usamos en recambios) no existe otra referencia para ese tapon que no sea un obturador o el propio sensor.

http://public.servicebox.peugeot.com/oi/servlet/gdocapvpr/affiche.do?doc=23549&ref=T5F%20%206%2062A01A

quizas la web te pida clave si es así intentare ponerte una foto, pero es que eso de la sonda de temperatura no tiene logica.

La temperatura exterior está en el espejo derecho y la interior es la numero 3 de este dibujo:

http://public.servicebox.peugeot.com/oi/servlet/gdocapvpr/affiche.do?doc=23638&ref=T5F%20%206%2067M10A

que la montan todos los vehiculos.

Si tienes alguna duda, desenchufala pero me temo que solo sera un trozo de plastico al que llegan dos cables a la espera de que le montes tu sensor. Un saludo y espero que este post te sea de ayuda.

Perdona es un sensor (me confundi al escribir) de temperatura del climatizador bizona.

Mira la foto de tomayax

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1&limit=6&limitstart=54

Y ahora mira la respuesta de jjcf es lo primero que sale.

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1&limit=6&limitstart=60

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

juanjillu escribio:

si tienes un 307 con electronica moderna Can Van (mando de llave que se guarda el espadin) ese es el sensor de luces o en su defecto un tapon, pero trae la preinstalacion.

Solo tienes que pillarte un sensor y que te activen la funcion en la bsi y la pantalla y ya lo tienes funcionando :D

Si USAS el buscador ya puse que el los nuevos este sensor es del climatizador bizona espero que os ayude en algo y el los que no tiene los cables pueden estar ya que las istalaciones son para todos parecidas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno viejo, mas que de los cables yo hablo sobre el LED, para poder encenderlo primero tiene que medir cuanta tension sale por el cable que va al switch de encendido. Recuerde que saldran unos 12 voltios, mientras que el LED consume 3 por mucho. Si lo conectara, explotaría literalmente. En tal caso, habria que conectarle una resistencia, y un pequeño circuito para que prenda y apague.

Mensaje editado por: MrLaRotta, el: 23/07/2007 19:55

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×