Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
javichurrry

Consumo muy por encima de lo prometido

Mensajes recomendados

   Hola foreros, os comento, hace 5 meses me compré un peugeot 308 sw 1.5 gt line de 130cv automático EAT8. No consigo que el consumo medio baje de 6. 9 l/100.

    Hice una prueba..... Madrid - Málaga. Ya en autovía puse los km a 0, el limitador a 130 km/h y modo Eco. 

    El resultado fue, conduciendo sólo en autovía y con poco tráfico, un consumo de 6.2 l/100.

     Me parecería un consumo aceptables si no publicitaren un consumo en carretera de tres y pico. 

¿Qué opináis? Está en garantía, ¿debiera llevarlo al concesionario? 

   Muchas gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a mi me parece un buen consumo para un motor que no creo que aún este rodado y asentado, por cierto el consumo que indicas es el de ordenador o lo has sacado tu?. Mi coche bajo el consumo a partir de los 40000 km, pero también habría que tener las condiciones del viaje, aire acondicionado , número de ocupantes,... Lo mejor que algún forero con el mismo coche , comenté sus consumos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un 3 y pico es en circunstancias idóneas para esa prueba y a 90 km/h. Yo tengo tu mismo motor pero con cambio manual con un 4.5 l/100, es normal que con cambio automático te consuma más, no se si ese consumo es el normal, yo diría que si, pero no lo puedo asegurar, eso mejor algún compañero que tenga cambio automático en el 1.5 de 130 cv pero que consume más un automático que un manual es cierto.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Hola,yo y me vas a perdonar,te pregunto tu que crees? Crees normal los 3l y pico o el consumo que marca tu marcador? O podría no ser  ninguno..

Piensa lo por que de eso depende la respuesta que te darán en el concesionario una vez vayas allí avisando de un posible fallo..

Sabes cómo se hace para medir el gasto real de e tu peugeot 308? 

Sabes cómo se hacen las mediciones en las fábricas ? 

Sabes lo difícil que es dadas las circunstancias y muchas las que son  que influyen en un dato exacto a la hora de hacer una medición de estas y que sea exacta? Es prácticamente imposible saber ese dato tan preciso cono lo es que ese vehículo que tu tienes te de un gasto de 3l y pico a los cien por que ni eso lo daban los famosos polo tdi de la época que fueron por cierto de los primeros que jugaron con esto de los 3l

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 14 horas, Pe406 dijo:

Hola,yo y me vas a perdonar,te pregunto tu que crees? Crees normal los 3l y pico o el consumo que marca tu marcador? O podría no ser  ninguno..

Piensa lo por que de eso depende la respuesta que te darán en el concesionario una vez vayas allí avisando de un posible fallo..

Sabes cómo se hace para medir el gasto real de e tu peugeot 308? 

Sabes cómo se hacen las mediciones en las fábricas ? 

Sabes lo difícil que es dadas las circunstancias y muchas las que son  que influyen en un dato exacto a la hora de hacer una medición de estas y que sea exacta? Es prácticamente imposible saber ese dato tan preciso cono lo es que ese vehículo que tu tienes te de un gasto de 3l y pico a los cien por que ni eso lo daban los famosos polo tdi de la época que fueron por cierto de los primeros que jugaron con esto de los 3l

Saludos.

A ver, no busco una medición exacta, me vale aproximada. Sería ideal que alguien con mismo motor y cambio me dijera. 

   Vengo de un 407 sw manual 150 cv y 2000 cc de motor y este me consume igual

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tengo el de 120 cv  nose si el tuyo gastara mucho mas, pero yo hice un viaje de gijon(asturias) al jerte y tras 1050KM llene el deposito y aun me marcaba para hacer 105Km mas. Fue casi todo autopista y carretera de segunda. Y un poco de ciudad en Plasencia y salamanca. Eso si autopista a 118 con regulador y aire acondicionado. En las comarcales 80-90-100 dependiendo de los limites. Una media de 4,5+- 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, jorgeastur dijo:

yo tengo el de 120 cv  nose si el tuyo gastara mucho mas, pero yo hice un viaje de gijon(asturias) al jerte y tras 1050KM llene el deposito y aun me marcaba para hacer 105Km mas. Fue casi todo autopista y carretera de segunda. Y un poco de ciudad en Plasencia y salamanca. Eso si autopista a 118 con regulador y aire acondicionado. En las comarcales 80-90-100 dependiendo de los limites. Una media de 4,5+- 

Ok, gracias por el aporte. Yo llenando el depósito de consumo mixto me hace 750 km aprox. 

    Esperaré a que el motor tenga más km y como a Uge92 me baje el consumo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, aunque no tengo ese motor y mi 308 es el 5 puertas hatcback, me parece un consumo alto. Mi anterior coche era un toyota auris diesel primera generacion del año 2007. Motor 2000 cc y 126 cv y cambio manual. Pues en autovia y a velocidades máximas de 140 de velocimetro el consumo que sacaba era de unos 5.8 l/100 como maximo. Esto con dos personas, aire acondicionado y algo de equipaje. Lo he tenido 12 años y llevaba control del consumo desde el primer dia.

En autovias como te he dicho a velocidades de 140 km/h máximo pero rodando a 120 generalmente, y con unicamente control de crucero básico.

 

El 308 que llevo actualmente tiene la caja eat8, y en modo eco es posible ahorrar algo de combustible en autovias usando el crucero adaptativo si hay poco trafico y el modo vela .En las pendientes descendientes quitas el pie del acelerador y el cuentavueltas se pone casi a cero, manteniendo la velocidad. Y si la pendiente es muy fuerte, pues el mismo coche acopla automaticamente la transmision sino se embala.

Llevo los neumaticos de serie (michelin pilot sport 3) que no son eco precisamente y el aceite original 0w30

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas.

 

Yo hago unas 4-5 veces al mes el trayecto Málaga-Tomelloso. Todo autovía, suelo alternar dos coches:

 

-Citroen C4 1.6 120cv: este me suele bajar de 5´5, ronda entre 5'2-5'4.

-Peugeot 308 GT 2.0 180cv (EAT8): ronda los 5'8l, a veces 5'6 y si pillo viento pues se pone en 6.

 

Vamos que comparando con el C4 porque tiene motor y cv parecidos y ademas es manual con 6 marchas, me parece muy alto tu consumo.

 

De todos modos hay que tener en cuenta que cambia mucho de autovia si vamos entre 120-130 o si vamos por nacional, que estaremos entre 90-100. El consumo baja bastante.

 

El modo eco no lo uso nunca, ni el sport. He oído varias veces eso del modo vela pero no tengo ni idea de lo que es ni como funciona.

¿Alguien me puede explicar como entra el modo vela, hay que ir en modo eco?.

 

Un saludo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, Dani_DRT dijo:

Buenas.

 

Yo hago unas 4-5 veces al mes el trayecto Málaga-Tomelloso. Todo autovía, suelo alternar dos coches:

 

-Citroen C4 1.6 120cv: este me suele bajar de 5´5, ronda entre 5'2-5'4.

-Peugeot 308 GT 2.0 180cv (EAT8): ronda los 5'8l, a veces 5'6 y si pillo viento pues se pone en 6.

 

Vamos que comparando con el C4 porque tiene motor y cv parecidos y ademas es manual con 6 marchas, me parece muy alto tu consumo.

 

De todos modos hay que tener en cuenta que cambia mucho de autovia si vamos entre 120-130 o si vamos por nacional, que estaremos entre 90-100. El consumo baja bastante.

 

El modo eco no lo uso nunca, ni el sport. He oído varias veces eso del modo vela pero no tengo ni idea de lo que es ni como funciona.

¿Alguien me puede explicar como entra el modo vela, hay que ir en modo eco?.

 

Un saludo

 

Buenas, el modo vela es un modo asociado a la caja automática eat8 en nuestro caso y se trata simplemente de que el coche desacopla automáticamente la transmisión cuando vas llaneando  o en bajadas. Funciona exclusivamente en modo eco y para que entre en funcionamiento solo tienes que levantar el pie del acelerador, y si no entra con eso volver a pisar un pelin  y volver a levantar. Se sabe cuando entra porque la aguja del cuentarevoluciones se va abajo, al cero.

El motor queda en ralentí y en pendientes descendentes se mantiene la velocidad o incluso si es muy pronunciada se va ganando pero cuando eso ocurre el coche vuelve a engranar la transmisión o también si tocas el freno o el acelerador.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, Napl dijo:

Buenas, el modo vela es un modo asociado a la caja automática eat8 en nuestro caso y se trata simplemente de que el coche desacopla automáticamente la transmisión cuando vas llaneando  o en bajadas. Funciona exclusivamente en modo eco y para que entre en funcionamiento solo tienes que levantar el pie del acelerador, y si no entra con eso volver a pisar un pelin  y volver a levantar. Se sabe cuando entra porque la aguja del cuentarevoluciones se va abajo, al cero.

El motor queda en ralentí y en pendientes descendentes se mantiene la velocidad o incluso si es muy pronunciada se va ganando pero cuando eso ocurre el coche vuelve a engranar la transmisión o también si tocas el freno o el acelerador.

 

Qué bueno! No tenía ni idea de eso. Había leído ya lo del modo vela pero no le habia hecho mucho caso, y como no uso nunca el Eco pues no me ha pasado eso ninguna vez.

En el próximo viaje lo pruebo que tengo varias subidas y bajadas.

Muchas gracias!

Un saludo

 

PD: Una cosa tengo que decir de la nueva homologacion de consumos WLTP, y es que el otro día entré en la web de Peugeot y en el 308 GT motor 180 marca un consumo de 5'9 litros. Cosa que me parece bastante acertada.

El motor gasolina en el GT ya no aparece.

Editado por Dani_DRT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es un 1.6 Bhdi 120 cv SW manual 6v. Y normalmente el consumo en carretera se mueve entre 4,5 y 5,5 litros. Con el aire puesto y yendo a 130 de media (mas o menos.)

Hoy he hecho Malaga Madrid Malaga. 

A velocidades legales. 120 km/h con el control de velocidad. El consumo me ha salido 4,3 l a los 100 la ida (algo de callejeo por Madrid y unos 20 km a 4000 rpm por una regeneracion de FAP) y 3,83 l a los 100 la vuelta (todo carretera).

Estos consumos son puesta a 0 del cuenta km y llenar hasta que salte 3 veces la pistola, vuelta a rellenar. 

El ordenador me daba 4,6 en la ida y 4,1 en la vuelta. 

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas.

 

Pues he hecho un viaje largo en modo Eco y no me ha entrado en modo vela...🥴

 

Al principio activé el modo Eco pero desactivé el Start-Stop, no entraba en vela y pensé que quizás sería por eso. Así que a la vuelta puse el Eco pero sin desactivar el Start-Stop y nada...

Han sido dos viajes de unos 400kms, con bajadas como despeñaperros y alguna mas. Probaba lo de tocar el acelerador y soltar pero nada.

Sigo sin ver como va eso del modo vela. No sé qué hago mal o qué dejo de hacer.

 

Un saludo.

 

PD: Por cierto, los consumos en modo Eco igual que en modo Normal. Y tengo que decir que los mejores consumos los suelo tener cuando voy en manual con levas ajustando yo las marchas. De vez en cuando me gusta tenerlo un tiempo en séptima por encima de 2000 vueltas y apurando sexta hasta las 3000, que como sabéis para que el coche esté por encima de las 2000rpm en auto hay que ir a +150km/h.

Editado por Dani_DRT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, Dani_DRT dijo:

Buenas.

 

Pues he hecho un viaje largo en modo Eco y no me ha entrado en modo vela...🥴

 

Al principio activé el modo Eco pero desactivé el Start-Stop, no entraba en vela y pensé que quizás sería por eso. Así que a la vuelta puse el Eco pero sin desactivar el Start-Stop y nada...

Han sido dos viajes de unos 400kms, con bajadas como despeñaperros y alguna mas. Probaba lo de tocar el acelerador y soltar pero nada.

Sigo sin ver como va eso del modo vela. No sé qué hago mal o qué dejo de hacer.

 

Un saludo.

 

PD: Por cierto, los consumos en modo Eco igual que en modo Normal. Y tengo que decir que los mejores consumos los suelo tener cuando voy en manual con levas ajustando yo las marchas. De vez en cuando me gusta tenerlo un tiempo en séptima por encima de 2000 vueltas y apurando sexta hasta las 3000, que como sabéis para que el coche esté por encima de las 2000rpm en auto hay que ir a +150km/h.

Estoy contigo, tampoco se me pone el coche en modo vela

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esto me consume el coche, decir que puse a cero el ordenador ya en autovía e hice la foto también en autovia. Los km son todos en autovia. 

     Puse velocidad de crucero a 120 km/h, modo eco y el aire acondicionado los últimos 100 km. 

     Dos personas en el coche y  dos maletas. 

     A la vuelta lo traerá mi señora esposa que le da igual los consumos, o traerá en modo normal o sport y eso si por encima de los 130 km/h

 

IMG_20191101_135539.jpg

Editado por javichurrry

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, javichurrry dijo:

 

     A la vuelta lo traerá mi señora esposa que le da igual los consumos, o traerá en modo normal o sport y eso si por encima de los 130 km/h

 

 

Con esa indicación, normal que te consuma tanto, es así de simple compañero.

Editado por Fedekos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, Dani_DRT dijo:

Buenas.

 

¿Alguien sabría decir por qué no me entra el coche en modo vela?. Mas que nada por curiosidad...

 

Caja EAT8, modo ECO y ECO ON del S&S.

 

Gracias.

A mi al principio me ocurría igual, pensaba que no funcionaba. Un día de buenas a primeras entro y a veces solamente con levantar el pie estando en modo eco se pone solo pero la mayoría de las veces hay que pisar un pelin el acelerador y volver a levantar y se pone. Vas a tener que seguir intentándolo. Cuando vayas en una pendiente descendiente suave y en modo eco levanta el pie del tiron, si ves que no se va la aguja del cuenta revoluciones abajo, pisas muy levemente el acelerador y levanta muy rápidamente y debería entrar. Suerte

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Ni se te ocurra llevarlo al taller pues lo llevarás para nada.

Desde mi punto de vista, esos consumos son perfectos teniendo en cuenta el tipo de coche que es..

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, Napl dijo:

A mi al principio me ocurría igual, pensaba que no funcionaba. Un día de buenas a primeras entro y a veces solamente con levantar el pie estando en modo eco se pone solo pero la mayoría de las veces hay que pisar un pelin el acelerador y volver a levantar y se pone. Vas a tener que seguir intentándolo. Cuando vayas en una pendiente descendiente suave y en modo eco levanta el pie del tiron, si ves que no se va la aguja del cuenta revoluciones abajo, pisas muy levemente el acelerador y levanta muy rápidamente y debería entrar. Suerte

 

Seguiré probando entonces.

 

Muchas gracias-

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...