Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Antonio Carboneras Lledo

Ruido pisar freno eat8 130cv

Mensajes recomendados

Pues lo dicho el coche tiene 2700km la verdad que nunca me a pasado o quizá no me fijé o pasaba desapercibido pero ahora tengo la duda , cuando freno para estacionar paso de la directa a la marcha atrás suelto el freno y ningún problema el coche va suavemente a relenti marcha atrás pero cuando piso el freno suena un crujido como de un cable tensado golpeando algun sitio , es normal? 

Solamente lo hace cuando acciono el freno en marcha , si freno , meto marcha atrás suelto y piso rápido sin que inicie la marcha no hace ese crujido , no sé si me explico , a ver si os pasa y si no es normal para llevarlo a taller, gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 5 minutos, Antonio Carboneras Lledo dijo:

Pues lo dicho el coche tiene 2700km la verdad que nunca me a pasado o quizá no me fijé o pasaba desapercibido pero ahora tengo la duda , cuando freno para estacionar paso de la directa a la marcha atrás suelto el freno y ningún problema el coche va suavemente a relenti marcha atrás pero cuando piso el freno suena un crujido como de un cable tensado golpeando algun sitio , es normal? 

Solamente lo hace cuando acciono el freno en marcha , si freno , meto marcha atrás suelto y piso rápido sin que inicie la marcha no hace ese crujido , no sé si me explico , a ver si os pasa y si no es normal para llevarlo a taller, gracias y un saludo

Hola Antonio,

 

Muy bonito el color, lo que tú dices: le queda bien cualquiera. Yo me decanté por el Rojo y ya llevo 28000 km. y ni un problema.

 

Nunca he advertido ningún ruido de ese estilo, y el modelo es igual que el tuyo. Estaré atento estos días y haré pruebas, si siento algo te vuelvo a escribir.

 

Si persiste habla con el taller, te quedarás más tranquilo.

 

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Prueba a engrasar el muelle/eje de giro del pedal de freno. Si el ruido no proviene de ahí, lo mas indicativo es que sean las pastillas de freno.

 

454187413_Inkedpedalerafrenoaut508r8_LI.jpg.37bc78c68d6a10dc26fbf7e5f3d67590.jpg

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, cudeiro1993 dijo:

Prueba a engrasar el muelle/eje de giro del pedal de freno. Si el ruido no proviene de ahí, lo mas indicativo es que sean las pastillas de freno.

 

454187413_Inkedpedalerafrenoaut508r8_LI.jpg.37bc78c68d6a10dc26fbf7e5f3d67590.jpg

 

 

El ruido o crujido parece ser que proviene del exterior más o menos sobre los bajos del coche aúnque no descarto que pueda ser eso que comentas , pero no hace vibración ninguna sobre el pedal puesto que el pie lo dejo con tacto sobre el para calcular la velocidad de aparcamiento , la sensación que da es como si fuera un cable tensor que se queda sin accionar y al pisar el freno ( la primera pisada en la maniobra ) en la marcha atrás es cuando hace CRACK , es extraño por qué de la marcha a atrás a la directa no lo hace , ni del punto muerto en la directa , solo del embrague hacia la marcha atrás y puesta en marcha... Seguramente lo tendrán que ver en el taller por qué no era tan ruidoso esa maniobra...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que con la EAT8 llevas freno electrico de parquing no?

En primera arrancada marcha atras con frio,humedad o lluvia si suena un clonk al soltar el freno, si es marcha adelante no, debe ser por la posición en la que queda la pinza al estacionar y si sales marcha atras salta y si es hacia adelante no.

No obstante revisa la zona y presta atención a las pastillas traseras por su parte interior si ves algun desgastye anomalo aunque con esos kms poco verás.

No me preocuparia, si tienes la primera revision gratuita  a los 6 meses o 10000 kms comentalo entonces o antes si va a más y no te quedas tranquilo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Para comprobar si es causado por algún componente del sistema de frenos y no por otro externo, te aconsejo que te dirijas a una pendiente ascendente ,observa que no hay circulación de coche ,que no hay peligro , deten ese coche en la zona alta de esa pendiente ,pon el punto muerto y deja caer el coche hacia atrás ,ve dando pisadas cortas y después pasa a una larga ,es decir ,pisa el freno pero no lo detengas en esta última , escucha los ruidos de esos frenos ,si hace ese clac u otros ruidos metálicos o extraños algo va mal . Si no escuchas nada, de nuevo ve a una carretera llana y vuelve a hacerlo con la marcha atrás engranada ,pisa ese freno pero sin detener el coche, de nuevo deten el coche e introduce la marcha atrás una vez coja velocidad ,ponlo en punto muerto sin detenerlo y deja que se deslice el coche haz pequeñas pisadas sin intención de detener el coche y la última frena sin soltar y sin detener el coche , a ver si ves diferencia entre unas y otras pruebas .

Puedes por último dar marcha atrás coger algo de velocidad mientras el coche se desliza por en punto muerto  y sin detemerlo dar una pisada fuerte a ver que sucede .

Acercaré al concesionario y haz que lo inspeccionen con urgencia ya que esta en garantía.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...