Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

xaviroma

Fallo motor sistema anticontaminación

Mensajes recomendados

Hola!

Rifter GTLine diesel, 130 cv, la matricule en enero y ya voy por la cuarta vez que me da el mismo fallo motor (sistema anticontaminación), seguido de fallo addblue, este es mi periplo i las magníficas soluciones e informes que me han ido dando:

1a. Fue en abril, después de mi primer viaje largo de 2.000 km, me dijeron que era problema de software, reiniciado y ya está...

2a. Finales de junio, lo mismo pero que esta vez lo habían actualizado software desde plataforma de fábrica peugeot...

3a. Primeros de septiembre, esta vez que desde plataforma fábrica les dicen que es un problema por hacer recorridos cortos, que este motor necesita recorridos largos y conducción más dinámica para no obstruir els sistema de urea Scc. Atónito, les pedí informe por escrito y me lo dieron, aún estoy alucinando... En primer lugar esto, de ser cierto, debería de advertirse claramente antes de comprar el vehículo, en segundo lugar y ya que no se informa de esto uno es libre de realizar los recorridos que necesite y le venga en gana, y en tercer lugar es el propio vehículo que te indica cambiar las marchas a menos revoluciones, de hecho peugeot presume de esto en su publiciadad...

4a. 27 de octubre. Había puesto dos reclamaciones a atención al cliente de Peugeot, y me falla justo me responden que lo estudiarán, la dejo en el taller, me dicen que están mirando con plataforma fábrica solución. Hoy aún estoy igual sin rifter y sin respuesta. Cuando llevaba una semana en el taller les pedí coche de sustitución, que según la marca me deberían de haber ofrecido des del primer día. Ayer me dijo att. Cliente que le habían pasado solución al taller, pero sigo sin respuesta por su parte... esta mañana lo he puesto en manos de un abogado. 
 

Espero que solo me haya tocado a mi, pero me temo que hay un fallo y que afectará a más motores como este... Es una lástima la falta de humanidad, tanto del concesionario como de la marca, la Rifter es un muy buen coche, pero el trato que he recibido hasta hoy es muy deficiente y deplorable. No cuesta nada tener un poco de empatía con los clientes, un coche no se compra cada día y valen mucho dinero... A nivel humano un CERO para todos.

 

Os iré contando el periplo, suerte!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!

Después de llamadas a atención al cliente de peugeot, al taller, multiples respuestas contradictorias y dejar pasar los días... Ahora me han dicho que van a cambiar los inyectores, que alguna pieza de plàstico o no se que desprende un humo que bloquea el sistema anticontaminación.... en fin, no termino de verlo claro,  a partir de aquí solo me queda el camino de demandar si se vuelve a producir el fallo... tristemente lamentable Peugeot... nunca mais!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No marca falta de addblue sino Fallo motor y unos minutos después Fallo addblue.

Cuando me marco repostar addblue lo llevé al taller a repostarlo, y lo pusieron en su correspondiente depósito supongo.

No tiene nada que ver una cosa con la otra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 12 horas, xaviroma dijo:

Hola!

Después de llamadas a atención al cliente de peugeot, al taller, multiples respuestas contradictorias y dejar pasar los días... Ahora me han dicho que van a cambiar los inyectores, que alguna pieza de plàstico o no se que desprende un humo que bloquea el sistema anticontaminación.... en fin, no termino de verlo claro,  a partir de aquí solo me queda el camino de demandar si se vuelve a producir el fallo... tristemente lamentable Peugeot... nunca mais!

Hola xaviroma desde luego la rifter es un gran vehiculo pero no te quito ni pizca de razon al decir que peugeot olvida a sus clientes y que no hay comunion entre marca y concesionarios. 

En fin una pena que un coche nuevo y bueno como ese te arruine la experiencia, espero que ponto puedas estar de vuelta con tu nuevo coche y sin fallos. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 5 horas, xaviroma dijo:

No marca falta de addblue sino Fallo motor y unos minutos después Fallo addblue.

Cuando me marco repostar addblue lo llevé al taller a repostarlo, y lo pusieron en su correspondiente depósito supongo.

No tiene nada que ver una cosa con la otra.

No te digo que sea del addblue pero si después de poner fallo motor pone fallo addblue lo mismo el fallo le viene de eso. Te preguntaba que donde lo habías rellenado no fuera ser que estuviera en mal estado o algo parecido.... supongo que con el tiempo acabarán dando con la tecla y acertando en el problema ya que tarde o temprano suelen acertar. Te lo comentaba por que he leído que el addblue tiene caducidad y hay alguno que tienen baja calidad lo que pueden llegar a causar averías en el filtro de partículas....

Espero que tengas suerte y pronto estés disfrutando otra vez de ella....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hey gracias! no ha estado relacionado con repostar addblue, los repetidos fallos que da salen des de antes de repostar addblue. Posiblemente tenga relación con lo que comenta Csm, una pieza de plástico que parece ser suelta algún humo que provoca el aviso de fallo del sistema anti contaminación, según me dijeron el pasado martes cambiarían todos los inyectores por este motivo. Les comenté que había leído que se iban a llamar algunas a revisión por este motivo pero en el taller oficial dijeron no saber nada al respecto.

De todas formas a día de hoy sigo sin saber nada más y esperando que me la devuelvan solucionada o me digan alguna cosa más... en fin, tendré que volver a insistir....

Ya iré contando...

Salud!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, xaviroma dijo:

Hey gracias! no ha estado relacionado con repostar addblue, los repetidos fallos que da salen des de antes de repostar addblue. Posiblemente tenga relación con lo que comenta Csm, una pieza de plástico que parece ser suelta algún humo que provoca el aviso de fallo del sistema anti contaminación, según me dijeron el pasado martes cambiarían todos los inyectores por este motivo. Les comenté que había leído que se iban a llamar algunas a revisión por este motivo pero en el taller oficial dijeron no saber nada al respecto.

De todas formas a día de hoy sigo sin saber nada más y esperando que me la devuelvan solucionada o me digan alguna cosa más... en fin, tendré que volver a insistir....

Ya iré contando...

Salud!

Ve contándonos xfa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Promoción del foro:

Solo hasta el 6 de enero del 2020

Intenta estirar un pelin más las marchas y no le hagas mucho caso a las recomendaciones dadas por tu ordenador sobre cuando cambiar las marchas ya que este modo de proceder no se lleva muy bien con la sistema anticontaminacion de los coches diesel .

Llevarlo de paseo de vez en cuando por autovías y exigele un poco dándole cera,sera muy bueno para él..

Si no puedes hacerlo ,yo te recomendaría que de vez en cuando le echarás unos de esos productos limpia inyectores o admisión y utilizarás combustible del bueno ,quizá así por lo menos mantengas limpias esas piezas .

Es así y es lo que hay , cada vez meten más caña a esto de la contaminación y los fabricantes tienen si o si que adaptar esos motores a esas normas .

Cuando salgas del taller ,pide hoja de taller la intervención detallada que ponga exactamente lo que te han hecho ,si es necesario que te entreguen los inyectores o te los enseñen ,según ley te los tienen que entregar aunque no los pagues ,guarda todas las hojas de entrada a taller ,todas también te las tienen que entregar aunque no pagues y recuerda que especifique bien por que ha entrado y lo que le han hecho.

Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He hecho todo lo que comentas, sacarlo a la autovía dos veces por semana, estirar las marchas, etc. Pero no ha servido para nada, tengo claro que hay un fallo y espero que sea esto que dicen de los inyectores, después de cuatro entradas a taller en 9 meses ya no tengo más paciencia, a la próxima ya no esperaré.

Les he pedido informe detallado, con fecha de entrada y salida, factura a coste cero pero detallada, etc. Pero gracias por informarme.

Salud!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Venga!! 

Yo soy otro más!!! En mi caso berlingo 130 hdi. 

Hace apenas un mes la llevé a que me cambiaran la cámara de la frenada de emergencia. Como había leido sobre la llamada a revisión y eso, les digo que compruebe a ver si soy afectado. Me dicen que no. Pues hoy con 4 meses y 12800 km, me ha aparecido el mensaje, fallo anticontaminacion. Así que le lunes por sexta vez al taller. Menudo trasto de vehículo!!! 

Es cierto que cuando no está en el taller es un gran coche. Pero tiene muchas cosas en que mejorar, la primera y más importante tener que dejar de ir al taller. 

A ver que me dicen el lunes. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí no me reconocen que haya o haya habido una campaña al respecto del sistema anticontaminacion y que es simplemente un "problema de mi coche", como ya ha pasado la garantía, pues va a cumplir 3 años, se desentienden, pero me ofrecen una "ayuda" del 50%, yo no lo entiendo y tampoco lo acepto....considero que mi coche sigue siendo nuevo como para tener ese tipo de fallos...

Podrías darme información sobre "la campaña" que ha habido al respecto por favor?

Gracias, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Ayer me devolvieron la Rifter, según dicen han cambiado todo el sistema de inyectores ya que parece ser que algún material de plástico provoca el fallo del sistema anti contaminación... Les pregunté por la llamada a revisión pero dijeron no saber nada... que si la marca llama a revisión ya llegará por correo... en fin... lo de la campaña lo vi aquí en el foro... me temo que la única vía es ir a un abogado, poner burofax y si no dan solución pues a demandar, tienen todas las de perder. Por mi parte si me vuelve a dar el mismo fallo pondré demanda inmediatamente, ya no me queda paciencia... por cierto, me devolvieron la rifter sin lavar, sucia tal cual, el resto de vehículos que salían del taller los entregaban recién lavados, tengo la impresión de que están cabreados por todas mis reclamaciones a atención al cliente, que les revierten al concesionario, lo realmente lamentable es su incapacidad de entender lo que nos supone a los clientes este tipo de calvarios... lo dicho, a la próxima iremos al juzgado...

Suerte!! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/11/2019 a las 12:46, Joseibz dijo:

No te digo que sea del addblue pero si después de poner fallo motor pone fallo addblue lo mismo el fallo le viene de eso. Te preguntaba que donde lo habías rellenado no fuera ser que estuviera en mal estado o algo parecido.... supongo que con el tiempo acabarán dando con la tecla y acertando en el problema ya que tarde o temprano suelen acertar. Te lo comentaba por que he leído que el addblue tiene caducidad y hay alguno que tienen baja calidad lo que pueden llegar a causar averías en el filtro de partículas....

Espero que tengas suerte y pronto estés disfrutando otra vez de ella....

Hola!!!

me uno a ese fallo motor seguido de fallo anti contaminación.

mi Rifter va hacer un año ahora en Diciembre.

Va estupenda salvo cuando el pasado miércoles se me encendieron estos dos avisos en el cuadro de mandos.

Pense: cómo está próx la 1ª revisión Serra que salte esto por defecto.

Bien j te ves entra en taller y sale por la tarde.

Me enseñan las hojas que ha dictado el ordenador y NO HY NI RASTRO DE FALLO.

Les comentó que acabo de leer en este foto que parece ser que se trata de un fallo que está ocurriendo en más de una Furgo.

No le dan importancia...

A mi ya me deja mosca...el anterior o coche que tuvimos,un DODGE CALIBER daba un fallo de fábrica y NINGÚN TALLER NUNCA DIO CON ÉL.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hey hola!!

me temo que de software nada de nada, las dos primeras veces me dijeron lo mismo que a ti, y la tercera para más cachondeo que tenía que hacer recorridos más largos y a más revoluciones.... en fin, desde cuando?? por favorrr

La última ya fui a saco, llamé a atención al cliente al momento y a partir de aqui se pusieron las pilas, pero me han tenido tres semanas sin furgo, al cabo de una semana llamé a atención al cliente porque en el taller me decían que era la marca la que debía de dar solución, y les dije que tenía derecho a coche de sustitución, a los cinco minutos me llamaban del taller para darme el coche de sustitución, y así cada vez... solo me decían algo cuando llamaba a atención al cliente y apretando...

Yo de ti pondría queja a atención al cliente ya, y la próxima vez (lo siento pero tendrás próxima vez me temo...) a saco, se hacen los locos con el software para que pase la garantía y te comas tu el marrón...

Por mi parte lo dicho, me han cambiado todos los inyecotores y tubos, y esto vale una pasta y por eso van mareando la perdiz... La próxima vez

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hey hola!!

me temo que de software nada de nada, las dos primeras veces me dijeron lo mismo que a ti, y la tercera para más cachondeo que tenía que hacer recorridos más largos y a más revoluciones.... en fin, desde cuando?? por favorrr

La última ya fui a saco, llamé a atención al cliente al momento y a partir de aqui se pusieron las pilas, pero me han tenido tres semanas sin furgo, al cabo de una semana llamé a atención al cliente porque en el taller me decían que era la marca la que debía de dar solución, y les dije que tenía derecho a coche de sustitución, a los cinco minutos me llamaban del taller para darme el coche de sustitución, y así cada vez... solo me decían algo cuando llamaba a atención al cliente y apretando...

Yo de ti pondría queja a atención al cliente ya, y la próxima vez (lo siento pero tendrás próxima vez me temo...) a saco, se hacen los locos con el software para que pase la garantía y te comas tu el marrón...

Por mi parte lo dicho, me han cambiado todos los inyecotores y tubos, y esto vale una pasta y por eso van mareando la perdiz... La próxima vez pondré demanda directamente, y que espabilen!

Suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, xaviroma dijo:

Hey hola!!

me temo que de software nada de nada, las dos primeras veces me dijeron lo mismo que a ti, y la tercera para más cachondeo que tenía que hacer recorridos más largos y a más revoluciones.... en fin, desde cuando?? por favorrr

La última ya fui a saco, llamé a atención al cliente al momento y a partir de aqui se pusieron las pilas, pero me han tenido tres semanas sin furgo, al cabo de una semana llamé a atención al cliente porque en el taller me decían que era la marca la que debía de dar solución, y les dije que tenía derecho a coche de sustitución, a los cinco minutos me llamaban del taller para darme el coche de sustitución, y así cada vez... solo me decían algo cuando llamaba a atención al cliente y apretando...

Yo de ti pondría queja a atención al cliente ya, y la próxima vez (lo siento pero tendrás próxima vez me temo...) a saco, se hacen los locos con el software para que pase la garantía y te comas tu el marrón...

Por mi parte lo dicho, me han cambiado todos los inyecotores y tubos, y esto vale una pasta y por eso van mareando la perdiz... La próxima vez pondré demanda directamente, y que espabilen!

Suerte!

Por cierto, ahora que ya la tienes en teoría bien. Notas que ande más? Yo siempre dudo de que cuando probé la de 100 hdi tiraba más que la mía y que la mia anda poco. 

Mañana a las 9 llamaré a taller y a poner la reclamación oportuna. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, xaviroma dijo:

Hey hola!!

me temo que de software nada de nada, las dos primeras veces me dijeron lo mismo que a ti, y la tercera para más cachondeo que tenía que hacer recorridos más largos y a más revoluciones.... en fin, desde cuando?? por favorrr

La última ya fui a saco, llamé a atención al cliente al momento y a partir de aqui se pusieron las pilas, pero me han tenido tres semanas sin furgo, al cabo de una semana llamé a atención al cliente porque en el taller me decían que era la marca la que debía de dar solución, y les dije que tenía derecho a coche de sustitución, a los cinco minutos me llamaban del taller para darme el coche de sustitución, y así cada vez... solo me decían algo cuando llamaba a atención al cliente y apretando...

Yo de ti pondría queja a atención al cliente ya, y la próxima vez (lo siento pero tendrás próxima vez me temo...) a saco, se hacen los locos con el software para que pase la garantía y te comas tu el marrón...

Por mi parte lo dicho, me han cambiado todos los inyecotores y tubos, y esto vale una pasta y por eso van mareando la perdiz... La próxima vez

Pufffff....

pues ya sabiendo esto no me voy a andar con chiquitas.

aun así,pondré sobre aviso a la marca llamando a atención al cliente.

Lo que me mosquea es que la furgoneta va bien.

En ningún momento me dio tirones,no se apagó repentinamente ni nada de nada.

A vosotros si?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, leticiassp dijo:

Pufffff....

pues ya sabiendo esto no me voy a andar con chiquitas.

aun así,pondré sobre aviso a la marca llamando a atención al cliente.

Lo que me mosquea es que la furgoneta va bien.

En ningún momento me dio tirones,no se apagó repentinamente ni nada de nada.

A vosotros si?

Tirones que se aprecien no. Pero lo que me ha tenido siempre mosca es la potencia. Ya he llamado a atención al cliente, hasta que no haya un diagnóstico no me abren incidencia, o sea hasta el jueves que no me dan cita. 

Editado por Danyday

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola!
No he notado que ande más, a mi siempre me tiró muy bien.

Y también me iba muy bien, ni tirones ni nada, simplemente aparece de repente el fallo motor seguido de fallo addblue, y como te comenté la primera y segunda vez me dijeron que era una tontería de software, la tercera lo de los recorridos más largos y a la cuarta me han tenido que dar solución, después de presentar por la web reclamación a atención al cliente y llamar cada dos por tres... de momento han cambiado los inyectores y tubos, espero que se termine aquí pero no soy optimista...

Mejor dar caña a que se acabe la garantía y nos tengamos que comer sus fallos...

Suerte!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, Danyday dijo:

Tirones que se aprecien no. Pero lo que me ha tenido siempre mosca es la potencia. Ya he llamado a atención al cliente, hasta que no haya un diagnóstico no me abren incidencia, o sea hasta el jueves que no me dan cita. 

que motor es la tuya?

la mia no tiene muchos cvs 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hdi130. El motor es dv5rc. 

hace 13 minutos, xaviroma dijo:

Hola!
No he notado que ande más, a mi siempre me tiró muy bien.

Y también me iba muy bien, ni tirones ni nada, simplemente aparece de repente el fallo motor seguido de fallo addblue, y como te comenté la primera y segunda vez me dijeron que era una tontería de software, la tercera lo de los recorridos más largos y a la cuarta me han tenido que dar solución, después de presentar por la web reclamación a atención al cliente y llamar cada dos por tres... de momento han cambiado los inyectores y tubos, espero que se termine aquí pero no soy optimista...

Mejor dar caña a que se acabe la garantía y nos tengamos que comer sus fallos...

Suerte!

Por supuesto, y a la mas mínima reclamación. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, xaviroma dijo:

Hola!
No he notado que ande más, a mi siempre me tiró muy bien.

Y también me iba muy bien, ni tirones ni nada, simplemente aparece de repente el fallo motor seguido de fallo addblue, y como te comenté la primera y segunda vez me dijeron que era una tontería de software, la tercera lo de los recorridos más largos y a la cuarta me han tenido que dar solución, después de presentar por la web reclamación a atención al cliente y llamar cada dos por tres... de momento han cambiado los inyectores y tubos, espero que se termine aquí pero no soy optimista...

Mejor dar caña a que se acabe la garantía y nos tengamos que comer sus fallos...

Suerte!

buah!!! a mi en cuanto se me encendio el fallo motor seguido del anticontaminante lo primero que me dijeron era que si hacia trayectos cortos...pues claro que me muevo en trayectos cortos y urbanos. Apenas salgo a autopista porque no necesito hacer uso de ella a diario pero no es lógico que la solucion que me dieron en un principio era que pasase de revoluciones un poco la furgo para que se "quemase" la carbonilla que se forma....

en fin, voy a esperar  y en como salga otra vez el fallo , me pongo manos a la obra.

por cierto, te tardó en aparecer el fallo de una vez a otra?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 11 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 18 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad