Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Loren.astur

Atentos a las tapas del bloque motor

Mensajes recomendados

Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....

 

El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.

 

Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.

 

Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.

 

Resultado pérdida de compresión, ahora el coche no arranca.

 

Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.

 

iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 

 

F0D6D9EF-CE8D-4E8F-84E5-134720AD1EC9.jpeg

6A40D79F-5AF9-47ED-9AFA-1C05E6B5D22B.jpeg

Editado por Loren.astur

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 1 hora, nietora dijo:

Jesús.. vaya marrón. Que te sea leve

Ya es como un reto personal, no necesito el coche , es más ni siquiera cuento con el, lo voy a dejar como un capricho para reparar. Lo que me jode es que sea un 308 descafeinado, y no un 150 o directamente un deportivo. Pero bueno las cosas salen así....

 

ya tengo la culata casi fuera, la semana que viene aprovechando las fiestas la saco fuera y miro a ver el estado de las válvulas, pistones y cilindros.

 

ya en ese momento veré el destrozo, espero que no pase de segmentos del pistón y asientos de válvulas. 

46CD4838-B18A-4E8C-8158-F6B8671DFC79.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno después de mucho tiempo por fin puedo continuar con esto, me falta un tornillo para sacar la culata, dichoso tornillo....

 

Una pregunta técnica Que me tiene mosqueado, a ver si alguno me saca de dudas, con el coche levantado engrano una marcha, giro las ruedas y estas se mueven pero no se mueve el cigüeñal, o por lo menos no la polea que hace girar los árboles de levas, en cambio cuando tiro de motor de arranque dejando la marcha metida, si giran los árboles y mueven el coche, aunque no llega a arrancar.

 

Resumiendo, no entiendo porque al girar la rueda con la marcha metida no gira el cigüeñal, solo explicaría esto que tuviera el cigüeñal partido a la mitad , pero es raro porque simplemente fue un calentón, el coche llego a un sitio, lo apagamos, y  ya no volvió a arrancar.

 

 

Mañana espero ver el bloque y el cigüeñal, pero es algo que no acabo de entender muy bien.

48C4CDE9-C0E5-45CF-A18C-BEE53D9C5C19.jpeg

08CF540F-2C00-4807-869F-9F9A06CCD22F.jpeg

D6904C1A-3325-4F11-857C-9D40047C7FA7.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno después de mucho tiempo por fin puedo continuar con esto, me falta un tornillo para sacar la culata, dichoso tornillo....

 

Una pregunta técnica Que me tiene mosqueado, a ver si alguno me saca de dudas, con el coche levantado engrano una marcha, giro las ruedas y estas se mueven pero no se mueve el cigüeñal, o por lo menos no la polea que hace girar los árboles de levas, en cambio cuando tiro de motor de arranque dejando la marcha metida, si giran los árboles y mueven el coche, aunque no llega a arrancar.

 

Resumiendo, no entiendo porque al girar la rueda con la marcha metida no gira el cigüeñal, solo explicaría esto que tuviera el cigüeñal partido a la mitad , pero es raro porque simplemente fue un calentón, el coche llego a un sitio, lo apagamos, y  ya no volvió a arrancar.

 

Duda resuelta, al tener las ruedas en el aire, y girar solo una rueda sin frenar la otra no llega a girar La Corona de la caja De cambios, sino que la otra rueda gira en sentido contrario y por tanto no transmite el movimiento al cigüeñal. Corregirme sino es así.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya tengo todo fuera, tiene tocadas las dos valvulas de escape del cilindro 1 , y restos de óxido y carbonilla en el resto de los pistones.

 

Así que creo que Limpiando, cambiando segmentos de todos los pistones y cambiando esas dos válvulas el motor volvería a la vida.

7B94FA5B-2FF7-4E18-9E6A-A0EA0EC53C15.jpeg

8F5A209F-8FD0-495A-B287-2AE5C919F5B8.jpeg

CE34B1B7-E614-4004-9270-018A1BD7D30F.jpeg

4D069282-9DD0-4EA7-86BC-2E64672C52E3.jpeg

ACAEB50A-BDCA-4467-8C58-1D3E99E2F3C7.jpeg

219AC368-5586-4BBA-BD4A-859405A9A5F7.jpeg

Editado por Loren.astur

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Continuamos, comencé a revisar la culata, mañana sabré cuántas válvula están mal con seguridad. 
 

No obstante, no está mal del todo, a simple vista veo 2 válvulas que no sellan adecuadamente, no obstante cambiaré todos los sellos, cambiaré las 2-3 válvulas que veo que no cierran bien y repasaré todos los asientos.

 

Y una pregunta, alguno tiene el manual de taller de este motor, más que nada para conocer los pares de apriete de todo.  
 

saludos 

 

 

7BE2CC05-7B2B-44D2-982C-26AA8E40237E.jpeg

515095F0-CE64-4588-B017-A93D686DB050.jpeg

00597846-9943-4503-81D3-06B50BFAD2A8.jpeg

85D8599B-B5C6-49DA-8911-E1D05BC3785A.jpeg

79FCCF1F-E253-400B-B564-DFA4EA1AA507.jpeg

C0F18981-95F4-4222-8B46-077BD1E6B945.jpeg

926A6C4A-E8AE-4BEE-B5CC-36B01A510B44.jpeg

3E3E445A-A478-4C8C-A423-F761D33E4AD4.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora tuve que fabricar un apaño para sacar los muelles del árbol de admisión.

 

ya tengo desmontada toda la culata, ahora esta semana en mis tiempos libre lo dedicaré a limpiarla bien, y a ver si me llega el material para montarla la próxima semana.5B8CB1FB-6ED9-4B2C-9B43-E3E2E7417B3F.thumb.jpeg.9069fcf1e2a0ae638aaa1bda3480f3b8.jpeg

6E22C318-D1CA-4871-9CF5-E9ABA4F18C5B.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, cudeiro1993 dijo:

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

Hola, gracias por los vídeos.

 

Nada, al final lo de que el cigüeñal no se moviera moviendo la rueda con la marcha metido se debía a que tenía el coche levantado,  entonces al mover la rueda derecha la contraria se movía en el sentido inverso debido a que el coche no lleva diferencial autoblocante.

 

 

Ya lo tengo todo fuera, por fin a partir de ahora todo lo que haga será para hacer y no deshacer.


subo un fichero que encontré con pares de apriete, por si a alguno le viene bien.


como anécdota, creo que alguien desarmó el motor anteriormente y montó dos pistones ( o bielas) B873B8D6-8423-4792-B258-7C1B6FD05AE4.thumb.png.511910a6ccbaa5f0af2ebda3bde5e988.pngal revés  ( tengo que limpiar bien todo para ver las marcas, pero creo que es así por lo troqueles de las bielas)

14B83AC5-CC83-4F29-A811-9870284B321B.jpeg

A3D3258C-E161-457D-B06A-3E586B857F2E.jpeg

FE471126-FF87-4DBD-9DAF-11DE97A95F35.jpeg

CD04DE23-1CFB-4069-A3FE-CC50988B664B.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 14 horas, cudeiro1993 dijo:

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

El tema de meter primera y que el cigueñal no se mueva, puede ser (si el motor no está calado con algún útil en la zona de la distribución o en el volante motor) o que retenga demasiado y no sea capaz de moverlo. 

 

Prueba a meter la 4ta o la 5ta a ver si mueve el cigueñal, girando los palieres con las manos. Poniéndonos en lo peor, no descartes daños en las muñequillas/apoyos del cigüeñal, si el motor se quedó sin aceite. Muy curioso el útil. A ver si alguien te puede pasar los datos del par de apriete.

 

https://www.nomaallim.com/calage-chaine-distribution-moteur-ep6.html

 

 

Hola, gracias por los vídeos.

 

Nada, al final lo de que el cigüeñal no se moviera moviendo la rueda con la marcha metido se debía a que tenía el coche levantado,  entonces al mover la rueda derecha la contraria se movía en el sentido inverso debido a que el coche no lleva diferencial autoblocante.

 

 

Ya lo tengo todo fuera, por fin a partir de ahora todo lo que haga será para hacer y no deshacer.


subo un fichero que encontré con pares de apriete, por si a alguno le viene bien.


como anécdota, creo que alguien desarmó el motor anteriormente y montó dos pistones ( o bielas) B873B8D6-8423-4792-B258-7C1B6FD05AE4.thumb.png.511910a6ccbaa5f0af2ebda3bde5e988.pngal revés  ( tengo que limpiar bien todo para ver las marcas, pero creo que es así por lo troqueles de las bielas)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Empieza la etapa de limpieza, a ver si para finales de semana tengo todo limpio.

 

Lo que he alucinado es de la mierda que tenía las válvulas de escapes.

 

Y por cierto tenía mal montado 2 bielas, vaya tela el que lo desmontó anteriormente.

B348747C-9DA6-49CD-9B7B-EB7016E832A8.jpeg

B78D5F6A-743D-46C4-B963-E8BC13F1EA03.jpeg

57053BB4-B0C6-4E0A-836F-7CE4114D8F33.jpeg

56DFF2BD-96EB-4D9A-99DA-52066777E707.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 57 minutos, Loren.astur dijo:

Empieza la etapa de limpieza, a ver si para finales de semana tengo todo limpio.

 

Lo que he alucinado es de la mierda que tenía las válvulas de escapes.

 

Y por cierto tenía mal montado 2 bielas, vaya tela el que lo desmontó anteriormente.

B348747C-9DA6-49CD-9B7B-EB7016E832A8.jpeg

B78D5F6A-743D-46C4-B963-E8BC13F1EA03.jpeg

57053BB4-B0C6-4E0A-836F-7CE4114D8F33.jpeg

56DFF2BD-96EB-4D9A-99DA-52066777E707.jpeg

 

Siempre se dijo que eran las válvulas de admisión las que acumulaban más "residuos".... 🤔

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 41 minutos, cesrapeugeot3 dijo:

 

Siempre se dijo que eran las válvulas de admisión las que acumulaban más "residuos".... 🤔


 

Mañana subo fotos de las válvulas de admisión, en mi caso estaban mejor que las de escape, pero bueno tampoco es que estuvieran limpias precisamente.

 

cuando acabe todo, independientemente de lo que suba al hilo, voy a intentar hacer un pdf con tosa la información y sobretodo para explicar lo que más guerra me dio a la hora de desmontar y montar.


 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes,

 

Pues después de dejar los pistones en remojo en gasoil, le pase un poco un cepillo de dureza media y lana de acero y así quedaron, no es el acabado final, pero bueno ya se puede trabajar mucho más cómodo.

 

5D62783C-FC1F-4459-8C89-6040D22900D9.jpeg

DC00940B-01CC-4F25-BFDB-6DFDE51AFB1A.jpeg

DC5FE088-034E-4592-942D-A6F3ED4E9A81.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por suerte en estos pistones es fácil saber su postura, al fijarse en la forma se ve impresa la

forma de las válvulas en los pistones con lo que por el tamaño de estas válvulas podemos diferenciar la orientación.

 

Ahora voy a proseguir con las válvulas que os deje a medias el otro día 

 

Hice un apaño con una llave 13, una prensilla y un tornillo.

 

Además hay que meter algo ( en mi caso una varilla roscada para hacer palanca).

 

subo secuencia de fotos para que se vea como desmonte el árbol de admisión y una foto una válvula.

 

 

 

535DEC7B-8DB5-4FEF-B763-4FCE30932C6D.jpeg

ADE7E1BB-ED89-42E9-AB13-CE0717B0C94F.jpeg

5CDE0B27-E916-46A3-BC6B-AF21D6E0A986.jpeg

9CC3B69D-4C31-4B94-8D35-3115997BBFE2.jpeg

5F33F3FC-5749-4DA6-A461-38329E0F365F.jpeg

FB1473F5-C93A-4CC9-9BB2-62B7AD9B74D9.jpeg

20395BEF-460E-4223-838B-9BE5E37DA277.jpeg

CA5D7800-7122-44B0-B538-5CB2B00E5CA1.jpeg

6E4769CA-5054-48D7-B6EF-BD4E319BF292.jpeg

268737D4-E464-427F-A470-B23B8C5EE9DA.jpeg

465BE151-9613-4F42-9C24-F6C2243FA21D.jpeg

76B11740-30E8-4690-A541-40081206387D.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno más o menos ya lo voy dejando todo listo, ahora estoy a la espera que me llegue el pedido con las piezas, juntas etc.


limpie un poco la zona del bloque motor , camisas etc con aceite wd y lana de acero.

 

B6D086E8-046D-415B-8E25-F7220787C097.jpeg

8D5B646C-6E53-4531-AB4D-F98DBF49239F.jpeg

758800DC-AAE2-4655-BACE-DDEE2E992F2D.jpeg

9F7F3971-4234-4638-8511-0CEC87B20303.jpeg

8A80F9C9-F487-462A-9557-3CA592FA6419.jpeg

96F4A559-A7F3-494F-924A-6D682AC1C9C8.jpeg

036FBDA0-3C1E-437B-9AFB-ECBFAEEB47DC.jpeg

C94AD9A5-CDBC-4F5B-931B-922A1D7C5ABF.jpeg

6FD58C8C-BC70-4D86-A150-4991B4DC03F5.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Recuerda cambiar la guía de las válvulas, se supone que por ahí es donde se filtra más aceite al motor. Quizás después de esto tengas el EP6 más eficiente del mundo jaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 horas, javiigarrido dijo:

Recuerda cambiar la guía de las válvulas, se supone que por ahí es donde se filtra más aceite al motor. Quizás después de esto tengas el EP6 más eficiente del mundo jaja

Si voy cambiar casi todo, voy a cambiar todos los aros a los pistones, casquillos de las bielas, guía de válvulas, todas las juntas , 2 válvulas de escape que están cascada y pedí dos válvulas de admisión que ya de paso las cambiaré también por 2 que vea que asientan peor.

 

De echo estoy esperando el pedido de una famosa página de recambios, tenía que haberme llegado ya....
 

 

subo las foto de una de las válvulas de escape jodidas, ni limpiándola y lijándola queda bien, habría que quitar mucho material para dejarla decente.

 

69FB7FAF-A01F-4354-9D3A-A0A28EC8DBB2.jpeg

62A58E3E-9380-4C45-80D4-08521F9E3A80.jpeg

571A3055-806F-40D8-88E8-27B2773035C8.jpeg

05D2FA44-D363-4FC8-8A77-8BDB240F0A20.jpeg

25BD5E3D-4816-4A01-82B2-73FE328BE5F0.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a continuar, me paso como a muchos otros supongo,  hice un pedido a una página de recambios , en teoría me tenía que haber llegado hace 1 semana todo, pero me llego el viernes pasado... y aún faltan cosas.

 

Lo primero que hice fue insistir en la limpieza de la admisión y escape a base de kh7 y limpia hornos. No me gusta usar nada que pueda dañar el aluminio , así que use trapos húmedos y lana de acero para ello.

 

Una vez que eso estaba listo, empecé a preparar los asientos con pasta ( primero gruesa y luego fina) con las famosas ventosas. ( 5 horas me llevo la broma)

 

Si os fijáis en las fotos una vez hecho queda una película gris en la válvula y en el asiento.

 

Siguiente paso es echar líquido Sobre las valvulas , la dejamos reposar y a la hora miramos niveles para ver perdidas( que sea poco denso) , al principio use agua, las siguientes veces gasolina.  Porque con el agua me quedaba restos de óxido después.

 

necesité repetir  el proceso 3 veces hasta que dejo de perderme.


Y ahora estoy poniendo los conos de sujeción de los muelles que vaya tela!!! Es jodido. Tuve que jugar la culata de forma que los muelles retuvieran perpendicularmente sino al soltar el muelle expulsaba los conos. No conseguía encajarlos.

 

hasta aquí llegue de momento.

8DA0F498-F47E-4401-97E4-2A483F93B958.jpeg

71ECE1DC-87A9-4738-9CB8-B72F78A97549.jpeg

6FBAF082-B4BF-4F9B-872E-86B9D51C0F72.jpeg

90F9C8E0-08D2-4956-AF28-EBF00C48500A.jpeg

ADBCA680-182F-44C8-98FA-9268CEA9BE25.jpeg

4B0C8377-7493-4C04-B563-76711656D05A.jpeg

8C052484-82D8-413A-A7C2-93C8DDD94C21.jpeg

98325936-F971-49C5-98D0-D88477C8E0E7.jpeg

1DB516AF-94C0-4042-BCEA-0896CAE19916.jpeg

3007D519-9708-4AE3-8843-E49311C7743B.jpeg

76F43A4F-395E-4B9D-AD24-ED7FEA8D5C9C.jpeg

6487FDA8-3DDA-4029-B7DF-FE2575A315AE.jpeg

7D68FF58-FEDC-4BFA-A880-CC8FE18FE547.jpeg

858E92AE-FC13-443A-B388-870FE1021671.jpeg

2483449E-C7EC-454F-9F55-024C44E24309.jpeg

31D578A0-0977-4753-B844-5C96BEEA4DC6.jpeg

B5B42D54-43D7-409D-9384-61B9F98B992A.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 17 respuestas
    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...