Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

leticiassp

Fallo calefacción Peugeot Rifter

Mensajes recomendados

No entiendo como un coche nuevo,en el puente de Diciembre hizo 1 año.

14.000kms ahora mismo ,me esté dando tanto problema.

Anteriormente fue FALLO MOTOR Y SISTEMA ANTICONTAMINANTE.

le llevo a taller porque justo le tocaba además la revisión del año y la máquina de diagnóstico no da ningún fallo.

Y ahora la calefacción.

Van 3 veces ya que no arrranca y el aire sale frío.

Imaginaos anoche con 0º en la calle y dos niñas en el coche en plena Sierra de Madrid...

Pero la furgo no da ningún fallo en pantalla como la otra vez ni nada.

Otra visita q me toca al taller y esto empieza a tocarme la moral...

Alguien mas con este problema?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días. Leticiassp. 

A mi no me ha ocurrido. 

Quisiera ayudar.. 

No se me ocurre motivo... Supongo sabes no hay caldera usa calor generado por el motor para calefacción. 

Sin ser mecánico sin saber si te sale aire por rejillas... 

Yo en tu caso empezaria por abrir capo quitar hojas que se acumulan en parabrisas. Mirar si esta suelta alguna tuberia que este próxima a salida de colector... Que juraria que NO.  Comprobaria velocidad de salida de aire... 

Pondria al menos 24 grados temperatura... Con coche arrancado probaria en manual en automatico y si cuando el coche empiece a pasar de los 60 grados no empiezas a notar aire caliente... Si estas a cero grado.. Yo en tu caso dejaria arrancado el motor al menos 5 minutos sin moverlo... Pues si no coge temperatura nunca calentará habitaculo.

Al taller.  Si nada de esto soluciona problema. 

Perdona como decias no arranca calefacción... Te he contado todo esto... 

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona. He vuelto a leer.. Si te sale aire... Frio. Calefacción a 90 grados temperatura del cuadrado debería quemar los dedos si pones en rejillas y a muchos grados temperatura... 

Si motor esta frío hace cero grados y le pones mucha velocidad a ventilación no enfriara. 

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 13 horas, leticiassp dijo:

No entiendo como un coche nuevo,en el puente de Diciembre hizo 1 año.

14.000kms ahora mismo ,me esté dando tanto problema.

Anteriormente fue FALLO MOTOR Y SISTEMA ANTICONTAMINANTE.

le llevo a taller porque justo le tocaba además la revisión del año y la máquina de diagnóstico no da ningún fallo.

Y ahora la calefacción.

Van 3 veces ya que no arrranca y el aire sale frío.

Imaginaos anoche con 0º en la calle y dos niñas en el coche en plena Sierra de Madrid...

Pero la furgo no da ningún fallo en pantalla como la otra vez ni nada.

Otra visita q me toca al taller y esto empieza a tocarme la moral...

Alguien mas con este problema?

Hola, no te preocupes que seguro que después me toca a mi. Llevo 17.000km y pillo todas las averias y desgracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 17 horas, leticiassp dijo:

...Y ahora la calefacción.

Van 3 veces ya que no arrranca y el aire sale frío.

Imaginaos anoche con 0º en la calle y dos niñas en el coche en plena Sierra de Madrid...

Pero la furgo no da ningún fallo en pantalla como la otra vez ni nada.

Otra visita q me toca al taller....

y esto empieza a tocarme la moral...

Alguien mas con este problema?

La calefacción no "arranca" porque es que solo se utiliza el Calor generado por el propio funcionamiento del motor, que a su vez calienta el refrigerante. Allí, entre medio, hay un radiador de agua,y es el que calienta el aire que pasa a través de él... entonces, si con el motor ya caliente (o ya algo caliente) no se siente  salir aire calentado por las rejillas (toberas) es que no hay calor en el radiador. Puede ser que esté tapado internamente, pero lo más probable es que las "trampillas" que se abren o se cierran parcialmente para mezclar el aire caliente con el frío (para regular la Temperatura) se haya quedado atrapada, pegada o trabada el la posición de "todo aire frío" estando así no se produce la mezcla con aire caliente y no se eleva ni regula la Temperatura.

Moviendo todos los comandos repetidamente, las trampillas (son 3, contando la de RECIRCULACIÓN) quizá se destraben y comiencen de nuevo a trabajar. Aunque aquéllas son accionadas por servomotores eléctricos, que también a veces se rompen y/o "fallecen" repentinamente.

Éxitos.

Editado por cesrapeugeot3
Completar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vaya muchas gracias por vuestros consejos.

Aun así el martes iré a taller a ver si me dicen por qué falla a veces..y no debido a bajas temperaturas pues la primera vez que falló no hacía demasiado frío fuera y como apunte,Eda primera vez,la consola donde va todos los mandos de calefacción y aire acond estaban apagados...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, leticiassp dijo:

....la consola donde va todos los mandos de calefacción y aire acond estaban apagados...

Nunca hay que llevar el control de la velocidad del electroventilador en 0 (cero) pues en esa posición se apaga TODO el Sistema pues es quien hace de "llave maestra" del Sistema. Así NO hay modo de regular, ventilar, calefaccionar o refrigerar nada.

El llevarlo SIN recirculación, en 1 (uno) (si no es automático o Climatronic) y dirigido  las rejillas centrales (arriba) es lo más adecuado (según las necesidades) Si es Climatronic, seleccionar 22/24 ºC y dejar que el Sistema haga lo saber hacer... y mejor que cualquiera de nosotros.

Editado por cesrapeugeot3
Completar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola , a mí me ha pasado. Salia aire pero frío. 

Apagué y encendí el coche un par de veces y nada. Con temperatura de motor por encima de 80 grados. Lo aparqué un par de horas y cuando volví a arrancar ya funciona todo guay. 

Me da.la impresión de que al sistema informático a veces se le va un poco la olla y al dejar el coche un rato apagado se soluciona, porque ya me ha pasado con el Android auto que no arrancaba, o con el piloto de la calefacción del volante que no encendía. Y todo se ha solucionado dejando el coche apagado un rato. Por cierto es una Opel Combo Life 130 CV el acabado más alto que como sabéis es la misma furgo que la rifter.

Editado por Jergo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Problema plafon iluminación delantero
      Hola, estaba cambiando las bombillas de todo el interior y todo bien hasta que llegue al plafon delantero, al poner una de las bombillas hice un corto momentáneo y desde entonces no tengo corriente en ninguna de las tres bombillas ni en el espejo de cortesía, lo he revisado todo y comprobado fusibles tanto interiores como los que van en el motor,y no logró encontrar el problema, alguien tiene acceso al service box para ver si sale el listado completo de que controla cada fusible y su ubicación?, gracias y un saludo.
      • 67 respuestas
    • 208 GT Line; Cual sería vuestra configuración ideal?
      Hola todos! Acabo de registrarme después de leeros un par de días. Soy un futuro poseedor de un 208, y la semana que viene tengo que hacer el pedido en firme. He elegido la versión GT Line de 130cv, con algunos extras. Me gustaría que me recomendarais equipamiento que creáis que sea esencial o interesante. Incluso estoy decidiendo el color y estoy entre el amarillo, azul o negro. Tomare nota de todos vuestros consejos! Gracias de antemano!
      • 24 respuestas
    • Suspensiones rifter!!
      Hola a todos!!
       
      Alguien ha cambiado o tiene en mente cambiar las suspensiones de la rifter? Porque con todos los badenes y baches que hay por los pueblos la rifter se tambalea que da gusto en cambio en carretera se comportan bien, pero los baches los noto un monton ,ya se que es una furgo alta pero madre mia lo que se nota, también os pasa?
      • 30 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 80 respuestas
    • Cambio de Electrovalvula de distribucion motor EP6 1.6 VTi
      Hola se ha prendido el aviso de falla sistema antipolucion , lo he escaneado y arroja cambio de electrovalvula de distribucion, la he comprado y quisiera saber solo como info, si esta va insertada a presion y al sacarla y insertar la nueva ,hay que tener algun cuidado especial, ojo que el motor tira bien no tiene tirones ,buen rendimiento, solo acusa circuito abierto, si alguien la ha cambiado me podria dar un buen consejo antes.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad