Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

josepe13

Aceite en la admisión

Mensajes recomendados

Hola compañeros, os cuento. Hace 4 meses mi 407 hdi 136cv, tironeaba e incluso alguna vez se me ahogaba y paraba. Bueno pues limpie la erg, mariposa y admisión, y quedo bien, se acabaron los tirones y todos los problemas. Comentar que nunca se me encendió ninguna luz de averia.

Bueno pues hoy, voy por carretera y empezó a tironear e incluso seme volvió a ahogar y parar. Luego me costaba mucho arrancarlo hasta que al final lo arranqué. Luego en un lugar seguro, levante el capó y observe muchísimo aceite, sobre todo en la admisión, es decir, en los tubos negros que van al motor, mucha aceite en los huecos que van alojados los inyectores, es decir mucho aceite. Comentar que ahora tampoco se me ha encendido ninguna luz de averia, nada de humo fuera de lo normal.... alguien podría decirme algo al respecto? Tengo intención de volver a limpiar todo pero ese aceite me tiene preocupado. No quiero pensar que el turbo tenga algo que ver.

20200126_163047.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es aceite de motor, o gasoil?

El aceite es mas "pastoso". Si es fluido, es gasoil. O prueba a olerlo.

 

De todas formas, limpialo, e intenta arrancarlo, a ver si puedes ver la procedencia.

 

Si es una fuga de gasoil, puede darte los problemas comentados.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El colector de admisión si lleva un kit de juntas, así como la culata. Pero para la tapa de balancines tendrás que quitarla y echar pasta de juntas. Prueba a cambiar las juntas de la admisión nº 17.

 

421298123_culata2.thumb.jpg.4c99c2d941c2c714a5e8b1d4e4698d04.jpg

 

https://blog.reparacion-vehiculos.es/recomendaciones-de-pasta-para-juntas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compañero, mucha suerte con el tema, llevo con el mismo problema desde agosto 2019 y no son capaces de dar con la solución. El mío parece que tira aceite a través de un inyector (luego, si la memoria me acompaña, subo foto), y tiene una escampada de aceite alrededor bonita. Por las mañanas cuando hace frío, al primer arranque se ahoga y a la segunda ya arranca y de vez en cuando da ligeros tirones, incluso el otro día tiraba humo por algún sitio del motor, y no se supo identificar el porqué. En fin, el lunes vuelve al taller a ver si dan con la solución, que en marzo toca ITV y así dudo mucho que la pase sin chanchullos por el medio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...