Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

TronRob

Cambiar altavoces traseros en versión sedan

Mensajes recomendados


Mira por dentro del maletero, quizás tenga una pieza que recubre el altavoz por abajo y vaya a rosca. Después de quitar esa pieza, tienes que empujar al altavoz hacia arriba y sacarlo por la zona de la bandeja.

 

2182895_peugeot306sedanbandeja.thumb.jpg.3241306072dd9a377d260ce1eb6c7d00.jpg

https://www.forocoches.com/foro/showthread.php?t=804836

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/1/2020 a las 2:42, TronRob dijo:

Hola foreros, me gustaría cambiar los altavoces traseros, pero no sé como desmontar la bandeja.

Si alguien sabe como, es de agradecer la información.

Gracias!!!

OJO!!

Nose si ya lo habras hecho pero te cuento mi experiencia.

Hay que tener cuidado al levantar la bandeja, primero hay que soltar los conectores amarillos que hay debajo de la bandeja, desde las ranuras del maletero puedes hacerlo. Yo no lo sabia y me cargue los altavoces porque al tirar demasiado se partieron los cables finitos que salian del altavoz.

Despues de eso use el conector amarillo original que ya tenia, le quite los cables que se quedaron del altavoz viejo y le estañe unos cables de audio que tenia por casa para conectarlos a los altavoces nuevos.

Otro detalle a tener en cuenta es que el cinturon central pasa por la bandeja por lo que no se puede sacar del coche si no lo desmontas. Es bastante incomodo atornillar los soportes nuevos asi que ten paciencia.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/1/2020 a las 2:42, TronRob dijo:

Hola foreros, me gustaría cambiar los altavoces traseros, pero no sé como desmontar la bandeja.

Si alguien sabe como, es de agradecer la información.

Gracias!!!

Para sacar la bandeja simplemente tienes que bajar los asientos y veras unas grapas negras, sueltalas todas y tira con cuidado.

Los laterales de la bandeja estan simplemente encajados con el plastico que baja del techo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 14/2/2020 a las 12:07, Ruben Lozano dijo:

OJO!!

Nose si ya lo habras hecho pero te cuento mi experiencia.

Hay que tener cuidado al levantar la bandeja, primero hay que soltar los conectores amarillos que hay debajo de la bandeja, desde las ranuras del maletero puedes hacerlo. Yo no lo sabia y me cargue los altavoces porque al tirar demasiado se partieron los cables finitos que salian del altavoz.

Despues de eso use el conector amarillo original que ya tenia, le quite los cables que se quedaron del altavoz viejo y le estañe unos cables de audio que tenia por casa para conectarlos a los altavoces nuevos.

Otro detalle a tener en cuenta es que el cinturon central pasa por la bandeja por lo que no se puede sacar del coche si no lo desmontas. Es bastante incomodo atornillar los soportes nuevos asi que ten paciencia.

Un saludo

Muchas gracias Ruben, un lujazo de comentario. Gracias!!!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 5/2/2020 a las 23:03, cudeiro1993 dijo:

Mira por dentro del maletero, quizás tenga una pieza que recubre el altavoz por abajo y vaya a rosca. Después de quitar esa pieza, tienes que empujar al altavoz hacia arriba y sacarlo por la zona de la bandeja.

 

2182895_peugeot306sedanbandeja.thumb.jpg.3241306072dd9a377d260ce1eb6c7d00.jpg

https://www.forocoches.com/foro/showthread.php?t=804836

Muchas gracias Cudeiro, un saludo!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas
    • Desmontaje panel de puerta delantera
      Como tras buscar por internet, no he encontrado ningún tutorial, he hecho unas fotos por si a alguien le da por desmontar la cantonera, que sepa mas o menos como hacerlo.

       
      1) La cantonera va sujeta por tres tornillos, y varios clips. El primer paso es desmontar los embellecedores que cubren el tweeter y el del cromado que va junto al tirador. Como he puesto en las fotos, llevan unas pestañas que si se intentan sacar tirando del lado incorrecto, se partirán. Están marcadas con un circulo rojo.
      2) Soltar los tres tornillos que sujetan la cantonera (cabeza Torx de 20 y 30).
      3) Tirar de la cantonera haciendo palanca por los filos, empezando por una esquina. He de decir que no he visto una cantonera tan apretada como esta en mi vida y al estar tan dura, a mi se me han partido mas de la mitad de los clips, así que es una buena idea comprar unos 9 de repuesto.
      Sobre esto, el clip que va en la parte superior trasera no salia, así que mirando vi que lleva un pasador de acero. Hay que buscarse algún garfio ( o una percha doblada, y tirar de él para poder sacar la cantonera, si no casi seguro se parte el clip.
      4) Una vez suelta toda la cantonera, solo hay que tirar hacia arriba y ya sale.
      5) Desconectar los cables del tweeter y del elevalunas y ya se puede retirar. Sobre esto, intenté sacar el conmutador del elevalunas, pero iba tan apretado que temí romperlo, así que preferí sacar la cantonera y desconectar el cable después.
       
      Para montarlo, proceder a la viceversa, volviendo a poner el pasador de acero en el clip.
       
      PD, Yo he usado los desmontadores que hay en las fotos, que son de plástico. Y no se si la cantonera estaba muy apretada, yo soy un bruto o la chapa de la puerta es muy fina, pero la chapa se ha abollado ligeramente y se ha marcado. Cosa que nunca me había pasado.
       
       









       
      • 0 respuestas
    • Problemas al acceder a Service Box
      Buenas tardes a [email protected] !
       
      Os escribo por saber si sólo me pasa a mí o hay más gente como yo..: ¿Os funciona el Service Box?
       
      Desde el mes pasado (que me diera cuenta) no me entra en la web http://public.servicebox.peugeot.com/pages/index.jsp y no sé si es porque (me) lo han capado, hay que configurar algo nuevo o es un problema generalizado..
       
                  
       
      Gracias por las respuestas !!
      • 54 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...