Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Jesús Angel

Problema de temperatura

Mensajes recomendados

Tengo una compañera de trabajo con un 307 CC morro nuevo con unos 14 meses y motor 1.6 de gasolina, y desde hace unos dias tiene problemas con la temperatura del coche.

De casa al trabajo no son ni 5 minutos, y cuando llega a la oficina la aguja ya está en la mitad, el indicador de la temperatura del aceite también llega a la mitad y en algunas ocasiones incluso al apagar le queda el electro un buen rato funcionando.

¿Ideas? ¿Quiza el termostato? ¿Donde está?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

8O Si fuera el termostato (que no se exactamente donde está en ese motor, pero suele estar en un contenedor atornillado en la culata y se le localiza fácilmente siguiendo el manguito superior del radiador) no tendría por que calentarse el aceite. De todos modos hasta que no lo pruebe en un recorrido largo no tendría por que alarmarse.

Una pregunta: ¿son cinco minutos en casco urbano? ¿en autovía? ¿en caravana? ¿a pie? Todo eso influye, ya sabes.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
8O Si fuera el termostato (que no se exactamente donde está en ese motor, pero suele estar en un contenedor atornillado en la culata y se le localiza fácilmente siguiendo el manguito superior del radiador) no tendría por que calentarse el aceite. De todos modos hasta que no lo pruebe en un recorrido largo no tendría por que alarmarse.

Una pregunta: ¿son cinco minutos en casco urbano? ¿en autovía? ¿en caravana? ¿a pie? Todo eso influye, ya sabes.

Lo del aceite es poco significativo porque dice que sube y al poco baja.

Son unos 5 minutos de tramo urbano pero sin atascos, vamos de circulación fluida.

También dice que le cuesta un poco más arrancar... aunque no se si tendrá o no algo que ver :roll: :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Tengo una compañera de trabajo con un 307 CC morro nuevo con unos 14 meses y motor 1.6 de gasolina, y desde hace unos dias tiene problemas con la temperatura del coche.

De casa al trabajo no son ni 5 minutos, y cuando llega a la oficina la aguja ya está en la mitad, el indicador de la temperatura del aceite también llega a la mitad y en algunas ocasiones incluso al apagar le queda el electro un buen rato funcionando.

¿Ideas? ¿Quiza el termostato? ¿Donde está?

Gracias.

Si haces ese recorrido sin pasar de segunda es fácil.

Si salta el electroventilador no creo que haya ningún problema.

Este motor, para mi gusto, sube demasiado la temperatura :twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

También dice que le cuesta un poco más arrancar... aunque no se si tendrá o no algo que ver :roll: :roll:

Que lo pruebe a fondo, eso puede ser desde una paranoia de esas que nos entra a los conductores de vez en cuando hasta algo bastante más grave.

Un calentamiento rápido sin causa puede ser síntoma de una junta de culata tocada, lo cual explicaría también lo del arranque.

Si está en garantía que lo lleve al taller antes de que pase más tiempo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi me tubieron que cambiar hace poco la sonda de la temperatura porque el coche nada mas arrancar se iva a tope y a todo esto el coche sin ningun problema lo dejabas enfriar y otra vez a tope y claro todo el rato el panel parar parar parar , jeje pero al final era una tonteria , me cambiaron la sonda y listo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ayer al salir de la oficina le salío en pantalla el mensaje de temperatura excesiva asi que alli mismo se quedo.

Hace un rato lo mandamos al taller en grua... que penita ver un coche tan nuevo en grua.

A ver si hay suerte y pasa como en el caso de Eldrad y sólo es la sonda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si lleva mucho tiempo con esa avería lo mismo la junta de la culta ya está tocada.

El problema vendrá ahora sobre si el defecto es en garantía o si a pesar de notar el coche mal continuó circulando con él.

Sabéis como funciona la garantía en ese aspecto.

Quiero decir, si un coche tiene un fallo y por dejadez lo dejas pasar y constituye una avería mayor, la garantía se haría igualmente cargo. :?: 8O

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Ya está reparado... al final era la sonda de la temperatura, vamos el termostato que se dice...

Un saludito

Pues menos mal... pero el termostato no es la sonda de temperatura...

Un poco de información sobre el termostato:

Termostato

El motor necesita su enfriamiento, pero como se dijo anteriormente, no en exceso, ya que una temperatura demasiado baja produce un rendimiento del motor muy bajo.

Así pues, es necesario un dispositivo que haga que el sistema de refrigeración no actúe cuando el motor está frío, para que se consiga rápidamente la temperatura de óptimo rendimiento. Esta temperatura, medida en el líquido refrigerante, es variable de unos motores a otros y oscila entre los 85 y 100° C. Este mismo dispositivo ha de permitir que

el sistema de refrigeración pueda actuar, completa o parcialmente, dependiendo de la temperatura del motor cuantificada por la temperatura del líquido.

Este reglaje de la temperatura del líquido y, al mismo tiempo, el de la del motor, se realiza con el termostato. Este elemento es sensible a la temperatura del líquido refrigerante, y está situado, por regla general, a la salida del líquido de la culata hacia el radiador. Cuando el motor está frío, el termostato impide el paso del líquido, con lo que el motor tomatemperatura rápidamente. Al alcanzar el líquido y el motor la temperatura

adecuada, el termostato permite la circulación del líquido refrigerante hacia el radiador para su enfriamiento.

Así pues, el termostato contribuye, de manera importante, a que la temperatura del motor siempre sea la de óptimo rendimiento. Para ello, actúa sobre el paso del líquido regulando la temperatura –sobre los 90°C -. Si se produce un exceso de refrigeración (circulando por autopista con una baja temperatura ambiente), el termostato se cierra parcial o totalmente, dejando pasar la cantidad de líquido adecuada en función de su temperatura. Con ello contribuye a que la temperatura del motor no baje de los 85°C, proximadamente.

Cuando el motor está frío, el líquido refrigerante también lo está y la válvula impide el paso del líquido al radiador.

Al calentarse el motor, debido a su funcionamiento, el líquido refrigerante se calienta y hace que el líquido volátil se dilate, haciendo que la válvula se abra y permitiendo el paso del líquido refrigerante al radiador para su enfriamiento.

Termostato abierto

termostatoabiertoqb8.png

Termostato cerrado

termostatocerradocz1.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, hoy, circulando con el coche, todo normal, correcto, en definitiva; Como siempre

El coche en circulación está siempre a 80-90º y cuando llega a 90 baja. Todo esto segun condiciones climatologicas como es obvio.

Paro a hacer un recado, (3 minutos) y al arrancar el coche está una raya por encima de 90º pero al arrancar se estabiliza a 90.

Paro a hacer un segundo recado y ocurre lo mismo, pero no llega a una raya por encima de 90. Durante la circulación baja a 80 y parado, arrancado cuando llega a 90 se mantiene ahi. La gracia es cuando arranco, qué aparece a mas de 90 en las dos ultimas veces qué hé cogido el coche.

¿Deberia de preocuparme? Hoy en Madrid no hacia mas de 15º.

No vi este caso usando el buscador... Al menos concretamente.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Carlos,uno tu mensaje con este hilo pues ya hay muchos que tratan temas de temperatura de motor.

Si ibas haciendo un trayecto urbano a baja velocidad con frecuentes paradas y arranques,la temperatura acumulada en el vano motor podría hacer esa pequeña subida en la aguja,aunque con 15 grados fuera no tiene porqué.

Entiendo que esto te sucede en un corto lapso de tiempo donde el motor no da tiempo a enfriarse.

Cuando circulas la temperatura es la correcta,yo no le daría mayor importancia.

Sigue observando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si lo llevas conectado,con esa temperatura exterior y no forzando el coche debería mantnerse en los 80 grados ya que el ventilador se va poniendo en marcha.

Pero que nada que ver con que suba la temperatura después de desconectar el motor.

A ver si alguien aporta otra opinión diferente a la mía.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas, hoy, circulando con el coche, todo normal, correcto, en definitiva; Como siempre

El coche en circulación está siempre a 80-90º y cuando llega a 90 baja. Todo esto segun condiciones climatologicas como es obvio.

Paro a hacer un recado, (3 minutos) y al arrancar el coche está una raya por encima de 90º pero al arrancar se estabiliza a 90.

Paro a hacer un segundo recado y ocurre lo mismo, pero no llega a una raya por encima de 90. Durante la circulación baja a 80 y parado, arrancado cuando llega a 90 se mantiene ahi. La gracia es cuando arranco, qué aparece a mas de 90 en las dos ultimas veces qué hé cogido el coche.

¿Deberia de preocuparme? Hoy en Madrid no hacia mas de 15º.

No vi este caso usando el buscador... Al menos concretamente.

Saludos!

la subida de temperatura en un motor luego de pararlo es producida por lo que en fisica se llama: "disipacion diferencial por capacidad termica" y esto ocurre por que la culata se encuentra, producto de la combustion, a una temperatura mas elevada que la de el refrigerante, transfiriendo a este energia calorica al momento en que deja de circular al detenerse la marcha, creando una elevacion de entre 5 y 10 grados.

al reanudar la marcha comienza la disipacion de tempratura por circulacion de refrigerante y esta baja rapidamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
mas claro agua!!

de ahi, que cuando le das un poco de cera al coche y este esta caliente (no tiene porque pasar de los 90ºc) no es bueno apagar el coche al momento, sino dejarlo un rato encendido a ralenti para que siga refrigerando..

Su motor es gasolina atmosférico,no hace falta hacer eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Buenas, hoy, circulando con el coche, todo normal, correcto, en definitiva; Como siempre

El coche en circulación está siempre a 80-90º y cuando llega a 90 baja. Todo esto segun condiciones climatologicas como es obvio.

Paro a hacer un recado, (3 minutos) y al arrancar el coche está una raya por encima de 90º pero al arrancar se estabiliza a 90.

Paro a hacer un segundo recado y ocurre lo mismo, pero no llega a una raya por encima de 90. Durante la circulación baja a 80 y parado, arrancado cuando llega a 90 se mantiene ahi. La gracia es cuando arranco, qué aparece a mas de 90 en las dos ultimas veces qué hé cogido el coche.

¿Deberia de preocuparme? Hoy en Madrid no hacia mas de 15º.

No vi este caso usando el buscador... Al menos concretamente.

Saludos!

la subida de temperatura en un motor luego de pararlo es producida por lo que en fisica se llama: "disipacion diferencial por capacidad termica" y esto ocurre por que la culata se encuentra, producto de la combustion, a una temperatura mas elevada que la de el refrigerante, transfiriendo a este energia calorica al momento en que deja de circular al detenerse la marcha, creando una elevacion de entre 5 y 10 grados.

al reanudar la marcha comienza la disipacion de tempratura por circulacion de refrigerante y esta baja rapidamente.

Ajá, haré un seguimiento del asunto, ya queda poco para esos parones en la A2 de media hora o mas con el aire puesto y a mas de 30º. La prueba de fuego, je,je.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad