Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

DaniMartín96

Problema Pantalla Android 407

Mensajes recomendados

Hola buenas! me gustaría saber si hay algún modo o alguien sabe alguna manera para activar los sensores de aparcamiento cuando tienes instalada una pantalla Android especifica para el coche.

Resulta que una vez instalada la pantalla he conseguido que me funcione casi todo, luces automáticas limpias etc.. Pero los sensores de Parking no soy capaz.

También me gustaría saber si alguien sabe como hacer funcionar el navegador IGO Primo que traen estas pantallas ya que no me funciona o simplemente no se como hacerla funcionar.

Muchas gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Antes tenías un rt3?

Te explico en mi caso yo tenía de origen una rd4.y puse una radio normal y la rd4 la puse en la guantera con un duplicado iso y le tuve que poner a esa radio un altavoz externo para que funcionara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 27 minutos, v8sport dijo:

Antes tenías un rt3?

Te explico en mi caso yo tenía de origen una rd4.y puse una radio normal y la rd4 la puse en la guantera con un duplicado iso y le tuve que poner a esa radio un altavoz externo para que funcionara.

Sii antes tenía un RT3!!, la radio que le he puesto es sustituyendo la RT3 pero es igual solo que tiene android etc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, DaniMartín96 dijo:

Hola buenas! me gustaría saber si hay algún modo o alguien sabe alguna manera para activar los sensores de aparcamiento cuando tienes instalada una pantalla Android especifica para el coche.

Resulta que una vez instalada la pantalla he conseguido que me funcione casi todo, luces automáticas limpias etc.. Pero los sensores de Parking no soy capaz.

También me gustaría saber si alguien sabe como hacer funcionar el navegador IGO Primo que traen estas pantallas ya que no me funciona o simplemente no se como hacerla funcionar.

Muchas gracias y un saludo

Para lo del navegador dale al boton que pone navi y para lo del sensor, ¿tenia sensores de antes el coche o se los has comprado?

Editado por Predator150

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/2/2020 a las 17:11, Predator150 dijo:

Para lo del navegador dale al boton que pone navi y para lo del sensor, ¿tenia sensores de antes el coche o se los has comprado?

Perdón por contestar tan tarde he ando liado y no he podido antes! 

Si el coche venía con sensores tanto delanteros como traseros!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 minutos, DaniMartín96 dijo:

Perdón por contestar tan tarde he ando liado y no he podido antes! 

Si el coche venía con sensores tanto delanteros como traseros!

Tranquilo no pasa nada, ¿le pusiste el zumbador o no te venía con la radio?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 7 horas, Predator150 dijo:

Tranquilo no pasa nada, ¿le pusiste el zumbador o no te venía con la radio?

si, me venía como una especie de mini altavoz redondo o algo así pero no se lo puse, sinceramente no se ni para que sirve ni donde se conecta!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:
    
Solo hasta el 30 de abril del 2020

El 13/2/2020 a las 7:00, DaniMartín96 dijo:

si, me venía como una especie de mini altavoz redondo o algo así pero no se lo puse, sinceramente no se ni para que sirve ni donde se conecta!

Pues eso en principio es un zumbador que a mi no me funciona porque no tengo sensores XD. Eso va a la radio conectado y ya esta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 22 horas, Predator150 dijo:

Pues eso en principio es un zumbador que a mi no me funciona porque no tengo sensores XD. Eso va a la radio conectado y ya esta.

Se lo he conectado hace un rato pensando que sería eso pero aún así no me funcionan... Esperare a ver si alguien sabe algo porque sin sensores es una putada... De todos modos me acabo de dar cuenta que el botón de apertura de maletero ahora tampoco funciona... Tengo que abrir el maletero desde el mando...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/2/2020 a las 17:25, DaniMartín96 dijo:

Se lo he conectado hace un rato pensando que sería eso pero aún así no me funcionan... Esperare a ver si alguien sabe algo porque sin sensores es una putada... De todos modos me acabo de dar cuenta que el botón de apertura de maletero ahora tampoco funciona... Tengo que abrir el maletero desde el mando...

O en las opciones de la radio donde pone car info, mira a ver si les tienes activados

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Eliminar rueda galleta, poner una normal decente
      Hola buenas. Yo por experiencia, en coches con llanta grande,lo recomiendo.ya tuve hace años percance con un BMW 225/40/18 y 255/35/18)  llevando galleta, y fue horroroso viaje. Cargado con familia vacaciones etc. No poder ir más de 80km(odisea) rueda no dura nada galleta.,y reventé una de atrás con solo 1.000km  nueva, os podéis imaginar enfado monumental. Yo me andaba rondando hacerlo en el 308 GT 180cv puesto lleva galleta y no quiero volver a pasar por lo mismo. Así que me hice con un disco de chapa en 16" y una rueda normal 205/55/16, para lo que es, mejor que nada ( la galleta no la recomiendo a no ser para distancias inferiores a 100km sales del paso, pero para viajes  largos olvidate lo digo x mala experiencia.).Yo lo he hecho poco a poco artesanal, aunque como veréis en las fotos currado para aprovechar maletero y no dejar huecos vacios por debajo suelo maletero lo hice así, si no se pierde mucho hueco todo alrededor rueda, levanta del nivel suelo maletero 8cm, pero llevo rueda de verdad,cada uno sus gustos.os dejo unas fotos. He tenido en cuenta, peso la galleta que pesa es 17" y el suelo, en comparación con la Rueda normal puesta y el suelo echo sin estropear el original guardado y reemplazo por hecho, solo se ha incrementado el peso en 600gramos, parece una chorrada, pero es importante, por qué está debajo depósito adblue y no conviene sobrecargarlo. Está todo estudiado y mirado al detalle.Os dejo unas fotos.El antes y después, si a alguien le interesa rueda galleta está nueva en 17" la vendo.espero os sea interesante o de ayuda si alguien tenía misma idea que yo. un saludo.
      • 6 respuestas
    • Consumo muy por encima de lo prometido
      Hola foreros, os comento, hace 5 meses me compré un peugeot 308 sw 1.5 gt line de 130cv automático EAT8. No consigo que el consumo medio baje de 6. 9 l/100.
          Hice una prueba..... Madrid - Málaga. Ya en autovía puse los km a 0, el limitador a 130 km/h y modo Eco. 
          El resultado fue, conduciendo sólo en autovía y con poco tráfico, un consumo de 6.2 l/100.
           Me parecería un consumo aceptables si no publicitaren un consumo en carretera de tres y pico. 
      ¿Qué opináis? Está en garantía, ¿debiera llevarlo al concesionario? 
         Muchas gracias
      • 55 respuestas
    • Cambiar bsi o caja de reles/ fusibles
      Buenos dias es para una consulta, me esta dando problemas la caja de rele/fusibles de mi 206 cc 2.0 del 2006 y es para saber si yo compro una de segunda mano de un desguace podria ponersela directamente una por la otra o habria que hacer algo osea reprogramarla o no se espero su ayuda porque tengo el coche hay parado que ni arranca ni nada dsd noviembre porque en mi ciudad los talleres no se fian de tocar electronica y la casa me dice otra nueva y sale 1200€ muchas gracias.
      • 3 respuestas
    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...