Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
ndl

Ruido al arrancar

Mensajes recomendados

Hace unos dias publique esto: "

Buenas al arrancar sobre todo cuando ha hecho mucho frio me suena el coche como si se fuera a romper algo. Es un ruido metalico como si estuviera rozando alguna pieza. No se si seran simplemente las bujias. Una vez que esta en caliente, ya no vuelve a pasar. Pero suena bastante mal. No se si me he explicado bien. El coche tiene 89000. Ya paso el mantenimiento a los 60000. Es un 1.6 110 CV.

Gracias."

Nadie me ha comentado nada. No pasa nada. Lo vuelvo a poner por si alguien que no lo leyo lo pudiera leer ahora y a lo mejor sabe algo. Amplio un poco la informacion. El ruido es el mismo que te pasa cuando has arrancado el coche y lo vuelves a intentar arrancar. Ya se que esto nos habra pasado a muchos. Pero como los coches de ahora no suenan nada cuando estan arrancados. Pues si estas un dia empanado, te puede pasar. El caso es que llevaba unos dias sin pasarme pero hoy me ha vuelto a suceder. El coche llevaba un par de dias sin moverse y ademas hoy hacia un frio por la mañana del carajo. Tengo la revision de los 90000 dentro de nada. No se si pasar del tema o decir al taller que miren por si acaso. Os a pasado alguno esto???

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente es el motor de arrranque que se queda enganchado. A mi me pasa lo mismo, lo lleve a mirar y me dijeron que era eso. Me dijeron que aguantase y es lo que estoy haciendo. A mi me pasa dede hace bastante tiempo y bueno, de momento aguanta.

Si te pasas por la peyó pregunta a ver cuanto sale cambiarlo porqeu quizas va siendo hora de jubilar el mio. Creo que uno de los motivos por los que ardían las primeras unidades del 307 era porque se quedaba enchanchado el motor de arranque hasta que se quemaba.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues parece que es un mal endémico del 1.6i porque yo lo cambié el verano pasado.

A mí no se me quedaba enganchado directamente me hacía, de vez en cuando, click, click, hasta que un día se decidió a no arrancar más.

No recuerdo la cantidad exacta pero 300 y pico de euros.

Para colmo a día de hoy no me enciende perfectamente, salvo que pise el embrague. Como vuelva a ser el motor de arranque lo quemo yo mismo y digo que ha sido de eso. :twisted:

Tampoco descarto la batería, ya que tiene 3 añitos. 8)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues parece que es un mal endémico del 1.6i porque yo lo cambié el verano pasado.

Tanto como endémico... no recuerdo demasiados casos.

Para colmo a día de hoy no me enciende perfectamente' date=' [b']salvo que pise el embrague.[/b]

Siempre deberíamos pisar el embrague para arrancar. Es un gesto que no cuesta nada hacer y que facilita la labor al motor de arranque y a la bateria.

Como vuelva a ser el motor de arranque lo quemo yo mismo y digo que ha sido de eso. :twisted:

Tampoco descarto la batería' date=' ya que tiene 3 añitos. 8)[/quote']

Miralo que chulito... claro... claro... como ahora te gusta conducir..

:P:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi hace 1 año me paso lo mismo,cambie la bateria,pues ya llevaba con ella 3 años y seguia sin querer arrancar.a los dos dias me arranco y llevo como 1 año que aparece el problema y desaparece.lo curioso que el susodicho problema lo hace en epocas de bastante frio o cuando se tira un tiempo sin arrancar.saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×