Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ndl

Ruido al arrancar

Mensajes recomendados

Hace unos dias publique esto: "

Buenas al arrancar sobre todo cuando ha hecho mucho frio me suena el coche como si se fuera a romper algo. Es un ruido metalico como si estuviera rozando alguna pieza. No se si seran simplemente las bujias. Una vez que esta en caliente, ya no vuelve a pasar. Pero suena bastante mal. No se si me he explicado bien. El coche tiene 89000. Ya paso el mantenimiento a los 60000. Es un 1.6 110 CV.

Gracias."

Nadie me ha comentado nada. No pasa nada. Lo vuelvo a poner por si alguien que no lo leyo lo pudiera leer ahora y a lo mejor sabe algo. Amplio un poco la informacion. El ruido es el mismo que te pasa cuando has arrancado el coche y lo vuelves a intentar arrancar. Ya se que esto nos habra pasado a muchos. Pero como los coches de ahora no suenan nada cuando estan arrancados. Pues si estas un dia empanado, te puede pasar. El caso es que llevaba unos dias sin pasarme pero hoy me ha vuelto a suceder. El coche llevaba un par de dias sin moverse y ademas hoy hacia un frio por la mañana del carajo. Tengo la revision de los 90000 dentro de nada. No se si pasar del tema o decir al taller que miren por si acaso. Os a pasado alguno esto???

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Efectivamente es el motor de arrranque que se queda enganchado. A mi me pasa lo mismo, lo lleve a mirar y me dijeron que era eso. Me dijeron que aguantase y es lo que estoy haciendo. A mi me pasa dede hace bastante tiempo y bueno, de momento aguanta.

Si te pasas por la peyó pregunta a ver cuanto sale cambiarlo porqeu quizas va siendo hora de jubilar el mio. Creo que uno de los motivos por los que ardían las primeras unidades del 307 era porque se quedaba enchanchado el motor de arranque hasta que se quemaba.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues parece que es un mal endémico del 1.6i porque yo lo cambié el verano pasado.

A mí no se me quedaba enganchado directamente me hacía, de vez en cuando, click, click, hasta que un día se decidió a no arrancar más.

No recuerdo la cantidad exacta pero 300 y pico de euros.

Para colmo a día de hoy no me enciende perfectamente, salvo que pise el embrague. Como vuelva a ser el motor de arranque lo quemo yo mismo y digo que ha sido de eso. :twisted:

Tampoco descarto la batería, ya que tiene 3 añitos. 8)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues parece que es un mal endémico del 1.6i porque yo lo cambié el verano pasado.

Tanto como endémico... no recuerdo demasiados casos.

Para colmo a día de hoy no me enciende perfectamente' date=' [b']salvo que pise el embrague.[/b]

Siempre deberíamos pisar el embrague para arrancar. Es un gesto que no cuesta nada hacer y que facilita la labor al motor de arranque y a la bateria.

Como vuelva a ser el motor de arranque lo quemo yo mismo y digo que ha sido de eso. :twisted:

Tampoco descarto la batería' date=' ya que tiene 3 añitos. 8)[/quote']

Miralo que chulito... claro... claro... como ahora te gusta conducir..

:P:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi hace 1 año me paso lo mismo,cambie la bateria,pues ya llevaba con ella 3 años y seguia sin querer arrancar.a los dos dias me arranco y llevo como 1 año que aparece el problema y desaparece.lo curioso que el susodicho problema lo hace en epocas de bastante frio o cuando se tira un tiempo sin arrancar.saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 11 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...