Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
lolo44

Turbo HDI 136

Mensajes recomendados

buenas gente haber si me podeis hechar una mano..

Cuando voy en 3º marcha yo le apreto asta las 3000 que va genial para lanzar el coche y al meter 4º le piso el acelerador y es como si asta los 2 segundos no empieza a tirar el turbo.

y lo que pienso que entonces para que me sirve lanzar el coche..

Lo llebe a la peugeot y lo metieron al ordenador y banco de pruebas y me dijeron que estaba genial, pero es que man dicho que el coche es progresivo y que el de 136 lleba una centralita aparte para regularlo, porke con el de 90cv que tambien lo probado va genial y no le pasa..

Exarme una mano que me pasa en todas las marchas y quiero saber si es normal graciass

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me huele a turbo lag, es decir, un retardo en la actuacion del turbo debido a la existencia del intercooler. Se pone de manifiesto si no coordinamos adecuadamente el cambio de marchas con la aceleracion. A ver si pasa Belmontemarin, que fue quien lo conto, y lo ilustra algo mas...

A mi me pasa a veces al cambiar de 2ª a 3ª

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Como tu, tengo un 136 CV y tambien tiene un comportamiento un tanto extraño, que no se si es lo mismo exactamente que comentas.

Yo lo que le noto es que cuando aprieto a fondo el acelerador, y aun estando por encima de 2000 rpm para que actúe el turbo, no acelera inmediatamente sino que desde que aprieto hasta que empieza a acelerar hay un "lag" de aproximadamente un segundo. No se si tendrá que ver con el "overboost", que entrega 340Nm para aceleraciones.

No se si esto que cmento es normal, pero parece mucho la conducción de un cohe automático que cuando aceleras tiene que reducir la marcha y hay un "lag" de tiempo en la aceleración.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El motor de mi "culo gordo" también "parece automático" , es como si al acelerar , sobre todo en 4ª , no pegara la salida espectacular que debería , sino que lo hace linealmente , una sensación rara que parece que no anda , pero que cuando ves el velocímetro te das cuenta que ...... ¡¡¡ andar anda una jartá !!! , quizás sea la sensación de no pegar el tirón lo que hace esa sensación tan rara de caja de cambios automática .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El motor de mi "culo gordo" también "parece automático" , es como si al acelerar , sobre todo en 4ª , no pegara la salida espectacular que debería , sino que lo hace linealmente , una sensación rara que parece que no anda , pero que cuando ves el velocímetro te das cuenta que ...... ¡¡¡ andar anda una jartá !!! , quizás sea la sensación de no pegar el tirón lo que hace esa sensación tan rara de caja de cambios automática .

El mío tabién es un "culo gordo" :wink: Pero no me refiero a lo que comentas. Desde luego que nuestro coche adelanta un montón, y a parte de mirando el velocímetro, lo noto por como se alejan los otros coches al adelantar. Por lo cómodo que es que quizá no se note la sensación de aceleración, pero lo que comento es que piso el acelerador y tarda un tiempo en reaccionar, como si le tardase en llegar la orden al motor de que he pisado el acelerador.

Una vez pasado ese segundo empieza a acelerar con fuerza.

Bazooom dice

"...le piso el acelerador y es como si asta los 2 segundos no empieza a tirar el turbo. "
y en eso se parece al comportamiento del mio.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

eso a mi enteneder es el retraso de cualquier motor turbo diesel, hay que tener en cuenta que el turbo no genera mas presión hasta que le llegan mas gases de escape, por lo que hay tienes una demora, y si aceleras a fondo lo notas de una manera mas bestial, ya que el turbo genera una sobre presion enorme en ese segundo. Si acelras progresivamente hasta llegar afondo a que no notas esa demora tan exagerada, es mas posiblemente consigas una mejor recuperacion o aceleracion.... ( no se si me he explicado )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sip eso que decis me pasa que al pisarle en cualkier marcha tarda un tiempo minimo asta que reacciona, que los semaforos en ambar los llebo jodido porke siempre me veo pillado jajaja aunke paso igual...

Por lo que veo es algo normal en los 136cv, pero he probado varios 90 cv y eso no lo hace, van geniales.

Es mas cuando voy con mi coche y entro a la autopista en aceleracion parece que no tira por ese segundo que tarda cada vez que cambias de marcha.. aunke luego miras el marcador y te asustas jajja

Espero que sea normal porke estaba asustado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 90Cv no lleva intercooler, y el retraso se debe a la existencia de intercooler..

Joder y por el intercooler tiene ese retraso en la aceleracion ??? pues vaya fallo mas grande porke casi ningun coche de otras marcas le pasa eso, es una pena..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

de todas formas estoy muy contento con mi pekeño aunque consume bastante.. pero bueno por lo menos tira bien en todas las marchas aunque sea progresivo y no actue tan bruscamente el turbo como en otras marcas de coches

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×