Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Javi

Problemas con un Altavoz

Mensajes recomendados

buenas pues hace tiempo que tengo problemas con un altavoz, he mirao todas las conexiones y no es el problema, mire con bugatron que tiene un artilugio que dice si entra y sale la corriente y lo hace cuando le da la gana.

Si pongo la musica baja no funciona y cuando la pongo muy fuerte si que funciona, que puede ser??????

El altaboz no puede estar jodido por que suena bien. Lo malo que cuando quiere.

Ahm y ahora se empiezan a bajar las luces, cuando cambie la radio parecia que no lo hacia, pero ahora parece que se vuelven a bajar aunque menos.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Jorge, el problema yo creo quevenia por falta de continuidad en los cables quevan desde el conector hasta la bobina, acuerdate que lo comprobamos, porque la instalacion esta bien. Anda que como tengas que cambiar el altavoz........... Ya nos diras de que era.

1 saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Jorge, el problema yo creo quevenia por falta de continuidad en los cables quevan desde el conector hasta la bobina, acuerdate que lo comprobamos, porque la instalacion esta bien. Anda que como tengas que cambiar el altavoz........... Ya nos diras de que era.

1 saludo

Ya si se lo que dices, a ver si alguien sabe como arreglar eso, hombre no me jode mucho por que cuando le doy caña si que funciona, y gastarme 60 euros en unos nuevos............... no tengo muchas ganas. Cuando me canse los cambiare.

Bueno un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿has comprobado la impedancia del altavoz? no sea cosa que se halla cortocircuitado alguna espira de la bobina y por eso necesite mas chicha

mmmmmmmmmmmmmmmm Pues no controlo tanto de audio, como miro eso??

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

desmonta el altavoz y con un polimetro en posicion de ohmios mides su resistencia y te tiene que dar un valor entre 2.5 y 3.5 ohmios que equivale a una impedancia de 4 ohmios (que es la impedancia normal de los altavoces de coche), ya que el polimetro te mide solo la parte resistiva y no la capacitiva, en resumen te tiene que dar entre esos valores para que el altavoz este en condiciones.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
imagino que el sabra de que va el tema de lo que hablo, si a simple vista no veis nada raro comprobar eso a ver, ¿te ha pasado de repente? ¿porque antes te funcionaba bien no?

Al principio mu bien, y hace poco empezo al fallar y cada vez mas. Pensaba que era algun contaco pero nada, ahora parece que falla mas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a ver si con eso dais con la solucion, sino probar a poner otro altavoz a ver, si tambien le pasa, es la instalacion, y por algun sitio este defectuosa por algun roce conexion o algo, hechadle un vistazo que sera sencillo el problema ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad