Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
anpela

Ruido raro al acelerar

Mensajes recomendados

Buenas.

Resulta que mi 508 sw 2.0 140 cv hdi hace un ruido raro a veces (no siempre) al acelerar en frio, sobre todo, en segunda y tercera. Es como un ruido ronco de medio segundo, un ggrrrr, como una pérdida de potencia y luego vuelve a enganchar perfectamente. Solo lo hace en frio y una o dos veces (como mucho). Se le une algo de pérdida de potencia y que parece que le costara un poco al coche tirar (sobre todo en tercera). Al venir de una recuperación y de repente pedirle un acelerón (en una incorporación, adelantamiento,...) es cuando más lo hace.

Tengo una grabación del sonido en el que se aprecia (en el segundo 4-5). Desde dentro del coche suena mucho más fuerte, pero en la grabación se aprecia menos. Cuando hace el ruido es cuando da el tirón momentáneo.

Lo llevé varias veces a Peugeot, pero allí nunca hizo el ruido y por la descripción del ruido que yo les daba me decían que no sería nada importante.

El otro día en un Bosch Car Service me arreglaron un problema que tenía para arrancar los días de mucho frío (me entraba aire por el filtro de gasoil) y me comentaron que al mecánico le parecía por la manera de ir el coche que igual los inyectores no andaban finos (no se si tendrá que ver con el ruido).

Gracias.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 8 horas, anpela dijo:

Tengo una grabación del sonido en el que se aprecia (en el segundo 4-5)

Hola, el archivo de audio que adjuntaste no valía. No tenía extensión. Lo he eliminado. A ver si puedes subirlo nuevamente bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El 5/3/2020 a las 1:38, admin dijo:

Hola, el archivo de audio que adjuntaste no valía. No tenía extensión. Lo he eliminado. A ver si puedes subirlo nuevamente bien.

Lo he subido en otro formato, por si acaso.

Mi grabación#1.wav

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 4/3/2020 a las 16:43, anpela dijo:

Buenas.

Resulta que mi 508 sw 2.0 140 cv hdi hace un ruido raro a veces (no siempre) al acelerar en frio, sobre todo, en segunda y tercera. Es como un ruido ronco de medio segundo, un ggrrrr, como una pérdida de potencia y luego vuelve a enganchar perfectamente. Solo lo hace en frio y una o dos veces (como mucho). Se le une algo de pérdida de potencia y que parece que le costara un poco al coche tirar (sobre todo en tercera). Al venir de una recuperación y de repente pedirle un acelerón (en una incorporación, adelantamiento,...) es cuando más lo hace.

Tengo una grabación del sonido en el que se aprecia (en el segundo 4-5). Desde dentro del coche suena mucho más fuerte, pero en la grabación se aprecia menos. Cuando hace el ruido es cuando da el tirón momentáneo.

Lo llevé varias veces a Peugeot, pero allí nunca hizo el ruido y por la descripción del ruido que yo les daba me decían que no sería nada importante.

El otro día en un Bosch Car Service me arreglaron un problema que tenía para arrancar los días de mucho frío (me entraba aire por el filtro de gasoil) y me comentaron que al mecánico le parecía por la manera de ir el coche que igual los inyectores no andaban finos (no se si tendrá que ver con el ruido).

Gracias.

 

Hola a mi me pasa lo mismo, también de vez en cuando me enciende una luz en el cuadro (avería de motor) despues se apaga, otras veces da algún tirón, cuando llega al taller nunca da fallos nada perfecto, según el mecánico son fallos espontáneos de algún sensor, si fuera alguna avería que presisteria.

A todo esto el coche tiene 215.000km y nunca le cambié nada.

Ya contarás si lo solucionas 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...