Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Kabeisa

Vuelve el calor en el interior del vehículo

Mensajes recomendados

De nuevo el maldito calor en la zona del conductor.. no deja de soltar calor si voy con las ventanas cerradas me caen unos sudores que no son normales y para colmo enciendo el aire y sale templado por el lado del conductor y el centro izquierdo del aire sin embargo el del copiloto sale frío.. no vuelvo a comprarme un Peugeot😡😟😟😟

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

 

https://www.clubpeugeot.es/bricos/electricidad/764-averia-climatizador-bizona-solo-sale-calor-por-un-lado

 

Revisa los motores/chapaletas de climatización que hay cerca de la guantera, llevan unos engranajes de plástico que a veces sus dientes se rompen.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 11/3/2020 a las 0:04, cudeiro1993 dijo:

 

https://www.clubpeugeot.es/bricos/electricidad/764-averia-climatizador-bizona-solo-sale-calor-por-un-lado

 

Revisa los motores/chapaletas de climatización que hay cerca de la guantera, llevan unos engranajes de plástico que a veces sus dientes se rompen.

Me falta los motores esos que dices? es en lado del conductor esto es en lado del conductor he abierto la tapa y parece que falta algo pero no lo se no entiendo de mecánica

IMG_20200312_182356.jpg

IMG_20200312_182349.jpg

IMG_20200312_182341.jpg

IMG_20200312_182325.jpg

IMG_20200312_182316.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 10 horas, cudeiro1993 dijo:

Son los que tiene la marca de BEHR. Trampillas motorreductores.

motorreductor 1.jpg

motorreductor2.jpg

Gracias 🙂🙂🙂como se si está estropeado ? Creo haber mirado que tiene que tener una pieza blanca o algo por detrás de la pieza? En la última foto hay una pieza que tiene un agujero que parece que va algo ahí y no lo tiene... Hablo desde la ignorancia alomejor es asi

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 11/3/2020 a las 0:04, cudeiro1993 dijo:

 

https://www.clubpeugeot.es/bricos/electricidad/764-averia-climatizador-bizona-solo-sale-calor-por-un-lado

 

Revisa los motores/chapaletas de climatización que hay cerca de la guantera, llevan unos engranajes de plástico que a veces sus dientes se rompen.

Hola, el caso es que hoy me he decidido a abrir la guantera y he visto que uno de los motorcitos concretamente el que está más abajo tiene algunas estrías pasadas te adjunto fotos por si me lo puedes corroborar creo que ese es el que cierra las trampillas no?

IMG_20200711_202953.jpg

IMG_20200711_202945.jpg

Editado por Kabeisa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, JaweB dijo:

Seguramente, muevelo a mano y compruébalo.

Con la mano lo he movido y parece que se cierra una compuerta. Puede ser que por ese piñón me entre el calor del vano motor? He visto que hay 3 motores no sé para qué son cada uno. En el lado del conductor no consigo quitar la placa de plástico del lateral para acceder a él.

Gracias por tu tiempo amigo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay dos pequeños radiadores dentro de todo eso. Uno es con el agua del motor, para calentar el aire. Y otro que es el del aire acondicionado. Con la trampilla, mezclas el aire de ambos, como si de un grifo mono mando se tratase.

 

Si es Bi-Zona, tendrá dos trampillas de mezcla de aire. Luego otra trampilla/trampillas para dirigir el aire hacia los diferentes zonas.

Si todo lo demás te funciona, menos la "temperatura" del aire del lado del conductor, esa trampilla debe ser la que realiza la mezcla.

 

Encontrar recambios de esos piñones, es prácticamente imposible. Intuyo que por el agujero del piñón tendrá un tornillo que lo sujeta. Puedes mirar a ver si se puede montar en otra posición, ya que no suelen girar 360º, y dejar la parte dañada en la zona que no se usa.

 

Estas reparaciones suelen ser muy tediosas. Una por los recambios...., dos por que con el sistema de aire montano en el salpicadero, no tienes acceso.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, JaweB dijo:

Hay dos pequeños radiadores dentro de todo eso. Uno es con el agua del motor, para calentar el aire. Y otro que es el del aire acondicionado. Con la trampilla, mezclas el aire de ambos, como si de un grifo mono mando se tratase.

 

Si es Bi-Zona, tendrá dos trampillas de mezcla de aire. Luego otra trampilla/trampillas para dirigir el aire hacia los diferentes zonas.

Si todo lo demás te funciona, menos la "temperatura" del aire del lado del conductor, esa trampilla debe ser la que realiza la mezcla.

 

Encontrar recambios de esos piñones, es prácticamente imposible. Intuyo que por el agujero del piñón tendrá un tornillo que lo sujeta. Puedes mirar a ver si se puede montar en otra posición, ya que no suelen girar 360º, y dejar la parte dañada en la zona que no se usa.

 

Estas reparaciones suelen ser muy tediosas. Una por los recambios...., dos por que con el sistema de aire montano en el salpicadero, no tienes acceso.

 

Pero con el kit de reparación se supone que queda resuelto no? Hay algún brico para quitar la tapa derecha del lado del conductor la que está a la derecha de los pedales. La de abajo son dos tornillos esa la he conseguido quitar pero la que está más arriba no consigo dar con la forma

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 17 respuestas
    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...