Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
ESCARCHA

Fallo llave/apertura/arranque acceso manos libres.

Mensajes recomendados

Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres

al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.

 

alguien mas le ocurre????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si que es raro si, pero es mano de santo.

He visto algun video en youtube que abren coches con un mando y una emisora de radio.

Es posible que el movil emita alguna frecuencia que lo inhibe o algo.

He sincronizado de nuevo la llave a ver si es ese el problema.

Si me vuelve a ocurrir lo llevare al concesionario...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando me compre mi otro coche nuevo el mando a distancia de apertura y cierre no funcionaba,  llegue a la concesión para que lo repararan y funcionaba de cine....... Me costó darme cuenta que el problema era que vivía encima de una comisaría de policía nacional y era su ihnibidor 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa la pila del mando, a mi me paso hace unos días, que de vez en cuando empezaba a fallar el sistema de arranque si llave.

 

Tenía que abrir el coche con el espadín que viene dentro del mando. Dentro del coche coloque el mando en la alfombrilla que va delante del pomo en la consola central y nada. Me ponía la pantalla del cuadro (FIS Avanzado) un aviso naranja de "llave no detectada". Un truco fue; sacar la pila del mando y frotarla con las manos para que se caliente. La volví a poner en el mando y arrancó.

 

Si lleváis el Pack de arranque sin llave, os recomiendo llevar una pila de repuesto guardada dentro del coche por si las moscas. Nuestros mandos llevan una pila Panasonic CR 2032 de 3v (voltios). Igual que las que usan otros modelos de la marca como el Peugeot 508.

 

 

pila308.jpeg

pila3081.jpeg

pila3082.jpeg

pila3083.jpeg

pila3084.jpeg

pila3085.jpeg

pila3086.jpeg

 

La pila vieja nos daba un voltaje medido con el polímetro: 2.6 V y la nueva 3,08 V. Deducimos que la pila estaba mal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo acabo de cambiar la pila recientemente. En el manual pone que avisa cuando se agota. No es verdad, simplemente deja de funcionar y pone llave no detectada. Por otra parte si os pasa podeis levantar la goma que hay delante del cambio y poner la llave en el hueco que hay y arrancara el coche. No hace falta llevar una pila de recambio en caso de emergencia.

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 15/10/2017 a las 16:28, cudeiro1993 dijo:

Revisa la pila del mando, a mi me paso hace unos días, que de vez en cuando empezaba a fallar el sistema de arranque si llave.

 

Tenía que abrir el coche con el espadín que viene dentro del mando. Dentro del coche coloque el mando en la alfombrilla que va delante del pomo en la consola central y nada. Me ponía la pantalla del cuadro (FIS Avanzado) un aviso naranja de "llave no detectada". Un truco fue; sacar la pila del mando y frotarla con las manos para que se caliente. La volví a poner en el mando y arrancó.

 

Si lleváis el Pack de arranque sin llave, os recomiendo llevar una pila de repuesto guardada dentro del coche por si las moscas. Nuestros mandos llevan una pila Panasonic CR 2032 de 3v (voltios). Igual que las que usan otros modelos de la marca como el Peugeot 508.

 

 

pila308.jpeg

pila3081.jpeg

pila3082.jpeg

pila3083.jpeg

pila3084.jpeg

pila3085.jpeg

pila3086.jpeg

 

La pila vieja nos daba un voltaje medido con el polímetro: 2.6 V y la nueva 3,08 V. Deducimos que la pila estaba mal.

Una busqueda por el foro y listo!

Gracias a las fotos he cambiado la pila sin problemas.

Y como decia @aitor_tilla colocando la llave en el hueco delamte de la palanca de cambios (quitando la cubierta) el coche arranca.

 

Esperemos que ahora vaya todo bien.

 

Saludos y gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas a todos ,pues lo dicho ,tengo un 308 gt con 4 añitos de edad y de vez en cuando le da por fallar al abrir o cerrar el coche ,o a la hora de arrancar o parar el coche,pone el mensaje de error de llave no detectada,la cosa es que me lo hace con las 2 llaves,pense que seria la pila,pero no

hay alguien que le haya pasado?

muchas gracias de antemano!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Normalmente suele ser por fallo de la pila.

 

https://www.clubpeugeot.es/foro/topic/27790-508-hybrido-problema-maneta-manos-libres/

 

https://www.clubpeugeot.es/foro/topic/24575-fallo-apertura-manos-libres/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

gracias cudeiro pero sigo estando igual que estaba,la pila no creo que sea ,ya que fallan las 2 llaves

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas

 

Pues a mí me ha ocurrido lo mismo en un par de ocasiones.

 

Justamente las dos veces ha sido cuando he dejado el mando a la interperie y hacía bastante frío. Desconozco si el frío puede afectar algo la batería del mando, porque al rato empieza a funcionar (y como creo que es el frío, intento calentarlo)

 

No sé si podrá ser tu mismo caso

 

Un saludo

hecluro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ojo también con la marca de las pilas. Puse unas y al poco tiempo se quedaron hinchadas y deban 0,5v con el polímetro. No quiero hacer propaganda. Sin embargo, puse de la Marca Panasonic de 3v CR2032 y ya bien. Sino probad a reinicializar el mando como hacen en los vídeos.

 

1071259094_pilasmando308.thumb.jpg.789a466bac3245f197c5c3638f3e6759.jpg

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...