Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Invitado: cjaviersant

Porton SW (duda)

Mensajes recomendados

Invitado: cjaviersant

Hola, pues hoy me he dado cuenta :roll: que al cerrar el porton trasero da mucho golpe, me explico, en el recorrido de apertura va bien al 40% +/-de apertura ya tira el solo para arriba, pero al cerrar en en su 50% +/- de recorrido ya se "cae" hay que sujetarlo para evitar el portazo.

El coche va hacer 1 año, mas que nada lo pregunto por que no me habia dado cuenta de ese detalle hasta ahora, para mi que antes iba mas suave, que retenia mas.

Pero si al abrir va bien, tambien deberia hacerlo al cerrar ¿¿??

Desde hace unos 2 meses subo y bajo a un compañero a trabajar, la bolsa, mas bien maleta :D la mete alli asi que se abre y cierra unas 5 ó 6 veces al dia.

¿Habeis notado ese detalle? mas por evitar el ir a la peyo para escuchar "es normal"

Decir que solo he ido al concesionario una vez cuando el coche tenia 2 meses para que me explicasen unos detalles que yo creia que eran problemas>>>>>>>>>>>>

Saludos y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

buenas,al mio le pasa exactamente lo mismo,para cerrarlo haces fuerza y por l mitad o asi cae de golpe.Yo no le e dado importancia. Es mas le e pillado el truquillo y le doy la fuerza "necesaria" para que no de portazo.

No te comas mucho la cabeza,sera por el peso de la puerta,pero si no te convence llevalo haver que te dicen.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Hola, no, no me como mucho el tarro, son pijadillas pero si, la proxima vez que me acerque al concesionario lo comentare.

Hoy he notado que la barra del hidraulico estaba con aceite, incluso los soportes que los sujetan, no se si sera por que pierden aceite :twisted:

ó por que los engrasaron en la revision de los 6 meses, lo controlare.

Aunque cono dije, no es logico que suba bien y haga esto, sera que estaban asi desde el primer dia ó sera como dice elrulone, el frio tiene la culpa :D

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por lo que sé de otros coches que he tenido, esos hidráulicos no se engrasan, y si pierden aceite seguramente hayan llegado ya al final de su vida y no hagan correctamente su función.

Son unos elementos que se suelen gastar bastante con el tiempo, aunque no creo que sea elevado su coste. Ya nos dirás lo que te dicen en el concesionario.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Hola, pues sobre lo del porton, como es normal, cuando lo lleve alli funcionaba bien.

Pero ahora me ha surgido otro problema :roll:

ya les he llamado para contarles la historia, tanto cuando abro con el mando como si lo hago con las manetas interiores (estando el coche con la condenacion esa automatica) se me abre el porton tambien 8O se oye el clack de que la cerradura se ha abierto, osea que si me meto despues de haberlo abierto con el mando , arranco y no me he dado cuenta de que el porton se abierto, pues como es logico la condenacion no se activa, bueno se activa pero no furula por que la de atras esta abierta.

Decir que lo que ha llovido en Zgz ha sido una barbaridad, la noche del Domingo al Lunes me pillo todo todo todo, pero tampocoseria normal.

En fin que a ver que me dicen para la semana que viene (seguro que funciona bien)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me lo hace, creo yo, desde el principio.

Yo lo que hago es acompañar el cierre con la mano y así no se oye el portazo. Bien es verdad que cuando lo hace alguien que no conoce el "truco" el golpe que da parece que desmonta el coche entero.

La verdad es que la parte trasera del sw, en general, es muy ruidosa o acaso no notáis unos hostiazos bestiales cuando se pilla un bache. :twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Lo de los ruidos en los baches ya lo he notado ya, pero has leido lo que he posteado un poco mas abajo, es que lo he metido aqui por no abrir otro hilo nuevo 8)

Lo de los portazos ya le he cogido el truco pero cuando cierra otro...

... en otro coche que tuve se me rajo la luna delantera al dar un portazo, dijeron que era por que debia tener alguna china, aunque yo creo que no, que soy muy raro para eso :roll: despues de que en una ocasion tuve que seguir por la autopista a un camion de contenedores que me jodio la luna (no llevaba lona) miro el cristal con lupa.

Hola, pues sobre lo del porton, como es normal, cuando lo lleve alli funcionaba bien.

Pero ahora me ha surgido otro problema :roll:

ya les he llamado para contarles la historia, tanto cuando abro con el mando como si lo hago con las manetas interiores (estando el coche con la condenacion esa automatica) se me abre el porton tambien 8O se oye el clack de que la cerradura se ha abierto, osea que si me meto despues de haberlo abierto con el mando , arranco y no me he dado cuenta de que el porton se abierto, pues como es logico la condenacion no se activa, bueno se activa pero no furula por que la de atras esta abierta.

Decir que lo que ha llovido en Zgz ha sido una barbaridad, la noche del Domingo al Lunes me pillo todo todo todo, pero tampocoseria normal.

En fin que a ver que me dicen para la semana que viene (seguro que funciona bien)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant

Hola, pues ya llevo un dia que el fallo de abrirse el porton no lo hace 8O,

aun abriendo y cerrando repetidas veces, ahora va bien, no lo entiendo, sera la humedad ¿¿??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ami también me sucede lo mismo, del portazo llega asta tocar de rebote a veces el paragolpes (el trozo negro que llevan los SW), me acerder a la peugeot y me an dicho que es por el peso y por el fabricante de una serie de suspensiones que se estropeaban con facilidad.Me aconsejo que si se los cambio kiza luego me cueste cerrar... :(

P.D: ami también me supuran aceite

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: cjaviersant
Ami también me sucede lo mismo, del portazo llega asta tocar de rebote a veces el paragolpes (el trozo negro que llevan los SW), me acerder a la peugeot y me an dicho que es por el peso y por el fabricante de una serie de suspensiones que se estropeaban con facilidad.Me aconsejo que si se los cambio kiza luego me cueste cerrar... :(

P.D: ami también me supuran aceite

Creo que es pillarle el toke 8)

Lo del aceite, que de nuevos sueltan algo, me dijeron que si los notaba mas "elasticos" que fuese, que me los cambiaban sin problemas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola

Vuelvo a sacar el tema de los amortiguadores del portón en el SW. El problema es el mismo que ya se describió con anterioridad: hay que acompañar el portón hasta arriba con la mano para que no se quede abierto a medias y hay que cerrarlo con cuidadín con la mano para no reventarle los oidos a los que estén dentro del coche. ¿Alguien ha podido solucionarlo? ¿Se pueden cambiar los amortiguadores? ¿Son caros? Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tablet como pantalla multimedia
      Tengo el coche desde el 2004 y hace muchos años instale un carputer ( mini pc más pantalla táctil) en el lugar donde va el rd4,este le puse arriba del salpicadero con un adaptador original para no perder ninguna función 
      Pero hace 2 años quite todo el ordenador y le puse una tablet Samsung de 7 pulgadas que entraba perfecto tras el marco original del rt3 y decirnos que una gozada y barato 
      Ya subiré más fotos pero es un brico sencillo y barato 
      Toda la tablet la maneja una aplicación (tasker)que enciende la tablet ,arranca programas ,los quita etc ,cuando detecta el giro de la llave 
      Di queréis ya subiré más fotos que tengo guardadas del proceso 
      • 15 respuestas
    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 12 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
×