Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

PeuPowered

No se enciende el electroventilador. 307 HDI

Mensajes recomendados

Hola. Os cuento el problema, a ver si os ha pasado a vosotros.

 

Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:

En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.

 

Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.

En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.

 

Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.

Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.

Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.

 

Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.

 

¿Se os ocurre algo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dado que llevo tiempo con el problema he cambiado muchas piezas intentado resolverlo:

- Termostato

- Sensor de temperatura

- Radiador

- Radiador del aceite (sí, también)

 

Hasta que por fín me di cuenta que no se encendían los electroventiladores

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, JaweB dijo:

Debería encenderse cuando llegue a 100ºC. Para ello, déjalo detenido con el motor en marcha (Sin el AC activado).
Si no lo hace, apaga el coche.

Gracias por tu comentario JaweB.

El mío es un diesel. Tenía entendido que a 87ºC debería encender la primera velocidad del ventilador.

 

¿A 100ºC que debería de encender, la segunda velocidad?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 12 horas, cudeiro1993 dijo:

Gracias, lo había visto, pero creo que está bien, también la cambié.

 

Anoche vi un video en Youtube del mismo problema en un 308 y era por el tapón del vaso de expansión.

El tapón están tarado a 1.4 bar.

He conectado diagbox con el coche arrancado y enseguida se ha puesto a 2 bar de presión el circuito de refrigeración.

 

Voy a probar si fuese eso.

No se si podríais mirar a qué presión trabaja vuestro circuito de refrigueración.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nada, no he dicho nada.

 

Lo de los 2 bares es la presión del circuito del aire acondicionado 😅.

Al encenderlo sube a 4.

 

Revisaré de nuevo el brico de la resistencia

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Cudeiro1993.

 

Gracias por la ayuda, pero cambié hace poco kit de distribución, bomba de agua y anticongelante.

 

Voy a optar por poner un interruptor al relé de la segunda velocidad y encenderlo a demanda.

 

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchos 307 les pasa esto, es problema de la centralita que no da corriente a los reles segun sube la temperatura. en mi coche los encendia cuando les daba la gana, alomejor iba por carretera y tiene otro sistema que los enciende si el coche se para, y al detectar velocidad los apaga.

 

 

yo anule la resistencia esa del ventilador que es para la velocidad uno, entonces tengo puesto en el rele de la 1 me activa al 2, en el rele 2 activa al 2   y puse un 3 rele que activa al 2 dandole yo masa debajo del volante.

 

digamos que son 3 reles en paralelo con el cable positivo gordo, es lo mejor que hice, lo malo que a veces le aprieto y te descuidas en ver la temp y cuando lo enciendo ya esta en la siguiente ralla del medio, pero si mas o menos sabes las cuestas por donde se sube lo enciendes antes y mano de santo.

 

otra cosa se podria intercalar un termocntacto para activar el 3 rele añadido con unos acoples que venden en amazon que se pone en el manguito.

 

pd: la velocidad 1 gira mas lenta que los molinos de viento del quijote.

pd2: el termostato de 83 mejor que el de 88.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la respuesta Víctor.

La verdad que lo del termocontacto era mi solución favorita, pero he preferido no hacer agujeros a los manguitos.

Lo que comentas que funciona bien cuando sabes que llegas a una cuesta... es estupendo, es lo que buscaba.

 

Al final he montado un interruptor que activa el relé de la segunda velocidad. Hice un "brico":

https://www.clubpeugeot.es/foro/topic/43978-instalar-interruptor-para-activar-electroventilador/

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He visto tu brico, pero a mi pensar si tu activas el rele 2  desde dentro y la centralita el  rele1 el ventilador funcionara a la velocidad 1 ya que el positivo gordo del rele 2 dara los 12v y la resistencia lo que hace es bajar el voltaje para que en velocidad 1 lellegue 8v un suponer.

 

a mi no me convence, yo le di muchas vueltas y llegue a la conclusion de que los 2 reles a la vez no podian estar activados, ya que cuando enciendas el ac el ventilador alomejor ira al 1 y se te calentara el coche le daras al interruptor y no ira la 2, porque para que la 2 funcione el circuito de la 1 tiene que estar abierto sin pasar corriente (sin consumir la resistencia).

 

 

yo el cable lo saque desde el rele en vez de la centralita y lo pase entre la bateria y la caja de aguas hay un tapon de goma que al quitarlo sale el cable al pedal del gas.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Victor

 

Creo que el funcionamiento de ambas velocidades (1 y 2) es a 12 V.

 

La diferencia entre ambas está en la resistencia que se intercala en serie en la primera velocidad.

La resistencia limita la corriente que alimenta el electroventilador, y por consiguiente la velocidad a la que gira.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • ¿Que wallbox instalareis para vuestro e-208?
      Hola, aunque todavia falta mucho, en teoria, para la entrega del e-208, he empezado a mirar que punto de carga voy a instalar en mi garage.
      Buff!! Vaya lio, pero las premisas son:
      No ampliar la potencia contratada que es 2.3Kw
      En teoria el contador dicen que aguanta y no salta hasta mas de un 37% aprox, teoricamenta unos 3,1Kw.
      Cuando carga no tengo nada mas conectado, por tanto toda la potencia es para cargar.
      Cargara siempre en tarifa valle (de momento) por las noches de 22:00 a 6:00 que es cuando lo vuelvo a coger para hacer de 30 a 60km diarios.
      Los findes puede cargar hasta las de 22:00 a 12:00h
       
      Supongo que deberia coger un punto de carga que soporte minimo 3,1 Kw.
       
      Entiendo que quien manda la potencia a la que puede cargar al coche es el punto de carga ¿cierto?.
      No se si tambien el coche se puede ajustar a exactamente lo que le diga el punto de carga.
      Si es asi, creo que el punto de carga deberia disponer de ajuste “fino” de 100 en 100w, por ejemplo.
       
      ¿Alguna recomendacion?
       
      Gracias 
       
       
      • 16 respuestas
    • Luces led marcha atrás
      Buenas compañeros, hoy he cambiado las luces normales por unas de led, quedan genial y de cambian en 10 minutos, eso sí si estás pensando en cambiarlas ponerlas de no más de 15 led, porque si no dan mucho el cante.
      • 2 respuestas
    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...