Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
tin_tin

! Necesito ayuda con vibraciones ¡

Mensajes recomendados

hola a [email protected], tengo un 307 SW hdi 110 CV, y desde siempre me ocurre lo mismo, saliendo en primera o marcha atras (sobre todo marcha atras), solo saliendo con el embrague,empieza a vibrar todo el coche y suena un golpeteo en la parte baja del motor.En el taller me dicen que eso es normal en este tipo de motor y bla,bla...La semana que viene lo llevo por 5ª vez con lo mismo porque estoy amargado con el tema,cada vez que haces una maniobra de aparcamiento el coche parece que se va partir,lo que tambien he detectado que ese golpe que da en la parte baja, me aparece al ir circulando y tengo que quitar el pie del acelerador de golpe noto esa sacudida.

Deciros que el coche tiene 45.000 KM pero esto lo ha hecho siempre.

Los que tengais este modelo por favor comentarme si os ocurre lo mismo y si es algo normal en este modelo o me estan tomando el pelo.

Muchas gracias a [email protected]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola a [email protected], tengo un 307 SW hdi 110 CV, y desde siempre me ocurre lo mismo, saliendo en primera o marcha atras (sobre todo marcha atras), solo saliendo con el embrague,empieza a vibrar todo el coche y suena un golpeteo en la parte baja del motor.En el taller me dicen que eso es normal en este tipo de motor y bla,bla...La semana que viene lo llevo por 5ª vez con lo mismo porque estoy amargado con el tema,cada vez que haces una maniobra de aparcamiento el coche parece que se va partir,lo que tambien he detectado que ese golpe que da en la parte baja, me aparece al ir circulando y tengo que quitar el pie del acelerador de golpe noto esa sacudida.

Deciros que el coche tiene 45.000 KM pero esto lo ha hecho siempre.

Los que tengais este modelo por favor comentarme si os ocurre lo mismo y si es algo normal en este modelo o me estan tomando el pelo.

Muchas gracias a [email protected]

Hola.

Al mio le ocurre lo mismo y se ha acentuado a raiz de un cambio de embrague.Como bien dices aparece sobre todo marcha atras pero si arrancas a mas de 1500 vueltas no se nota.Lo que no percibo es el ruido en la parte baja del motor.

Creo haber leido algo parecido en un foro del C4 y alguien recomendaba revisar los apoyos del motor,sobre todo el del "contrapar" (quizas no sea esta la palabra).

En breve me toca hacer la revision de los 40mil asi que comentare el tema y ya dire que me cuentan.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues ahora que lo dices. El mío lo hace, retiembla algo al arrancar. No es mucho, pero yo si lo noto. No hace el ruido. Si aceleras sobre las 1500 rpm no lo hace.

Y, hace tiempo en garantía, me cambiaron el soporte motor inferior e iba suave, suave. Pero luego me cambiaron el VM y el embrague y volvió a retemblar pero distinto que antes de cambiar el soporte motor.

Sería gracioso que todos los problemas de retemblores fueran eso.

Se me ocurre que podemos poner todos los que hayamos cambiado algun soporte motor la referencia de la pieza, el precio y las horas de mano de obra para hacernos una idea de lo que nos supondría. Yo voy a ver si encuentro la factura de cuando me lo cambiaron.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues ahora que lo dices. El mío lo hace, retiembla algo al arrancar. No es mucho, pero yo si lo noto. No hace el ruido. Si aceleras sobre las 1500 rpm no lo hace.

Y, hace tiempo en garantía, me cambiaron el soporte motor inferior e iba suave, suave. Pero luego me cambiaron el VM y el embrague y volvió a retemblar pero distinto que antes de cambiar el soporte motor.

Sería gracioso que todos los problemas de retemblores fueran eso.

Se me ocurre que podemos poner todos los que hayamos cambiado algun soporte motor la referencia de la pieza, el precio y las horas de mano de obra para hacernos una idea de lo que nos supondría. Yo voy a ver si encuentro la factura de cuando me lo cambiaron.

Hola.

Despues de lo que vengo leyendo ,mi impresion es que al cambiar embrague y/o volante motor quizas tengan que mover o quitar algun apoyo del motor y luego lo dejen mal colocado.Es solo una opinion...

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Zyan. Pues ójala, mejor eso que un problema de embrague.

Como lo prometido es deuda, ahí van mis datos.

Me cambiaron dos soportes motor en garantía.

el 1º con 15000Km. Fue el soporte trasero. Ref. 1807X4 y la sustitución fue 1.7 horas.

el 2º con 20000 Km. Fue el soporte delantero derecho. Ref. 183999 y la sustitución fue 0.5 horas.

Lo curioso es que en ningún caso yo dije nada, me lo cambiaron ellos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ante todo muchas gracias a todos por responder, finalmente tendre que llevar el coche más adelante porque las fechas no me cuadraban y el coche lo necesito,y en eso se escudan los de Peugeot que el coche lo necesitamos como el comer y no podemos dejarlo cada dos por tres.aun así lo comentare cuando lo lleve haber si son capaces de solucionarlo una vez por todas (y sin cobrar,aunque eso es muchii...simo mas complicado

Muchas gracias y feliz finde

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

Sólo comentar que ha mi también me pasa lo de las vibraciones brutales al arrancar en primera. El tema es que no me lo hace simpre, de vez en cuando. También es cierto que pisando un poco más el acelerador ya no lo hace.

Me faltan 4000Km para pasar la revisión al coche, cuando le lleve será otra de las cosas que le comentaré al técnico.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas
    • Cuadro 3D
      Hoy me ha comentado mi comercial un problema que están teniendo con los cuadros 3D debido a la demanda de ventas del coche.
      Según me ha dicho, la casa que fabrica los cuadros 3D no da a basto para suministrar ya que hay bastantes más pedidos de lo que habían previsto.
      Así que la decisión que han tomado es que desde unas semanas atrás el cuadro 3D sólo viene se serie a partir del GT Line y e208, el modelo Allure ya no lo traerá de serie, si lo quieres son 400€ y te avisan que no saben cuando te lo podrán entregar, tal cual no te dicen día. 
      • 16 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad