Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

smilanma

duda climatizador

Mensajes recomendados

Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

IMG20200724144132.thumb.jpg.28b990ae591aceefd6d8bc5623314662.jpg

 

A vosotros os pasa también ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 2 horas, smilanma dijo:

Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

IMG20200724144132.thumb.jpg.28b990ae591aceefd6d8bc5623314662.jpg

 

A vosotros os pasa también ?

Pues no sé. No tengo termómetro para comprobarlo. Has puesto el aire en el modo fast?

Yo lo llevo en low y a mi me da la impresión que si enfría

Lo de cambiarte el gas habrá sido para contentarte porque al ser un circuito cerrado no puede tener perdidas de gas. Y si las tiene ya no te enfriaría nunca. Por lo que cambiar el gas... Pues vale..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi si me da sensación de enfriar bien. Lo llevo en slow para que haga menos ruido y es suficiente. Se nota cuando se activa el S&S que empieza a subir la temperatura del aire, pero enseguida el coche vuelve a arrancar el motor para "mantener el confort" ( manual dixit )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches. Smilanma. 

Tampoco he comprobado con termometro. Pero enfría bien normalmente en automatico y aunque sale mucho caudal de aire este es frio. Con 24 grados enfria habitaculo... Con 23 debo de retirar me llegue aire al volante. Tuve varias fracturas en las manos y me duelen... Por este motivo nunca dirijo hacia a mi. 

 

Si es importante temperatura compruebo con termometro... Dime... 

 

Saludos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias, la mia tampoco enfria mucho .

La lleve el otro dia a la peugeot me miraron todo me pusieron el gas de nuevo por si habia falta de gas ( caben 0,450 gramos de gas) pero nada, en comparacion con otros coches que he tenido enfria muy poco.Para comparar tengo un 607 aparcado desde hace un año y lo arrancó 1 vez cada mes y con el aire puesto tarda 5 min para que dentro este el coche helado mientras que la rifter enfria pero sin llegar a hacer mucho frio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, Svetlin dijo:

Buenos dias, la mia tampoco enfria mucho .

La lleve el otro dia a la peugeot me miraron todo me pusieron el gas de nuevo por si habia falta de gas ( caben 0,450 gramos de gas) pero nada, en comparacion con otros coches que he tenido enfria muy poco.Para comparar tengo un 607 aparcado desde hace un año y lo arrancó 1 vez cada mes y con el aire puesto tarda 5 min para que dentro este el coche helado mientras que la rifter enfria pero sin llegar a hacer mucho frio

Esa es la sensación que le da a mi, mi Astra con 440.000kms sin tocar nada enfria 10 veces mas que el rifter, que lo tengo que llevar siempre al mínimo para que enfrie algo y dirigiendo las toberas hacia mi.

Entiendo que la recarga sera para ver si habia fuga por el accidente que tuve nada mas darmelo hace casi dos años, pero me dicen que nada. Pues eah!  a seguir dando la murga en el taller.

 

Muchas gracias @jmma por el ofrecimiento, de momento... Que trabajen ellos, que para eso cobraron😉

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, yo tenia un problema igual.

Cuando compre la Combo en Noviembre enfriaba muy bien, después hace unas semanas dejo de enfriar con la misma "fuerza" ni en el mínimo posible ni potencia, vamos casi como si no tuviera.

Aprovechando que tenia que dejar la Combo para cambiar discos y pastillas por alabeo en garantía ( muy bien por esto) me lo han mirado y han visto que tenia 1/2 kg de gas menos al que debería llevar, no han visto fugas, pero me lo terminado de cargar a su medida exacta y ahora enfría que da gusto. Me comentaron que algunos de fabrica vienen con menos gas del que deberían, a si que por hay quizás van los tiros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Pues a mi, estos días de calor fuerte, enfría muy bien, mi mujer que es una calurosa me lo tiene puesto a 20 y cuando me doy cuenta parece que mi brazo derecho viva en el ártico 😂

Si es verdad que tarda en enfriar todo el circuito, en mi viejo 406 era mucho más rápido, un par de minutos en empezar a sacar frio, este tal vez tarda cinco si esta a pleno sol, pero una vez empieza enfria bien todo el habitáculo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 12/8/2020 a las 15:52, Combojos dijo:

Hola, yo tenia un problema igual.

Cuando compre la Combo en Noviembre enfriaba muy bien, después hace unas semanas dejo de enfriar con la misma "fuerza" ni en el mínimo posible ni potencia, vamos casi como si no tuviera.

Aprovechando que tenia que dejar la Combo para cambiar discos y pastillas por alabeo en garantía ( muy bien por esto) me lo han mirado y han visto que tenia 1/2 kg de gas menos al que debería llevar, no han visto fugas, pero me lo terminado de cargar a su medida exacta y ahora enfría que da gusto. Me comentaron que algunos de fabrica vienen con menos gas del que deberían, a si que por hay quizás van los tiros.

Gracias, pero de eso no es, le han cargado de nuevo y han echado liquido paraver fugas y nada tampoco. 

 

Ya os iré contando, pero... Vamos que me da a mi que es tema compresor

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes. Smilanma. 

Como tienes garantia. Que cambien equipo entero. Si no dan con averia... Que puede ser el compresor. Termostato. Conexión electrica que no mande instrucciones del cuadro de habitaculo a compresor... Un simple condensador de arranque... 

Hace 40 años fuy frigorista y un simple condensador de arranque estropeado no funcionaba compresor... 

No se como van estos ahora

 

En mi caso esta mañana 10.15h revisión del año y con el tema embrague duro y ruido de goma... Toda la tarde esperando. Me avisen ir a recoger... Con 2 concesionarios Granada antes funcionaba bien. Por lo menos Nortusa. Al que yo iba... Para notificación de fabricante cambio de tubo y cableado de 2 horas. Mas de 24h. En reparar

Asi que mañana. No me van a llamar voy yoy si no estan un coche me van a dar para fin de semana. 

 

Saludos 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola,

 

yo encuentro que delante enfría bien, en los asientos de atrás no tanto y si lo pones a tope te congelas y donde si pasamos calor es en la tercera fila, que no hay ninguna salida. Tengo la long. Os pasa?

 

gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes. 

Y suerte que tienes salida con varias velocidades detras de primera fila.. Si fueras sin el mueble guarda objetos entre asientos delanteros... 

Menos todavía... Suponiendo tengas allure o gt line... Porque en Berlingo era un extra hasta cierto tiempo... Y no se en Combo de Opel. 

 

(como  solución aparte de poner ventilación al máximo. Puedes recurrir a ventilador dentro de habitaculo...) 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Para un funcionamiento ideal, se debe poner como consigna de temperatura 5 ºC por debajo de la temperatura ambiente. Aunque con 4º ya lo hace bien. Si la diferencia es menor que eso, notarás que a veces entra aire casi como del exterior. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 9 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas
    • Matriz central de alta gama a color (FIS avanzado)
      Respuesta por parte del personal que proporciona información de Facebook de Peugeot:
       
      Buenos días, Jose Manuel, te informamos de que existen tres formas de conseguir la matriz central de alta gama a color que describes. Para ello hay que solicitar una de las siguientes opciones:
      1. Pack City 2: Park Assist + Vigilancia de ángulo muerto + Cámara de visión trasera.
      2. Driver Sport Pack: Calibración cartografía acelerador, visualización parámetros dinámicos, iluminación interior sport, acústica motor (disponible para las motorizaciones BlueHDi 150 cv manual, PureTech 130 cv manual y EAT6; y levas en el volante en PureTech 130 cv EAT6).
      3. Driver Asistance Pack (Regulador de velocidad Activo, Alerta de colisión, Frenada de emergencia) + Apertura y Arranque manos libres + toma 200v + matriz combinado color. Gracias por tu interés. Quedamos a tu disposición para resolver cualquier otra duda. Saludos.
       
      Pues con esto salimos de dudas con el tema de la pantalla, se supone que escogiendo uno o mas de estos tres packs de extras ya dispondríamos del FIS avanzado a color.
       
      Por fin machos me entero!! voy a darle la información a mi comercial de peugeot para que pueda informar mejor a los siguientes.
       
      Un saludo a todos.
      • 212 respuestas
    • limpieza casera de fap
      siento no aportar mas fotos, me olvide, con el tema de la gente  pitando para limpiar su coche, bueno, posteo por si os ocurre, tengo el motor hdi 2.0  del 307 . me saltaba el fap ( por obstruccion ) en el cuadro , probe con liquidos, aditivos, darle caña, altas revoluciones, pero a los pocos dias, o semanas, saltaba otra vez,  pues chicos, no os calenteis la cabeza,  subimos el coche y no tiene tanta complicacion desmontarlo 6 tornillos y una brida, fui a galp y ojo, puse el modo 4 que es solo , agua , no agua con jabon ni el 6 que es agua con cera ...... 4 euros despues de agua, salia trasparente, al principio salio un chapapote , mas marron que negro, pero en gran candidad. borramos el ballo hace dias y por ahora nada ( mi duda es si deberiamos de paso , avisar la centralita que hemos cambiado el fap, para que no salga mas el testigo , o pasar del tema) pero chicos, os animo,no era tan complicado 
      pd: el mango de manguera de galp era perfecto , eso si ropa sucia, que termine como un recogedor de chapapote  xD¡
      • 2 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...