Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
mcklaud

Pregunta para Tomi

Mensajes recomendados

Antes de nada agradecerte tu desinteresada participación en este humilde foro :wink:

Ahora te voy a formular una pregunta que seguro tu me puedes resolver.

Paciente: 307 HDi 136cv FAP (sobretodo unidades 2004-2005) todas las carrocerias.

sintomas tirones al circular a punta de gas sostenida entre las 1800-2000rpm en marchas largas, cambio del sonido del motor (en esa franja de rpm) como si estubiese un punto avanzado, perdida de potencia en bajas.

Solucion Eso lo dejo para el especialista ? tu no ? 8)

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero bienvenido.

Queria hacerte una consulta.

Tengo la instalacion del Control de velocidad (mando, y activado en la Bsi), el unico problema (gran problema) es que me falta los dos cables que van desde el sensor del pedal de freno a la Bsi.

Podias decime donde van conectados ese cable en la Bsi para acabar de realizar el Brico. Se que va a la centralita que esta en el motor, pero no se donde.

Muchas gracias. Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Venga me uno al club de las preguntas.

Arranco el coche puesto en punto muerto y embrage pisado, arranca bien pero es como si el motor diese golpes y aparece en la pantalla el mensaje "olvido freno de mano" en mas de una ocasion al arrancarlo me lo a echo, algunas veces mas fuerte otras mas despacio, pero el mensaje si que aparece. Y en otras ocasiones es como si arrancase ahogado. Porq puede ser???

El modelo es el 1.6 gasolina.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Venga me uno al club de las preguntas.

Arranco el coche puesto en punto muerto y embrage pisado, arranca bien pero es como si el motor diese golpes y aparece en la pantalla el mensaje "olvido freno de mano" en mas de una ocasion al arrancarlo me lo a echo, algunas veces mas fuerte otras mas despacio, pero el mensaje si que aparece. Y en otras ocasiones es como si arrancase ahogado. Porq puede ser???

El modelo es el 1.6 gasolina.

Un saludo.

A mí me pasa algo parecido si lo arranco sin el embrague pisado se me llega, en ocasiones, a apagar, baja de vueltas, pero no me aparece nada en pantalla.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo primero dejar claro que nadie, absolutamente nadie puede rebatirme lo que voy a explicar en este foro, la calificación RT es la más alta que puede tener un técnico en automoción, ni el mismísimo director de mundial de Peugeot puede decir que lo que escribo es mentira o que no es así.

Nota: Para aplicar las soluciones que yo de aquí vuestro incidente tiene que coincidir completamente con el descrito, de no ser así puede que la causa sea distinta y por tanto la solución otra bien distinta.

Incidente:

Vibraciones tipo ligeros bandazos de la carrocería también notables en la palanca de cambios y en el asiento de conductor al iniciar la marcha y/o al cambiar de primera a segunda velocidad, más notable al subir una pendiente.

Origen:

Debido a la suspensión reforzada ( seguramente nadie sabe la suspensión que lleva a no ser que lo haya comprado en Latinoamérica que casi todos llevan suspensión reforzada) las punta de la transmisión presenta un ángulo muy elevado con respecto al cuerpo de la transmisión que además se ve acrecentado al aumentar la carga vehículo o subir una pendiente o iniciar la marcha, esto hace que la junta homocinética deje de tener un movimiento homocinético durantes unos instantes según el momento de inercia, lo que se traduce en unos bandazos en la carrocería.

Solución:

Fabrica, tras recibir nuestros informes comentándoles el origen del problema determina que es “definición de producto” (Esto quiere decir que el vehículo se ha construido así y no se debe realiza ninguna intervención para solucionar esto)(ya hablaremos de detenidamente de este término) (por que vale mucho dinero solucionarle esto a todos los coches y por fue un error garrafal de diseño)

Remedio que le se le puede dar:

Montar unos muelles ligeramente más cortos, (307 con tren rodaje normal) bajan la altura de la carrocería y solucionan el problema al 100%

Saludos de vuestro sabio tío Tomy

PD: Si tenéis alguna información curiosa de otra marca gracias por compartirla voy a comer luego seguimos

Hola Tomi, eres un pozo de sabiduría, y tengo estas preguntas....

"la junta homocinética deje de tener un movimiento homocinético durantes unos instantes según el momento de inercia", ¿que quiere decir esto, que el ángulo de ataque de la junta homocinética es mayor del permitido? ¿quiere decir que saltan los engranajes del pinón respecto el cubo?

¿que tiene que ver el momento de inercia en todo esto? Momento de inercia I es M d^2 (Masa x distancia al eje de giro al cuadrado). No veo dónde se puede aplicar la fórmula del momento de inercia ¿a la masa del eje? ¿de la transmisión completa? ¿del volante motor?

Sólo una cuestión más, ¿por qué a mi no me pasa si no he tocado nada en mi coche, está tal cual salió de la fábrica.

Gracias por las respuestas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola de nuevo Tomi,

una de las cosas que más me han fascinado de los nuevos motores diésel es su altísimo par en bajas rpm.

Mi motor 2.0 Hdi 110 con una potencia máxima de 110 CV desarrolla unos 25 mKg de par máximo a 2000 rpm.

¿sería técnicamente o teóricamente posible desarrollar un motor que con una potencia máxima de 110 CV desarrollara una par del doble, 50 mKg a 2000 rpm, jugando con inyección, la cilindrada, etc?

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Aprovechando tu ofrecimiento y viendo que controlas bastante de todos los temas, tengo esta otra pregunta.

Mi Hdi 2.0 110CV tiene intercooler, pero el mismo motor sin intercooler sólo tiene 90 CV. ¿que hace que el intercooler aumente la potencia 20 CV?. Es una cosa demasiado simple (un radiador de aire-aire) como para conseguir essas prestaciones tan elevadas.

Siguiendo el mismo razonamiento, si se colocaran 2 intercoolers, se ganarían otros 20 CV y así sucesivamente con lo que so podrían conseguir motores potentísimos. ¿qué opinas?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otra pregunta, sino te importa, es que con tnato ignorante en este foro no tienes siempre la respuesta adecuada.

El otro día estaba comprobando la tensión de carga de la batería, con el motor en marcha.

La pregunta es que si pongo el polímetro en DC marca unos 13.9 V, pero si lo pongo en AC marca algo más unos 14.0 V, ¿será porque tenemos alternador en lugar de dinamo? Si te sirve de orientación mi polímetro es digital Fluke modelo 112 true rms.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

seat 600, el intercooler por si solo no hace ganar esos 20 cv mas, pero si aprovechamos la mayor cantidad de oxigeno que entra en el cilindro debido al enfriamiento del aire de admision que consigue el intercooler, se pueden variar los parametros de la inyeccion para , dicho a groso modo, inyectar mas carburante, lo que hace subir el rendimiento del propulsor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Venga me uno al club de las preguntas.

Arranco el coche puesto en punto muerto y embrage pisado' date=' arranca bien pero es como si el motor diese golpes y aparece en la pantalla el mensaje "olvido freno de mano" en mas de una ocasion al arrancarlo me lo a echo, algunas veces mas fuerte otras mas despacio, pero el mensaje si que aparece. Y en otras ocasiones es como si arrancase ahogado. Porq puede ser???

El modelo es el 1.6 gasolina.

Un saludo.[/quote']

A mí me pasa algo parecido si lo arranco sin el embrague pisado se me llega, en ocasiones, a apagar, baja de vueltas, pero no me aparece nada en pantalla.

Y para que te vuelva a la normalidad tienes que darle un par de acelerones???? yo cuando me pasa eso tengo que darle una par de acelerones porq sino no empieza a funcionar bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,

Tengo un amigo con un 307 al que se le enciende la anomalia del ESP y ABS. Le han cambiado el contactor de freno, el grupo ABS, reglaje del contactor y control de la instalacion a la BSI y al calculador pero se sigue encendiendo la anomalia al circular unos kilometros.

Que es lo que tiene el coche?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola amigos, acabo de salir de una reunión de 7 horas con media para comer y acabo de ver el movil con 3 llamadas perdidas de mi novia pero me apetecia responderos a las preguntas de vuestros incidentes en vuestros Peugeot´s

Después de ver las 27 tonterias que me ha preguntado el señor "Seat 600" me dan ganas de contestarle algo fuerte, en fin, creo que esto puede ser muy productivo o ser una pérdida de tiempo como otros foros, solo pido que realiceís preguntas serias sobre incidentes concretos...

Por favor preguntas serias, perdón si mi actitud molesta a alguien...

Bueno paso a solucionaros otro incidente:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo que me pregunto creo que abel:

Incidente:

Ruido en la zona de la junta de unión del tubo de escape en los modelos 1.6 110 CV

Como recordareís ya os adelanté algo, pero me faltaba la referencia de la pieza:

Defecto

- Chirrido al acelerar y al reducir (más marcado cuando el motor está caliente, más que cuando está frío)

- Rótula ennegrecida por los gases de escape.

- El problema es evidente al cabo de 500 km en el caso de los vehículos nuevos.

- Controlar la calidad del carburante utilizado.

*Solucion

- Desmontar el tubo intermedio

- Limpiar el alojamiento de la rótula y controlar el estado de desgaste.

- Si el alojamiento está muy marcado por la rótula, cambiar el tubo de escape intermedio por uno nuevo y montar una nueva rótula revestida de cerámica.

-Recordar lo que os comente del protocolo de intervención en tubos de escape y sujecciones del tubo.

Pieza necesaria : kit de reparación (referencia P.R 1797.56)

PD: La junta que viene con el kit es mejorada y con recubrimiento cerámico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Antes de nada agradecerte tu desinteresada participación en este humilde foro :wink:

Ahora te voy a formular una pregunta que seguro tu me puedes resolver.

Paciente: 307 HDi 136cv FAP (sobretodo unidades 2004-2005) todas las carrocerias.

sintomas tirones al circular a punta de gas sostenida entre las 1800-2000rpm en marchas largas, cambio del sonido del motor (en esa franja de rpm) como si estubiese un punto avanzado, perdida de potencia en bajas.

Solucion Eso lo dejo para el especialista ? tu no ? 8)

Saludos

Muy buenas:

Si tu incidente solo es un cambio de sonido no hay problema

Si tu incidente en las mismas condiciones presenta además tirones de motor:

Cuatro causas por orden de importancia:

1 Mal funcionamiento de la EGR(electrica con captador de recópia)

2 Mal funcionamiento de Inyectores

3 Sí Coincide con la Regeneración del FAP no hay incidente.

4 Telecarga ECM

Uno de esos elemento te provoca los tirones, te confirmo que he solucionado todos los casos que he tenido.

Nota: Mal funcionamiento de "X" no quiere decir cambio "X" y ya está, un mal funcionamiento puede venir por muchos motivos, carbonillas fallo en conectores etc... que luego lo interpretais todo como quereis...

Saludos majos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno, yo voy a aprovechar el post, para hacerle otra preguntita:

¿Por cuanto se puede conseguir en fábrica un grupo 12 x 68 para una be4?

Si sabes de otras cosas, tambien sabras de eso, no?

Saludos.

Por supuesto te puedo sacar el precio con un programa que tengo pero te adelanto que yo de precios no tengo ni idea ni quiero tenerla, por cierto la pieza que buscas lo mismo la encuentras antes en tot curses

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo primero bienvenido.

Queria hacerte una consulta.

Tengo la instalacion del Control de velocidad (mando, y activado en la Bsi), el unico problema (gran problema) es que me falta los dos cables que van desde el sensor del pedal de freno a la Bsi.

Podias decime donde van conectados ese cable en la Bsi para acabar de realizar el Brico. Se que va a la centralita que esta en el motor, pero no se donde.

Muchas gracias. Un saludo

Queridos amigos:

Seguramente alguno se merezca tener un accidente de tráfico por mala persona, porque una vez no paró para dejar cruzar a una anciana en un paso de cebra, pero como yo aprecio a todos los seres humanos os diré lo siguiente.

NI SE OS OCURRA MONTAR UN RVV LVV regulador limitador velocidad vehículo que no venga instalado de la casa.

Por vuestra seguridad y sobre todo por la mia no monteís los reguladores en postequipamiento.

Algunas personas lo tienen montado por culpa de algunos venderores ineptos que para que el cliente se ahorrase unos euros se lo montaron en postventa.

Repito no hacerlo.

Lo primero: ya no se puede hacer porque las BSI vienen capadas para no hacerlo

Segundo si lo teneis funcionando y os hacen una telecarga de la BSI y vuestro RVV o LVV no era de serie perdeis la función.

Tercero la BSI que de viene de serie sin esa función tiene una capacidad de proceso de tramas que es la que es y viene predeterminada en función del equipamiento, ( no es la misma BSI ni el mismo soft de COM para uno con captador de lluvia que sin ello) si le obligas a tener nuevas funciones puedes provocar una saturación en la red multiplexada y ya sabemos lo que esto ocasiona, desde una simple caida de agujas del combinado hasta dejarte todo el coche bloqueado.

Observaciones: Cierto es que hay gente que tiene esto funcionando pero pueden ocurrir dos cosas:

Que tu BSI sea de las que se montan porque sobran de otros modelos con más funciones que las que lleva tu coche y si le añades algo no pasa nada (ninguno podeis saber cuanto equipamiento soporta vuestra BSI) pero recuerda que pierdes la función al telecargar.

Que el dia que a tu BSI igual que a tu ordenador se le junten 20 tareas a realizar se bloquee y te pegues la ostia del siglo.

Nota: He tratado 3 casos en España de siniestro por este motivo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Venga me uno al club de las preguntas.

Arranco el coche puesto en punto muerto y embrage pisado' date=' arranca bien pero es como si el motor diese golpes y aparece en la pantalla el mensaje "olvido freno de mano" en mas de una ocasion al arrancarlo me lo a echo, algunas veces mas fuerte otras mas despacio, pero el mensaje si que aparece. Y en otras ocasiones es como si arrancase ahogado. Porq puede ser???

El modelo es el 1.6 gasolina.

Un saludo.[/quote']

A mí me pasa algo parecido si lo arranco sin el embrague pisado se me llega, en ocasiones, a apagar, baja de vueltas, pero no me aparece nada en pantalla.

Y para que te vuelva a la normalidad tienes que darle un par de acelerones???? yo cuando me pasa eso tengo que darle una par de acelerones porq sino no empieza a funcionar bien.

Bueno me voy a ir hasta mañana, me imagino cuales el problema pero por favor, para que yo pueda ser más eficiente ponerme siempre:

Nº de VIN

Nº de DAM (opcional)

Incidente y condiciones de aparición

( todos los detalles me sirven..tipo: "- estaba en casa de mi abuela y no me fallo pero después fui a la cibeles y se me paró etc etc..."

Mañana te contesto

Bye

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes.

Me interesaría que, si te es posible, me resolvieras un par de cuestiones, Tomi.

Una de ellas al hilo de la respuesta que has dado sobre las vibraciones u oscilaciones al realizar el cambio de primera a segunda marcha y ya por simple curiosidad.

Comentabas que se producen porque determinadas unidades tienen la suspensión reforzada y ello hace que las juntas homocinéticas trabajen en determinadas circunstancias de forma forzada. ¿Puede producirse por este hecho la rotura de un semieje de transmisión o su descoplamiento de la caja de cambios?. La consulta va referida a un 307 SW HDi 110 CV con número de bastidor VF33HRHSB82597967 (siento no poder decirte el VIN -no se determinarlo-).

La otra consulta va referida a un 206 XRD 1.9 (motor tipo D-WJY) con número de bastidor VF32AWJYF41991000. El problema que tiene este coche es que de forma esporádica, siempre después de llevar al menos dos horas de funcionamiento continuo, tiene una más que notable pérdida de rendimiento, acompañado de un ruido ensordecedor del motor. Si se para el motor y se deja reposar unos minutos vuelve a funcionar normalmente. Se le ha sustituido en varias ocasiones la electroválvula de avance de la inyección, al parecer causa de este problema, pero vuelve a hacerlo. ¿Puede tener esta avería su causa en otro componente o cabe la posibilidad de que sea esta electroválvula la que falle una y otra vez?.

Te agradezco la atención prestada. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Perdona Tomi, a lo mejor no es de tu competencia, pero por si acaso. Yo tengo el RW puesto en postequipamiento en Mosa madrid (la mismita fabrica ), y no por temas de vendedores, lo puse al año. Nunca me ha dado ningun problema, pero si me hacen telecarga y lo anulan, me devolveran el dinero, no?

Se de gente que han recibido una carta pidiendo que fueran a desmontarlo (imagino que por los motivos expuestos, pero no asi en mi caso) Se puede deber a que monte una BSI sobrante, como dices tu? s posible determinarlo?

Si necesitas algun dato, te lo puedo facilitar.

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Lo primero bienvenido.

Queria hacerte una consulta.

Tengo la instalacion del Control de velocidad (mando' date=' y activado en la Bsi), el unico problema (gran problema) es que me falta los dos cables que van desde el sensor del pedal de freno a la Bsi.

Podias decime donde van conectados ese cable en la Bsi para acabar de realizar el Brico. Se que va a la centralita que esta en el motor, pero no se donde.

Muchas gracias. Un saludo[/quote']

Queridos amigos:

Seguramente alguno se merezca tener un accidente de tráfico por mala persona, porque una vez no paró para dejar cruzar a una anciana en un paso de cebra, pero como yo aprecio a todos los seres humanos os diré lo siguiente.

NI SE OS OCURRA MONTAR UN RVV LVV regulador limitador velocidad vehículo que no venga instalado de la casa.

Por vuestra seguridad y sobre todo por la mia no monteís los reguladores en postequipamiento.

Algunas personas lo tienen montado por culpa de algunos venderores ineptos que para que el cliente se ahorrase unos euros se lo montaron en postventa.

Repito no hacerlo.

Lo primero: ya no se puede hacer porque las BSI vienen capadas para no hacerlo

Segundo si lo teneis funcionando y os hacen una telecarga de la BSI y vuestro RVV o LVV no era de serie perdeis la función.

Tercero la BSI que de viene de serie sin esa función tiene una capacidad de proceso de tramas que es la que es y viene predeterminada en función del equipamiento, ( no es la misma BSI ni el mismo soft de COM para uno con captador de lluvia que sin ello) si le obligas a tener nuevas funciones puedes provocar una saturación en la red multiplexada y ya sabemos lo que esto ocasiona, desde una simple caida de agujas del combinado hasta dejarte todo el coche bloqueado.

Observaciones: Cierto es que hay gente que tiene esto funcionando pero pueden ocurrir dos cosas:

Que tu BSI sea de las que se montan porque sobran de otros modelos con más funciones que las que lleva tu coche y si le añades algo no pasa nada (ninguno podeis saber cuanto equipamiento soporta vuestra BSI) pero recuerda que pierdes la función al telecargar.

Que el dia que a tu BSI igual que a tu ordenador se le junten 20 tareas a realizar se bloquee y te pegues la ostia del siglo.

Nota: He tratado 3 casos en España de siniestro por este motivo.

Saludos

Me recuerdas a mí, cuando no quiero repararle cierta averia a la maquina de un cliente (no me dedico a la automoción), y le cuento al cliente una batallita, en un lenguaje que no entiende. Encima de darme la razón, se queda con la averia.

Esa batallita que nos cuentas, no me suena a nada. ¿Si me montan en el concesionario las opciones que pido, no me estará saturando la BSI tambien?. Y los apagones, ¿se debían tambien a opciones instaladas fuera de fábrica?

¿Porque cuando compre el vehículo de nuevo a la casa me ofrecian esa opción -OJO, LA ADQUIRÍ- por una cantidad superior a lo que te cuesta montarlo por piezas en el concesionario?, ¿será porque la gente deja de pedirla por lo que se niegan a montarla?. No te niego que algunas BSI no soporten esa opcion o el cableado del vehículo no este completamente montado para ello, pero esa opción en sí en el concesionario me la montaban sin ningun problema. Trabajo para una empresa fancesa, y se que lo importante es el $$$ antes que el servicio.

Estoy hablando de un vehículo del año 2002 mes de diciembre. Con la experiencia que tengo con peugeot, los vehículos fueron muy parcos en opciones en un primer momento, se fueron ampliando y dejando el cableado para conectar piezas opcionales con el mínimo gasto para el concesionario, y cobrar al cliente lo que es preceptivo. Yo mismo he ampliado muchas partes a mis otros peugeot con piezas de desguaze, pero, cuando llega la electrónica a los vehiculos, nos tenen agarrados por los hu....os -y eso que soy electrónico-.

Y por cierto, ¿cuantos accidentes de trafico han tenido los 307 que no tienen montado el regulador de velocidad?. Yo te responderé, mas de 3. El echarle la culpa al regulador es la misma que le puse cuando destroce un 306. Fue tan rapido que no me di cuenta y solo puedo suponer lo que pasó (lo malo es que no hay un Gil Grissom -ya sabeis de CSI- para que nos diga si la culpa fué nuestra o fue esa hormiga la que nos desquilibro y nos la dimos).

Perdon por el ladrillo, pero no me gusta que me tomen el pelo de esa manera. Y, Tomi, ole!! por seguir las directivas de peugeot al pie de la letra.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno me voy a ir hasta mañana, me imagino cuales el problema pero por favor, para que yo pueda ser más eficiente ponerme siempre:

Nº de VIN

Nº de DAM (opcional)

Incidente y condiciones de aparición

( todos los detalles me sirven..tipo: "- estaba en casa de mi abuela y no me fallo pero después fui a la cibeles y se me paró etc etc..."

Mañana te contesto

Bye

Nº de VIN y Nº de DAM pues la verda que ahora mismo no te podria decir ninguno de los 2.

En las condiciones en la que aparece determinado problema es solo al arrancar (o por lo menos es en lo que yo me he fijado). El caso que los golpes fuertes como del motor y el aviso de la pantalla me lo a echo solo en 2 ocasiones, la primera vez con golpes bastante fuertes que se notaba como sacudia el coche y la segunda bastante mas debil, pero en las 2 ocasiones aparecia en la pantalla el mensaje del freno de mano.

Las demas ocasiones solo ha sido que al arrancar el coche este estaba como ahogado, se venia abajo y le tienes que dar un par de achuchones para que vuelva a la normalidad, esto ultimo la verdad es lo que me hace con mas frecuencia.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×