Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
DaViZo_XsI

Estreno embrague con 42000km......

Mensajes recomendados

Hola amigos, pues si , leeis bien!; si os acordais de mis ultimos posts pues mi coche tenia algo raro en el pedal de embrague, que este cuando el coche se calentaba empezaba a retemblar cuando embragabas y desembragabas, y hacia ruido, como un chirrido.

Si os acordais, lo lleve a la revision de los 40000km y se lo dije, y cuando lo fui a recoger me dijeron que lo habian probado y que no notaban nada, que iba genial.

Resulta que me lo llevo, y cuando hice un viaje zamora - Valladolid, pues cuando llego a Pucela, pues el pedal lo mismo de lo mismo, unos crujidos de la leche, que cuando el coche se enfriaba, voaalaaaaa! desaparecian!

Total, que cuando me llamaron de la peyo, para cambiarme el brazo de la escobilla delantera (X FIN HAN DADO CON LA SOLUCIÓN XDDD!, (que si os acordais llevaba un año y pico diciendo lo que me pasaba, y todo era limpiar la escobilla y que estaba bien...)), pues aprobeche para calentar el coche por ciudad media hora y que me hiciera el ruido cuando llegara allí y lo probara el mecanico.

Pues dicho y hecho, llegué alli y lo vio el mecanico y me dijeron que es verdad, que el embrague tenia algo y despues de quitar el muelle y seguirlo haciendo, pues me mandaron ir cuando pudiera llevarlo.

Lo llevo y por la tarde me llaman para decirme que tienen que cambiar el bombín del pedal y la bomba y que fuera a recoger un coche de cortesia.

Fui, cogí otro 307 HDI 1.6 (no se que caballos), de los antiguos y sali de allí con el.

Hoy, me he ido a Zamora, y jooooooder, como vibra el volante amigos, que sensacion las vibraciones que yo en el mio no las siento!!, ahora os comprendo, era pasar de 120 y temblarme la mano, pero a 125 ya no temblaba tanto. El coche agarra más que el mio, y es mucho más comodo ¿tienen otra suspensión los antiguos? Decir también que hacia un ruido de la ostia en la parte de atras, no se si será porq al ser un vehiculo de estos la gente pues ya sabeis como los tratan! Otra cosa, 4.4 litros Zamora-Valladolid IMPRESIONANTE!, nunca lo he hecho con el mio, siempre 5.0, 4.9 , 5.1 .... en fin, tiene 28000km y no veais que sucio tenia el motor, el caudalimetro estaba toda la zona resudada!

Pues a lo que voy, que ahora me llaman que tienen que cambiar el embrague, que por cierto me entra DE MOMENTO en garantia, decir que lo tengo en MOSA, y que el trato DE MOMENTO esta siendo bueno,y me estan solucionando los problemas.

CRUZAREMOS LOS DEDOS!!!!

Pd: Angel y Merce, y demás que estabamos igual, mirar ese temblequeo, que sí que es averia, y que no os digan nada de desgaste porque yo he tratado el coche genial, ni salidas bruscas ni nada de nada y mira!

Un saludo y perdon por el tostóon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 13 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 87 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      • 9 respuestas
×