Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

manumanuelarias

El coche no arranca (se ahoga)

Mensajes recomendados

Hola a todos, espero que estén bien.

Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)

 

Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.

La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.

 

Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.

No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:

 

- El aceite está un poquito por encima del máximo y se le ve sucio

- El motor está como mojado

 

IMG_1440.thumb.JPG.58381de38522d35cf2e7ac6b8f092b03.JPG

 

- No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)

- No se ven restos de aceite en el suelo, por perdida o algo parecido.

 

Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.

 

¿Que opinan que puede ocurrir? 

Muchas gracias a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sólo te pasa con el motor frío o es que no hay forma de estabilizarlo nunca ?

 

Podría ser por la mariposa de admisión que ya no está haciendo su trabajo correctamente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He bajado a hacerle pruebas y he visto que suelta negro por el tubo de escape

F775113E-85AE-4DF0-AFAA-698E41AE141E.thumb.jpeg.f7abb8817e80265e4ced3e20889f8870.jpeg

 

y que huele mucho la gasolina.

 

Además al acelerarle en frio ha soltado mucho humo, de un tono grisaceo oscuro35451012-C544-4FFD-8B64-8A305D770BDF.thumb.png.adc6ee77134698472f9c76ce5524e1c8.png

 

iré llamando al taller, a ver por cuanto sale esto... justo le toca ITV y con ese humo no creo que la pase jaja

 

¿a qué creen que se debe? ¿Coincide con la mariposa de admisión?

 

Editado por manumanuelarias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 27 minutos, manumanuelarias dijo:

He bajado a hacerle pruebas y he visto que suelta negro por el tubo de escape

F775113E-85AE-4DF0-AFAA-698E41AE141E.thumb.jpeg.f7abb8817e80265e4ced3e20889f8870.jpeg

 

y que huele mucho la gasolina.

 

Además al acelerarle en frio ha soltado mucho humo, de un tono grisaceo oscuro35451012-C544-4FFD-8B64-8A305D770BDF.thumb.png.adc6ee77134698472f9c76ce5524e1c8.png

 

iré llamando al taller, a ver por cuanto sale esto... justo le toca ITV y con ese humo no creo que la pase jaja

 

¿a qué creen que se debe? ¿Coincide con la mariposa de admisión?

 

Podría ser sí. Ahora el qué exactamente es lo que hay que buscar 😅

Tu mariposa es mecánica o motorizada?

 

Si no sabes de qué te estoy hablando, pasame tu VIN (bastidor) por MP y lo averiguaré.

 

EDIT:

 

Vale, con tu VIN me sale mariposa motorizada.

 

Lo que puedes probar antes de llamar al taller es ajustar la un poco, a ver si le ayuda.

 

Dejame un momento que te busque el procedimiento (es jugar a poner contacto y apagar x veces y esperar, nada complicado) para reinicializar la mariposa.

Ahora toca irse a comer 😇

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 20 minutos, Cheloute dijo:

Podría ser sí. Ahora el qué exactamente es lo que hay que buscar 😅

Tu mariposa es mecánica o motorizada?

 

Si no sabes de qué te estoy hablando, pasame tu VIN (bastidor) por MP y lo averiguaré.

 

EDIT:

 

Vale, con tu VIN me sale mariposa motorizada.

 

Lo que puedes probar antes de llamar al taller es ajustar la un poco, a ver si le ayuda.

 

Dejame un momento que te busque el procedimiento (es jugar a poner contacto y apagar x veces y esperar, nada complicado) para reinicializar la mariposa.

Ahora toca irse a comer 😇

te lo agradezco un montón. Sin ningún tipo de prisa, como eso lo solucionase me darías una alegría. Muchas gracias de verdad

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, manumanuelarias dijo:

te lo agradezco un montón. Sin ningún tipo de prisa, como eso lo solucionase me darías una alegría. Muchas gracias de verdad

Vale, puedes intentar lo siguiente.

 

Con el motor TOTALMENTE frío (no tiene que haberse arrancado previamente, ni siquiera un poquito).

 

  • Pon el contacto sin arrancar el motor, apaga el aire acondicionado si está encendido y apaga.
  • Pon el contacto sin arrancar el motor, espera 30s sin hacer ni tocar nada, y apaga.
  • Espera otros 30s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor, pisa el acelerador a fondo, quita el pié del acelerador
  • Arranca el motor sin tocar nada (ni acelerador, ni aire acondicionado), y espera hasta que la aguja de temperatura de agua te marque 90º (o sea, un buen cuarto de hora)
  • Una vez llegado a este punto, sin apagar el coche, date una vuelta de unos 5km (approx)

Deja enfríar el coche y prueba si el arranque te va mejor con el motor frío.

 

Si te equivocas en algún punto, tienes que dejar enfríar el coche hasta que el motor esté totalmente frío.

 

Si el procedimiento anterior no te ha funcionado con tus problemas de arranque, prueba lo siguiente:

  • Pon el contacto sin arrancar el motor, apaga el aire acondicionado si está encendido y apaga.
  • Pon el contacto sin arrancar el motor, espera 30s sin hacer ni tocar nada, y apaga.
  • Espera otros 30s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor, pisa el acelerador a fondo, quita el pié del acelerador y apaga.
  • Espera otros 15s sin hacer ni tocar nada.
  • Pon el contacto sin arrancar el motor y sin tocar nada, espera 15s, y arranca el motor sin tocar nada (ni acelerador, ni aire acondicionado), y espera hasta que la aguja de temperatura de agua te marque 90º (o sea, un buen cuarto de hora)
  • Una vez llegado a este punto, sin apagar el coche, date una vuelta de unos 5km (approx)

Deja enfríar el coche y prueba si el arranque te va mejor con el motor frío.

 

Y nos dices qué tal las pruebas para buscar otras cosas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No ha funcionado la prueba.

Bajé por la noche a arrancarlo en frio después de hacérselo por la tarde y volvió a hacer lo mismo. Además se nota mucho un olor a gasolina al arrancar.

Cuando hice la prueba me di cuenta, no se si significará algo, que la temperatura al ralentí llegó a aproximadamente los 100 grados y en marcha llegó a bajar a 80 grados y era un poco inestable. Subía y bajaba dependiendo de si estaba en carretera o en un semáforo.

 

Mañana le haré lo segundo que comentaste. ¿Crees que podría ser porque esté sucio el colector? Vi el tutorial aquí de como limpiarlo y me pareció fácil. Por agotar posibilidades...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/9/2020 a las 23:54, manumanuelarias dijo:

No ha funcionado la prueba.

Bajé por la noche a arrancarlo en frio después de hacérselo por la tarde y volvió a hacer lo mismo. Además se nota mucho un olor a gasolina al arrancar.

Cuando hice la prueba me di cuenta, no se si significará algo, que la temperatura al ralentí llegó a aproximadamente los 100 grados y en marcha llegó a bajar a 80 grados y era un poco inestable. Subía y bajaba dependiendo de si estaba en carretera o en un semáforo.

 

Mañana le haré lo segundo que comentaste. ¿Crees que podría ser porque esté sucio el colector? Vi el tutorial aquí de como limpiarlo y me pareció fácil. Por agotar posibilidades...

Vaya...

 

Bueno, aquí tienes hacia el final (donde pone Diagnostic) el resumen de las causas posibles en función de los síntomas : http://boursinp.free.fr/pdgdiag0.htm

Está en francés, pero creo que se entiende bien (y el traductor de google te podrá hacer maravillas)

 

Si no me equivoco, tu motor / ECU es la misma que el C3 considerado en esa tabla, y por lo que describes tus problemas correspondería a los casos E (motor arranca y se para) y F (motor arranca, y tiene un ralenti inestable en frío). De hecho, diría más F que E en tu caso, ya que si no tocas nada termina calentándose y puedes usarlo. Cala sólo si pisas el acelerador en frío verdad?

 

Habría primero que hacer una diagnosis a tu coche para ver si la ECU informa de algo o no. De daría varias medidas para validar la presión por ejemplo, el funcionamiento de los inyectores, etc etc, descartando lo que le pasa.

 

Ahora si no sale ningún aviso, tampoco tiene que ser muy grave.. Igual alguna mierda que se ha quedado en una bujía o en un inyector o algo así... si tienes algunas herramientas puedes probar a desmontar las bujías para limpiarlas un poquito (soplando y quitando la mierda con gasolina). Puedes probar también echar un poco de producto para los inyectores en el deposito para irlos limpiando (aunque hay debates sobre la eficacia de esto).

 

Esto son las cosas sencillas que se me ocurren... Luego si no tienes nada de material, te diría de acudir a un taller al menos a que te hagan la diagnosis. Y con esto arrojar un poco más de luz...

 

Por cierto, que yo sepa no hay mucha diferencia entre gasolina Low Cost y cara. Salen del mismo sitio y son igual de limpias ambas. Lo único es que la barata la compras en un sitio cutre sin personal e interactuas con una máquina, cuando la cara te supone personal para atenderte, baños, tiendas, ... Y quizá algún aditivo para mejorar el rendimiento según la marca. Pero lo que es gasolina como tal, no debería haber mucha diferencia...

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...