Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pedrito

AYUDA PLEASE "ANOMALIA ANTICONTAMINACION" urge¡¡¡¡

Mensajes recomendados

Ayer por la tarde, despues de circular 5 minutos con el coche a una velocidad de unos 100 Km por hora, se me encendio un testigo amarillo

de Anomalia Anticontaminacion.

Mi coche es un peugeot 307 HDI 110 CV de noviembre de 2003

A diferencia de algunos post leidos en este foro, el coche no pierde potencia ni le pasa nada apreciable (Salvo la luz del indicador encendida).

La luz no se apaga nunca desde ayer, cada vez que enciendo el coche vuelve a saltar.

Me gustaria que alguien me dijera si es urgente que lo lleve al taller, ya que uso el coche para trabajar y esta semana dejarlo me daria bastantes problemas. Hago aproximadamente 80 km al dia.

Si alguien sabe que puede ser agradeceria mucho tambien que me lo dijera.

Muchas gracias a todos por vuestra colaboracion y atencion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese caso también está recogido en multitud de temas... o le damos más uso al buscador o nos vamos a volver locos para encontrar algo.

Tu caso suele deberse a alguna lectura errónea de un sensor, o que el sensor ha leído niveles que están fuera de los umbrales que se consideran como normales. Lo habitual es que si se trata de este caso deje de encerderse el piloto naranja tras varios ciclos de arranque sin lecturas erróneas o fuera de umbral (tres si mal no recuerdo).

Si no notas nada raro puedes aguantar sin ir al taller, siempre tratando con cariño al coche (sin exigirle demasiado). Si tras varios ciclos no se ha borrado el testigo vete al taller, no sea que derive en algo más grave.

Saludos,

Jose.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Como se nota que tienes un gasolina :P

Cuando se agota el líquido te aparece un mensaje en la sabelotodo (nombre cariñoso de la multifunción) indicándotelo al arrancar el coche (nosequé aditivo gasoil), a mi al menos no me aparecía el testigo naranja en el cuadro.

Otra cosa es que si sigues circulando sin eolys durante mucho tiempo el filtro se sature y degenere en una anomalia de verdad (o un casque del fap en el peor de los casos.

Saludetes,

Jose.

Por lo km que dices que haces y la época del coche, lo más probables es que te toque rellenar el deposito del Eolys (el líquido del FAP).

Vete preparando la cartera... :roll: :roll:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi coche es un diesel hdi, no se si hay que rellener liquido del FAP o si lleva FAP porque no entiendo mucho de coches.

He arrancado el coche 3 veces desde entonces y sigue apareciendo el problema aunque ya digo que no se aprecia nada, solo que salta el indicador, he probado hoy el coche al venir al trabajo y supera las 3000 revoluciones y los 130 sin problemas.

Es mas que nada por si sabeis si puede ser un error de lectura o una rotura de algo, cuando se encendio por primera vez a priori no paso nada raro con el coche. He leido que tambien puede ser por echar gasolina sin mucha calidad, yo siempre la hecho en campsa aunque esta ultima vez la eche en una gasolinera que no era la habitual.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas!

Yo tengo un HDI 110 FAP de junio de 2003 como el tuyo, Tiogilito.

A mi me salia el mismo mensaje y no notaba nada, salvo que en alguna ocasion sí que me limitaba las vueltas a 3000 rpm que posteriormente desaparecia y como si nada. Lo lleve al taller y no se pringan:"no se cuando lo tendremos porque pueden ser varias cosas". En mi caso era el manguito del turbo que tenia alguna fisura, nada grave que cubrió la garantia.

ten en cuanta que si fuera algo muy grave no podrias circular trankilamente, de todas maneras llevalo al taller

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad