Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Bertocup

El turbo me tiene mosqueado

Mensajes recomendados

hola a todos.

Estoy un poco mosqueado porque toda la zona del turbo esta muy manchada de carbonilla como si tuviera un poro, aunque el coche tira como siempre.

espero sacar unas fotos para que lo veais... que opinais?

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


El compresor del turbo está averiado. Hay que reemplazar el turbocompresor.

Técnicamente lo que le pasa es que está comunicada la parte del escape con la admisión (por eso esos humos negros en al parte de admisión, que los chupa). Ambas partes deben ser estancas y se ve claramente que no.

El problema son los daños consecuenciales que ha podido crear esto, por lo que no basta con cambiar el turbo y ya está, además requiere una revisión / limpiza o sustitución de:

- Válvula EGR.

- Caudalímetro.

- Sensor de temperatura del aire de admisión.

ya que la carbonilla succionada ha podido dañarlos o atorarlos.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
¿Turbo?. ¿Qué es eso? :twisted:

Ya en serio, tiene mala pinta. Juan, ¿pudiera ser la unión de un manguito? La chapa térmica impide ver el otro costado.

Saludos. Jose

El único tubo que puede crear esos humos negros es el escape, y la unión del escape con el turbo no tiene manguitos: solo un tubo metálico.

Me inclino a pensar que se han cominicado la parte del escape y admisión del turbo.

Lo peor de estas averías es que te fastidian otras cosas: EGR, caudalimetro y sensores, que no te reparan/cambian y se fastidian a la semana de salir del taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchas gracias por las respuestas aunque no pensaba que pudiera ser tan gordo el asunto.

el coche tiene 13 meses y 27.000 kms. Creeis que tendré problemas para repararlo por la garantia?

en caso de que tenga que repararlo por mi cuenta porque se trate de un problema de desgaste, ¿cuanto puede salir arreglar esto?

ale, sed buenos que no está el horno pa bollos.

saludos

PD No entiendo que ocurra esto pues tengo una conduccion tranquila

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
muchas gracias por las respuestas aunque no pensaba que pudiera ser tan gordo el asunto.

el coche tiene 13 meses y 27.000 kms. Creeis que tendré problemas para repararlo por la garantia?

en caso de que tenga que repararlo por mi cuenta porque se trate de un problema de desgaste, ¿cuanto puede salir arreglar esto?

ale, sed buenos que no está el horno pa bollos.

saludos

PD No entiendo que ocurra esto pues tengo una conduccion tranquila

Por lo que comenta Seat600 y por las fotos, eso no me parece que en este caso puedan decir que fue mal uso. Un turbo debería durar toda la vida del coche con un uso normal asi que 27.000 km es muy poco tiempo.

Vete al taller y ver que te comentan... si se ponen tontos ya te daran por aqui instrucciones de como sacar el hacha de guerra... :twisted: :twisted:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eso seguramente proviene del multiple de escape, una junta quemada o salida de multiple de escape o tambien caño de escape flojos.

En ningun momento sientes un ruido raro proveniente de motor, algo asi a ruido de escape deportivo o ruido a silenciador pinchado ya sea cuando aceleras o algo parecido?

Pero si esta en garantia, ni reniegues, de culo al taller y listo.

Suerte y que solo sea una bobera.

saludos. Alejandro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya, pero todos esos elementos suelen manifestarse en incómodos tirones o falta de potencia y ha comentado que el coche va bien, igual la sangre no ha llegado al rio...

En cualquier caso es para mirarlo YA

Lo peor de estas averías es que te fastidian otras cosas: EGR, caudalimetro y sensores, que no te reparan/cambian y se fastidian a la semana de salir del taller.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

He estado esta mañana en la Peyó y me han pedido que se lo dejara pero como me hace falta al final lo dejaré el lunes.

Le han echado un vistazo y me han dicho lo que comentais, que posiblemente sea un poro o una junta dañada, que me lo cubre la garantía y que en principio no tiene por qué haber afectado a caudalimetro ni valvula EGR etc... ya veremos cuando me lo devuelvan.

Efectivamente el coche tiene la misma respuesta de siempre aunque ahora todavia lo llevo mas tranquilo de lo normal.

Bueno, pues muchas gracias y ya os contaré como evoluciona todo...

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Espero que la sangre no llegue al rio,aunque cuando falla no avisa,lo digo porque al mio con unos 50000Kms,le paso algo parecido,pero con la diferencia de que fue en plena autovia y bajando,el coche se quedó sin chicha,no hubo ninguna alarma de fallo ni nada,conclusión turbo desintegrado (las palas del rótor desaparecieron) y más desperfectos,en el concesionario me dijeron que no era normal y que me "habia tocado" uno defectuoso posiblemente pero era dificil saberlo,evidentemente me preguntaron si le apretaba a lo bestia y no,la cuestión es que debieron poner uno nuevo,desmontar y limpiar el intercooler y cambiar el aceite para eliminar restos y más cosas pero no me quiero alargar más.total 2165 aurelios asi que esperemos que no sea algo parecido un saludo.

_____________________________________

307 Hdi 136 Speed Up 3p gris 17"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues parece que la sangre no ha llegado al rio :D:D:D . me han dicho que el problema era una abrazadera del escape, la han sustituido y listo.

Ya luego lo de siempre, que no me preocupe que no ha afectado a ninguna otra cosa.

He ido a probar el coche y tiene la respuesta de siempre. Hoy sí que le ha dado zapatilla y cuando he llegado a casa he comprobado que por el momento no mancha más. Esperemos que dure.

saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegro KEKO que no haya sido nada grave, tu sabes que no se porque cuernos pero las abrazaderas se aflojan son el tiempo y la vibracion, yo como el auto es nuevo todavia no me he fijado que clase de abrazaderals tiene ademas el mio tiene un plasticon cubriendo el motor, pero bueno ya llegara el momento que lo saque para ver que hay ahi debajo.

vuelvo a repetir que me alegro que haya sido una tontera.

un abrazo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×