Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
dedi

YA TENGO EL COCHE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Mensajes recomendados

:lol: ya esta, por fin tengo a mi "pequeniño"...le costo pero weno. lo fui a buscar el sabado, un 307 1.6 110 a gasolina 5p negro obsidien. PRECIOSO :P : :wink: pero los del concesionario fueron unos cabrones integrales hasta el final. ya sabeis xicos, concesionario Mosa en la avenida de madrid, recibe una nota de mu deficiente.... resulta que mi padre, despues de todas las movidas que nos habian hecho, pidio (o exigio) que dejasen el deposito de gasolina lleno (algo poco frecuente pero a lo cual accedieron)

pues bien, cuando el sabado lo fui a recoger no se si tendria 1.5l y el resto que le metieron con un embudo alli en plan cutre total. en total, me entregaron el coche con 5l, que por poco no doy llegado al puente de rande :? con deciros que llenarle el deposito fueron 55 euritos...pos eso.

PERO weno, ya tengo a mi muy querido coxe conmigo en santiago y ahora a disfrutarlo asi que ya puedo ponerle la pegata!!!!!!! :lol:

weno un saludo a todos y graciñas por vuestra bienvenida :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

mmmmmmmm radio nueva? tienes que perdonar mi desconocimiento porque no lo se...tiene la radio cd con el mando en el volante y tal...la verdad es qeu suena mu bien...y ruiditos...por ahora ninguno con decirte que acostumbrada al bemeta de mis padres con este a veces no me entero de si esta encendido.... :lol: pero toi mu contenta la verdad es que responde mu bien lo que pasa que tengo ganas de hacerle algunas cosillas...ponerle llantas, cambiarle la antena por la del 607, ponerle una alarma, lunas tintadas..... 8) pero por ahora con calma que esto de no trabajar es lo que tiene..... :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Fotos, fotos.... enhorabuena y a disfrutarlo y, como dice Abel, olvidate de buscarle ruidos :D

Saludos,

Jose.

:lol: ya esta, por fin tengo a mi "pequeniño"...le costo pero weno. lo fui a buscar el sabado, un 307 1.6 110 a gasolina 5p negro obsidien. PRECIOSO :P : :wink: pero los del concesionario fueron unos cabrones integrales hasta el final. ya sabeis xicos, concesionario Mosa en la avenida de madrid, recibe una nota de mu deficiente.... resulta que mi padre, despues de todas las movidas que nos habian hecho, pidio (o exigio) que dejasen el deposito de gasolina lleno (algo poco frecuente pero a lo cual accedieron)

pues bien, cuando el sabado lo fui a recoger no se si tendria 1.5l y el resto que le metieron con un embudo alli en plan cutre total. en total, me entregaron el coche con 5l, que por poco no doy llegado al puente de rande :? con deciros que llenarle el deposito fueron 55 euritos...pos eso.

PERO weno, ya tengo a mi muy querido coxe conmigo en santiago y ahora a disfrutarlo asi que ya puedo ponerle la pegata!!!!!!! :lol:

weno un saludo a todos y graciñas por vuestra bienvenida :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pos eso, creo que jsnavarro ya te ha contestado :wink: por cierto sabeis en cuanto esta???? :?:

Sip... ya tuve que comprar dos que alguno se creyo que se llevaba un tesoro y me la robó :evil::evil:

Tres euros y pico más iva, unos 4 euritos. Eso si, pierdes algo en la sintonización de emisoras...

Un saludito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

chi chi, a ver si les saco unas fotos decentes y las cuelgo, pero como yo no tengo camara digital, a ver si se lo digo a un "conocido" mio :oops: :P y me las kita el...pero en cuanto las tenga las dejo porque toi muuuuuu orgullosa!!! :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

enhorabuena mapi y a disfrutarlo :lol:

Hoy me voy a ir a la resi a buscar un 307 negro del trinque con la camara digital en mano 8) :lol:

Si ves por ahi un sw plata que no tiene letras ni atras ni a los lados y una antena pequeñita cromada ese soy yo ja ja(o mi novia)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad