Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
thepuc307

El Clima dejs de funcionar :S

Mensajes recomendados

Hola a todos! No creo que nadie me recuerde, pero hace ya mucho tiempo escribí unos cuantos posts, pero luego no volví a entrar durante tiempo, des de hace poco vuelvo a seguir el fórum, i ahora he vuelto a postear XD veo mucha gente nueva, cosa fabulosa para este club de sufridores del 307XD.

A lo que iba:

Resulta que ahora cuando dejo el coche en el sol... al entrar cuando toda esta que quema... se enciende el climatizador sacando aire frio a tope.

Luego se para de repente i ale... me deja tirado... siempre lo hace cuando el coche esta muy muy caliente.

¿A alguien más le ocurre? O sabe que puede ser?

Saludos a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: jesusbua

A mi me ocurrio algo parecido el otro dia. habiendo estado el coche al sol.

Puse el climatizador al poco de cogerlo, no muy fuerte (nivel 20 creo recordar), estuvo funcionando unos minutos y se paro, para luego volver a ponerse a funcionar y de nuevo pararse a los pocos minutos. Esto lo hizo 5 o 6 veces. Estaba convencido de que algo se habia averiado pero desde entonces no ha vuelto a suceder nada parecido. ¿Podria tener que ver con el alto consumo del clima cuando le pedimos bajar una temperatura elevada?

El caso es que me lo hacia mientras viajaba por autovia a 110-120. ¿Un misterio mas?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: daniel_prado

tengo entendido que si hay mucha temperatura entre el exterior y el intaerior del coche, el climatizador se enciende solo hasta nivelar la diferencia de temperatura.

despues de un rato en mi caso nunca se apago......

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ocurre cuando el coche ha estado aparcado al sol. Enciendo el clima y deja de salir aire al poco rato. Unos minutos después vuelve a encenderse solo y así sucesivamente.

Si la temperatura exterior está por debajo de los 25ºC el clima funciona perfectamente.

El problema debe estar en el cableado o los conectores de la electrónica que controla el ventilador del clima, debe estar recalentado y por eso deja de funcionar cuando tiene más consumo de electricidad.

Es una da, porque he preguntado y la gracia sale por los 180 euros

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: fernabiker

a mí me ha pasado toda vez que le doy el ventilador al máximo, se detiene por completo.. no será alguna resistencia que esté fallando al momento de que el ventilador ocupe el maximo de potencia??,, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues al final tras una reparación que no sirvió de nada, el martes el coche entrara en el taller para que le cambien el ventilador, :? esperemos que así vuelva a funcionar correctament. :oops: Habrá que esperar.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me esta pasando algo parecido.pero con la unica diferencia de que cuando pongo el clima,tambien se me enciende el bentilador del radiador durante 4-5 segundos cada medio minuto.y el relé del compresor va como loco,no para de hacer el tipico "clac,clac,clac como si se encendiera y se apagara constantemente. lo llevare que ahun esta en garantia.

ya comentare algo.

:::::::salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno, pues al final tras una reparación que no sirvió de nada, el martes el coche entrara en el taller para que le cambien el ventilador, :? esperemos que así vuelva a funcionar correctament. :oops:

Me pasa lo mismo que a ti. ¿Se solucionó con el cambio de ventilador?.

A mi me ha coincidido con una batería que se ha quedado que.O., pero el climatizador se sigue parando cuando el coche ha estado al sol, pese a la batería nueva.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Es un sistema que tiene el coche para compensar la temperatura, como han dicho anteriormente.

Si está muy caliente, se enciende automáticamente y está durante unos minutos a tope hasta bajar un poco la temperatura interior.

Al igual que cuando el coche está muy frio en invierno se enciende también.

Me lo explicó el comercial al entregarnos el coche.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Si está muy caliente, se enciende automáticamente y está durante unos minutos a tope hasta bajar un poco la temperatura interior.

No, no es eso.

Se trata de que tú pones en funcionamiento el climatizador, y sí, durante unos minutos echa aire frío a toda pastilla, pero pasado ese tiempo, deja de salir aire, ni frío ni caliente.

No he comprobado si dejándolo estar, se vuelve a poner en marcha, pero sí puedo decir que si se apaga y se enciende de nuevo, vuelve a funcionar con mucho caudal de aire y, unas veces se vuelve a parar y otras pues ya hace lo normal, reduce la velocidad de salida de aire y se estabiliza sin dejar de funcionar.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que no es problema de ninguna sonda por una razón:

si en el momento que ves que se para el ventilador del clima pulsas el botón para activarlo manualmente, comprobarás que está a tope, es decir todo el circuito electrónico del vehículo detecta que tiene que ponerlo a tope; por tanto, el problema mecánico viene desde dónde envía el coche la tensión al ventilador para que se ponga a tope.

La cuestión es que cuando se para, aunque lo pongas al mínimo sigue paradao hasta que se "enfría" un poco y ya funciona sin problemas, a no ser que lo pongas a tope y se vuelva a "calentar".

Por consiguiente, según mis conocimientos, el fallo más posible de esto puede ser debido a un fallo en la instalación eléctrica del coche, es decir, fallo en el cableado, que debido a que se caliente haga que el circuito se quede abierto; una resistencia como dijeron alguna vez, que al calentarse por acción del sol a una temperatura considerable (unos 40 - 50 grados) y el requerimento de intensidad del funcionamiento del ventilador del clima, excede de los límites de funcionamiento de la resistencia, posiblemente debido a que ha estado soportando durante mucho tiempo una temperatura elevada de funcionamiento y por consiguiente se ha deterioriado.

Por tanto y resumiendo, hay que abrir y ver, porque yo no localizo un esquema eléctrico de esta zona del coche... y jjcf tampoco lo tiene, a ver si alguien con más tiempo que yo le da por mirar :P

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para mulder2k7

lo primero el esquema elecrico de ahora de peugot no se puede poner en ningun sitio ya que no es como antes en papel ahora es un progama que tienen en el ordenador y se conecta cuando lo enchufas`puede que que alguna publicacion lo tenga pero lo que es en peugeot todo va ya con un progama atraves de interner por eso no se puede copiar

2 todo el sistema del AA tiene muchas sondas y diversas informaciones que le llegan de distintos sitios o calculadore por eso yo cuando hay un problema que con los consejos no se puede solucionar se lleva ala casa y se mete el ordenador y se ver ciertas cosas .parametros etc.

espero que te soluciones el AA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya.. eso lo he visto yo en el concesionario.

Con el ordenador de Peugeot no sé que parámetros van a ver, error no marca error (eso comprobado con una máquina de diagnosis de peugeot), ahora si pueden comprobar otro tipo de parámetros yo ya no lo sé.

También es un problema puntual, es decir, sólo se produce cuando la temperatura exterior es elevada y ha pegado de lleno en morro/salpicadero del coche.

Yo cuando me ha pasado eso, he visto que funcionaba el sistema perfecto, sólo que el ventilador que se encarga de "soplar", pues no soplaba, porque circulando por autopista, cuando entra aire de la calle, se nota que viene helado, pero bueno.. como tengo que llevarle a cambiar correa de distribución ya lo comentaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 24 respuestas
    • Foto del Mes Diciembre 2019
      Y llegamos a la última edición del año y seguro que volveremos a disfrutar de una edición impresionante 😎. Recordamos las normas....
       
      • 8 respuestas
    • Tiempo de entrega peugeot 308 T9
      Buenos días, en agosto el día 28 hicimos el pedido de nuestro 308 allure 1.5 bluhdi eat8, todas las semanas me llama la mujer del concesionario, para decirme que tal va la fecha de entrega al principio era para esta semana justa en la que estamos, y después de varias semanas, ahora mismo nos da la semana 49 me dijo ayer, cuanto tiempo mas o menos os tardo a vosotros el coche, muchas gracias.
       
      Saludossssss
      • 14 respuestas
    • Indicador FAP con pantalla OLED
      Hola.
       
      Quería compartir este brico que tiene como finalidad conocer cuando el FAP de nuestro vehículo está en funcionamiento, evitar parar el motor y cortar la regeneración.
       
      A groso modo, el principio de funcionamiento es aumentar en todo lo posible el consumo del coche para subir la temperatura de los gases de escape, dado que también se activan los espejos y luneta térmica aprovecharemos esta fuente de corriente para encender nuestra pantalla OLED de 1,3".
       
      El brico requiere de algunos conocimientos previos pero es más sencillo de lo que parece a priori.
       
      Para este brico necesitaremos los siguientes materiales:
       
      1 x Pantalla OLED de 1,3" monocromática
      1 x Arduino Nano
      1 x Tornillo allen de 4x25 con su correspondiente arandela y tuerca.

       
      Vinilo 3M tipo Di-Noc o similar para el acabado final (esto es cuestión de gustos)
       
      Cables de 1mm para conexiones internas
      Cable bipolar de 1,5mm para traer la tensión desde el espejo retrovisor hasta el montaje
      Regleta de conexión o similar
      Soldador
      Pegamento térmico
       
      Impresora 3D aunque también es posible encontrar servicios online donde nos pueden imprimir la pieza.
       

       
      Los ficheros para descargar son:
      arandela_FAP(1).stltapa.stlfap_(1).stl
       
      En breve actualizo en Thingiverse.com......
      • 20 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
      • 80 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad