Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
thepuc307

El Clima dejs de funcionar :S

Mensajes recomendados

Hola a todos! No creo que nadie me recuerde, pero hace ya mucho tiempo escribí unos cuantos posts, pero luego no volví a entrar durante tiempo, des de hace poco vuelvo a seguir el fórum, i ahora he vuelto a postear XD veo mucha gente nueva, cosa fabulosa para este club de sufridores del 307XD.

A lo que iba:

Resulta que ahora cuando dejo el coche en el sol... al entrar cuando toda esta que quema... se enciende el climatizador sacando aire frio a tope.

Luego se para de repente i ale... me deja tirado... siempre lo hace cuando el coche esta muy muy caliente.

¿A alguien más le ocurre? O sabe que puede ser?

Saludos a todos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: jesusbua

A mi me ocurrio algo parecido el otro dia. habiendo estado el coche al sol.

Puse el climatizador al poco de cogerlo, no muy fuerte (nivel 20 creo recordar), estuvo funcionando unos minutos y se paro, para luego volver a ponerse a funcionar y de nuevo pararse a los pocos minutos. Esto lo hizo 5 o 6 veces. Estaba convencido de que algo se habia averiado pero desde entonces no ha vuelto a suceder nada parecido. ¿Podria tener que ver con el alto consumo del clima cuando le pedimos bajar una temperatura elevada?

El caso es que me lo hacia mientras viajaba por autovia a 110-120. ¿Un misterio mas?

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: daniel_prado

tengo entendido que si hay mucha temperatura entre el exterior y el intaerior del coche, el climatizador se enciende solo hasta nivelar la diferencia de temperatura.

despues de un rato en mi caso nunca se apago......

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ocurre cuando el coche ha estado aparcado al sol. Enciendo el clima y deja de salir aire al poco rato. Unos minutos después vuelve a encenderse solo y así sucesivamente.

Si la temperatura exterior está por debajo de los 25ºC el clima funciona perfectamente.

El problema debe estar en el cableado o los conectores de la electrónica que controla el ventilador del clima, debe estar recalentado y por eso deja de funcionar cuando tiene más consumo de electricidad.

Es una da, porque he preguntado y la gracia sale por los 180 euros

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: fernabiker

a mí me ha pasado toda vez que le doy el ventilador al máximo, se detiene por completo.. no será alguna resistencia que esté fallando al momento de que el ventilador ocupe el maximo de potencia??,, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues al final tras una reparación que no sirvió de nada, el martes el coche entrara en el taller para que le cambien el ventilador, :? esperemos que así vuelva a funcionar correctament. :oops: Habrá que esperar.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi me esta pasando algo parecido.pero con la unica diferencia de que cuando pongo el clima,tambien se me enciende el bentilador del radiador durante 4-5 segundos cada medio minuto.y el relé del compresor va como loco,no para de hacer el tipico "clac,clac,clac como si se encendiera y se apagara constantemente. lo llevare que ahun esta en garantia.

ya comentare algo.

:::::::salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Bueno, pues al final tras una reparación que no sirvió de nada, el martes el coche entrara en el taller para que le cambien el ventilador, :? esperemos que así vuelva a funcionar correctament. :oops:

Me pasa lo mismo que a ti. ¿Se solucionó con el cambio de ventilador?.

A mi me ha coincidido con una batería que se ha quedado que.O., pero el climatizador se sigue parando cuando el coche ha estado al sol, pese a la batería nueva.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un sistema que tiene el coche para compensar la temperatura, como han dicho anteriormente.

Si está muy caliente, se enciende automáticamente y está durante unos minutos a tope hasta bajar un poco la temperatura interior.

Al igual que cuando el coche está muy frio en invierno se enciende también.

Me lo explicó el comercial al entregarnos el coche.

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si está muy caliente, se enciende automáticamente y está durante unos minutos a tope hasta bajar un poco la temperatura interior.

No, no es eso.

Se trata de que tú pones en funcionamiento el climatizador, y sí, durante unos minutos echa aire frío a toda pastilla, pero pasado ese tiempo, deja de salir aire, ni frío ni caliente.

No he comprobado si dejándolo estar, se vuelve a poner en marcha, pero sí puedo decir que si se apaga y se enciende de nuevo, vuelve a funcionar con mucho caudal de aire y, unas veces se vuelve a parar y otras pues ya hace lo normal, reduce la velocidad de salida de aire y se estabiliza sin dejar de funcionar.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo creo que no es problema de ninguna sonda por una razón:

si en el momento que ves que se para el ventilador del clima pulsas el botón para activarlo manualmente, comprobarás que está a tope, es decir todo el circuito electrónico del vehículo detecta que tiene que ponerlo a tope; por tanto, el problema mecánico viene desde dónde envía el coche la tensión al ventilador para que se ponga a tope.

La cuestión es que cuando se para, aunque lo pongas al mínimo sigue paradao hasta que se "enfría" un poco y ya funciona sin problemas, a no ser que lo pongas a tope y se vuelva a "calentar".

Por consiguiente, según mis conocimientos, el fallo más posible de esto puede ser debido a un fallo en la instalación eléctrica del coche, es decir, fallo en el cableado, que debido a que se caliente haga que el circuito se quede abierto; una resistencia como dijeron alguna vez, que al calentarse por acción del sol a una temperatura considerable (unos 40 - 50 grados) y el requerimento de intensidad del funcionamiento del ventilador del clima, excede de los límites de funcionamiento de la resistencia, posiblemente debido a que ha estado soportando durante mucho tiempo una temperatura elevada de funcionamiento y por consiguiente se ha deterioriado.

Por tanto y resumiendo, hay que abrir y ver, porque yo no localizo un esquema eléctrico de esta zona del coche... y jjcf tampoco lo tiene, a ver si alguien con más tiempo que yo le da por mirar :P

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

para mulder2k7

lo primero el esquema elecrico de ahora de peugot no se puede poner en ningun sitio ya que no es como antes en papel ahora es un progama que tienen en el ordenador y se conecta cuando lo enchufas`puede que que alguna publicacion lo tenga pero lo que es en peugeot todo va ya con un progama atraves de interner por eso no se puede copiar

2 todo el sistema del AA tiene muchas sondas y diversas informaciones que le llegan de distintos sitios o calculadore por eso yo cuando hay un problema que con los consejos no se puede solucionar se lleva ala casa y se mete el ordenador y se ver ciertas cosas .parametros etc.

espero que te soluciones el AA

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya.. eso lo he visto yo en el concesionario.

Con el ordenador de Peugeot no sé que parámetros van a ver, error no marca error (eso comprobado con una máquina de diagnosis de peugeot), ahora si pueden comprobar otro tipo de parámetros yo ya no lo sé.

También es un problema puntual, es decir, sólo se produce cuando la temperatura exterior es elevada y ha pegado de lleno en morro/salpicadero del coche.

Yo cuando me ha pasado eso, he visto que funcionaba el sistema perfecto, sólo que el ventilador que se encarga de "soplar", pues no soplaba, porque circulando por autopista, cuando entra aire de la calle, se nota que viene helado, pero bueno.. como tengo que llevarle a cambiar correa de distribución ya lo comentaré.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
    • Instalación cámara trasera en el restyling
      Buenos días,
       
      He visto en el foro francés que hay gente que está montando la cámara trasera en el coche sin problemas, especialmente en el restyling, alguien lo ha hecho en España en el modelo que lleva NAC? me interesa mucho este tema
      • 14 respuestas
×