Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
billetes

Altavoces y bateria

Mensajes recomendados


sin etapa no vas a causar ningun problema, el problema unico que puede aber es que para que los mueva la radio son demasiados rms i creo que no vas a escuxar nunca esos 240rms, la radio puede sacar unos 40rms como muxo, asi que yo aria un pensamiento para meterle una etapa, x cierto que marca son los altavoces??? modelo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos dias.

Solo decirte que el consummo de la bateria lo produce el gasto que hace el amplificador, por lo tanto la bateria durara lo mismo que si montas unos altavoces de 10Wts.

Por contra te encontraras con el problema de la distorsión y la rotura no del equipo de audio, si no de los propios altavoces producida por la poca potencia del equipo ( mas menos 9-12Wts. RMS 4Ohmios 20H-20KHz)ya que a partir de esa potencia RMS la radio solo suelta distorsión y picos descontrolados de Wts.

Si quieres que esto no ocurra yo te aconsejo que los amplifiques correctamente.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas.

Es verdad que las baterias de serie que se montan estan calculadas para el consumo normal del vehiculo.

Pero no existe ningun problema en que incorpores un amplificador si sigues las condiciones basicas para su instalación, y sobre todo tener en cuenta una cosa muy importante, que una bateria no es mas que una pila recargble de gran capacidad y que tiene un tiempo limitado de duración. Lo que tienes que tener claro es que cuando aumentas la carga ( desgate de la pila ) estas aumentando el tiempo de funcionamiento, (en parado) si lo haces en encendido no hay problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes

Vale ya entiendo te refieres a que cuando dan caña los sub se producen algunas de estas cosas a saber:

La iluminación o las luces oscilan, si es asi puede ser que la sección de cable de alimentacion positivo y negativo no sean de la correspondiente sección, si lo son comprueba la ganacia de la etapa con respecto a la entrada de señal,por que puede estar clipeando con lo cual aumenta el consumo de la misma.

Por otro lado puedes comprobar que la carga del alternador es suficiente para alimentar tanto el vehiculo y la bateria como el equipo a un rendimiento alto.

Comprueba la carga que admite en estos momentos la bateria

En cuanto a los capacitadores decirte que solo son de ayuda al amplificador no a la bateria.

un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el diametro de los cables es de 35mm, de mas ya no me vi con coraje de pasarlos x el pasamuros ya costo este jajaja, lo de los capacitadores ya se que es solo para los amplificadores, por lo demas estoy barajando la opcion de una segunda bateria o de cambiar la delantera por una optima de gel. Ya veremos segun como vaya la economia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno bueno

con esa sección se puede alimentar un reactor nuclear :D:D entonces no entiendo o la bateria esta cascada o le exiges mucho rendimiento a los amplis, lo de cambiar la bateria por una OPTIMA es buena elección, a poder ser monta la serie Amarilla que es mas especifica para audio por su mayor capacidad de recuperación de carga que la serie Roja que son mas apropiadas para arranque, pero una cosita las OPTIMAS no son de gel.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

es que a mi me gustan muxo los rms xDDDD :oops: mi otro coche, un 106 ya llevaba un 12" de 1100w rms, un audiobahn jajaja i este lleva 700w rms de subs, mas una etapa para mover los altavoces que es 4x100w rms xD soy un enfermo del audio lo reconozco jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpieza valvula Egr
      Hola alguien se atrevido a limpiar la valvula egr
      O bien quitándola entera o bien con los sprays limpiadores  que se echan en la admisión
      Podriais decir a cuantos km si os habeis animado
      Yo por cierto no sé donde está en el mio y su motor es un 1.6 bluehdi 120
      Saludos
      • 47 respuestas
    • Opiniones Rifter + caravana
      Hola a [email protected]
       
      Abro este hilo para que contemos nuestra experiencia con la Rifter y la caravana. La idea sería poner que modelo y motor de Rifter y de caravana y contar nuestra experiencia en cuanto al comportamiento del conjunto, estabilidad, consumos y problemas que hayamos tenido.
       
      Yo estoy a la espera de que me den la Rifter (espero que sea esta semana !!). Mi caravana es una Fendt 450 de unos 1300 kg (cargada). Hasta ahora la he llevado con un León de 105 CV que iba un poco justo en algunas ocasiones. Ya veremos con la Rifter.
       
      Saludos.
      • 63 respuestas
    • Mejora altavoces delanteros de serie. Son malisimos!!
      Hola,
      Soy nuevo en el foro, y con un par de meses con el 308 (T9) (130cv auto) acabado Style.
      El tema es que quiero mejorar el audio, pero mi objetivo no es aumentar potencia, ni bajos (no escucho tecno), quiero mejorar nitidez, claridad en los graves a un volumen medio/alto.
      ¿Es posible obtener una mejoria, sin meterle ampli?? Habia pensado cambiar los delanteros de serie (he visto fotos por ahi, son una vergüenza...) por unos de 2 vias, con buena ganancia ( Gladen Alpha 165,
      https://www.audiocomponent.es/vias-separadas/3578-gladen-audio-alpha-165.html , o Gladen Coral mk165) y ponerle el correspondiente aislante en las puertas.
      ¿Que opcion pondriais para usar con la readio de serie sin ampli? Y mejorar la calidad claro... (pero no quiero una discoteca en el coche).
       
      Gracias apañeros por vuestra ayuda! Saludos!
      • 156 respuestas
    • Alfombrillas de goma originales instalación
      Muy buenas, hoy recogi las alfombrillas de goma originales de Opel que me regalaron y no tenian hasta ahora.
      El tema es que todas son faciles de instalas, menos la del conductor...
      No logro insrtarlas en los anclajes que tienen el coche en el suelo para que no se muevan.
      Simplemente no entran en estos pibotes.
      Quien las tiene puedta , hay que hacer algo especial ? Algun apaño chapucero ?
      De la alfonbra no consigo sacar nada y del pivote del suelo lo mismo...
      Alguna idea?
      Pongo un par de fotos
      • 9 respuestas
    • Foto del Mes Febrero 2020
      Toca el mes cortito para votar, pero seguro que lo haréis difícil para elegir así que ya podéis empezar a subir vuestras obras maestras 😎
      Recordar normas: 
       
      • 31 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad