Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Sign in to follow this  
osc

Pérdida de potencia

Recommended Posts

Hola a todos. Desde hace unos días, noto que el coche (2.0 HDI 110CV)sufre bruscas pérdidas de potencia cuando la temperatura exterior es elevada (por encima de los 30 ºC :oops: ). Hace aproximadamente un mes, empecé a notar que al salir de parado, el coche comenzaba a empujar con normalidad, hasta llegar aproximadamente a las 2200 rpm, momento en que perdía súbitamente un montón de cvs. Lo llevé al concesionario, y le cambiaron el caudalímetro. Cuando lo saqué, andaba estupedamente. Salía sin problemas, y recuperaba de maravilla. El problema apareció hace un par de días. Tuve que bajar a Valdepeñas (desde Coruña), y claro, hacía algo de calor. Al salir de los peajes, le costaba un montón acelerar. Al cabo de un rato volvía a funcionar normalmente. Sin embargo, conforme disminuye la temperatura exterior, el problema desaparece

¿Os ha pasado algo parecido?.

Share this post


Link to post
Share on other sites

Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

Share this post


Link to post
Share on other sites

Me pasaba lo mismo pero justo al reves, si la temperatura del coche era en frio y fuera tambien no pasaba de 2.000-2.200 rpm hasta al cabo de un buen rato , al final, siempre sale "Anomalia Anticontaminacion" cuando te suceda esto pon el sabelotodo que te marque el consumo instantaneo a mi me llegaba a veces a 18-20 l/100, despues volvia todo a la normalidad.

Supongo que tienen un grave problema con esta averia, pues no saben como solucionarla ni que pieza la produce.

suerte!!!

La semana que viene me toca viaje largo y con bastante calor. Intentaré fijarme en el valor del consumo. :?

Share this post


Link to post
Share on other sites

Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Share this post


Link to post
Share on other sites

Has comprobado el estado del circuito de admisión? En estos modelos es muy raro que de problemas de caudalimetro, e igual te los está dando porque tienes alguna fisura en algún tubo despues del filtro y parte del aire que está entrando en el motor no está limpio...

Los motores turbo son más sensibles que los atmosféricos a los cambios de temperatura... has comprobado que no tengas nada que tapone el intercooler? una bolsa... un monton de hojas... no se... algo.

Tambien hubo un par de casos en los que el tubo que sale del intercooler se obstruye... quiza pueda ser tu caso, echale un ojo aesto....

Suerte

Pues según figura en la factura (revisión de los 12000+caudalímetro=400 euros :cry: ), revisaron todos los manguitos, y estaban bien. De todas maneras, he notado disminución del consumo una vez cambiado el cauda. Poniendo el regulador a 135, el consumo medio Coruña-Madrid antes era aproximadamente de un 7,5, siendo ahora de un 7,1. Por eso, supongo que lo que cambiaron no iba muy bien. Por otra parte, el intercooler debería estar todo lo limpio que se le supone. No he visto nada que interrumpa el paso del aire. Sin embargo, ahora que lo dices, me acuerdo que en el Toledo que tenía antes, tuve que dejarlo en el taller para que limpiasen bien todos los radiadores, porque aquello parecía una oda al insecticida (bueno, algún pájaro también había ...). De todas maneras, el finde semana le echaré un vistazo más a fondo.

Un saludo

Share this post


Link to post
Share on other sites

Del intercooler, yo creo que no es, konozko muxa gente que lo yeba parcialmente tapado y no pasa absolutamente nada, ni perdidas de pontencia ni nada, kuando vi lo de perdidida de potencia en el titulo, ya pense en caudalimetro de cabeza.....pero si ya lo cambiaste, puesssss :roll: , yo miraria si hay algun tipo de fisura, decir que cualquier coche anda bastante menos en condiciones de calor extramas :wink: .

SALUDOS

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Our picks

    • Foto del Mes de Septiembre 2019
      Empezamos nueva edición de vuelta del descanso. Seguro que habréis repuesto energía y numerosas fotos de recuerdo.... pues ya tenéis sitio para mostrar vuestras paradas veraniegas mostrando el Peugeot posando al sol.... je je je
      Recordamos las normas:
       
      • 25 replies
    • Localización depósito de eolys
      Para hacer la regeneración necesita el aditivo eolys. Para saber la situación del depósito,  os pongo unas fotos. Está en la parte trasera izquierda.
      • 4 replies
    • Compatibilidad alerón
      Hola buenas, estoy mirando para montarle un alerón a mi 207. Echando un vistazo, he visto que el alerón que monta el 206 es muy similar al del 207, la visera del portón parece ser igual. ¿Alguno sabéis si es compatible el alerón del 206 para un 207?. Dejo imagenes de los alerones de 206 y 207. Un saludo

       
      PD: Repito el post en el apartado de 206, por si ellos me pueden responder.
      • 3 replies
    • Brico desbloqueo freno de mano eléctrico
      Como el nombre dice nos sirve para sacarnos de un apuro si se quedase bloqueado,principalmente con bajas temperaturas es recomendable no conectarlo el hielo puede hacer que se quede el bloque pegado.
      IMPERATIVO : Respetar las consignas de seguridad y de limpieza.
      ATENCIÓN : La empuñadura de desbloqueo del freno de estacionamiento de mando eléctrico sirve solo para desbloquear manualmente el mando de freno de estacionamiento de mando eléctrico.
      ATENCIÓN: Inmovilizar el vehículo (meter la primera velocidad)
      NOTA : En caso de fallo del freno de estacionamiento con mando eléctrico o de avería de batería, la utilización del mando de desbloqueo de seguridad únicamente permite el destensado mecánico del freno de estacionamiento con mando eléctrico.
      1. Utillaje
      Material :
      Un útil de diagnosis
       Juego de calas de taller
      2. Desbloqueo
      ATENCIÓN : Está prohibido abrir el grupo de freno de estacionamiento eléctrico en posventa. Si se diagnostica un fallo del grupo de freno de estacionamiento, es necesario sustituirlo.
      ATENCIÓN : Inmovilizar el vehículo (Con ayuda de calas de taller).
      Poner en posición de desmontaje el freno de estacionamiento con mando eléctrico ; Con un útil de diagnosis (si fuese necesario).
      Desconectar la batería.

      Soltar y apartar : El embellecedor (3) ; Con ayuda del útil [1350-ZZ]. Desconectar los conectores de la pletina (2).
      Desmontar : Conjunto pomo de selección de velocidades (1) y embellecedor (3).

      Tirar de la empuñadura (4).
      NOTA : Tirar suavemente de la empuñadura (4) hasta que los cables de freno secundario eléctrico se destensen. Al desbloquear manualmente el freno de estacionamiento de mando eléctrico se detecta un defecto : Defecto de desbloqueo mecánico del Freno de Estacionamiento Eléctrico detectado.
      3. Calibración
      • 5 replies
    • Piezas soporte maletero
      Buenas tardes a todos, 
      después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando.
       
      Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. 
       
      Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori?
       
      Muchas Gracias por la ayuda 
      • 2 replies


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy