Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
neojuandi

La radio me putea...?

Mensajes recomendados

Buenas a todos, tengo un mosqueo con el coche que no veais... en 5ª ya no me recupera como antes, mmmm, se me habrá ido la repro :?: , la EGR no funciona bien :?: pero para mas "tocada" la radio no debe estar muy bien conectada, ya que la jodia se salta lo del ahorro de energia del coche y desde que la puse el climatizador no anda muy fino, se le pira la pinza cuando quiere y no hablemos ya del chivato del airbag del acompañante que salta cuando mejor le parece, grrrrr que cabreo llevo con lo temprano que es... perdonad el toston, alguien puede darme un foco de claridad en este dia tan negro... Gracias :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues conforme esta el cileo por madrid......

Poruqe no montas la radio vieja de nuevo, aver si rula el clima??? Y repasa todos los fusibles, es facil que hayas cascado alguno y no lo notes de forma evidente.....

Lo de la recuperacion en 5ª....tranqui, que la ECU no se borra sola, y en ese caso, no tendrias ni repro ni cartografia alguna para poner en marcha el coche...se os ocurre cada cosa....

A veces lo de recuperar mejor o peor cabia con la posicion del asiento, si estas un punto mas atras de lo habitual, no pisas el acelerador de la misma forma, y la primera impresion es que el coche no anda, te lo digo por experiencia......

Animate, que de to se sale...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues conforme esta el cileo por madrid......

Poruqe no montas la radio vieja de nuevo, aver si rula el clima??? Y repasa todos los fusibles, es facil que hayas cascado alguno y no lo notes de forma evidente.....

Lo de la recuperacion en 5ª....tranqui, que la ECU no se borra sola, y en ese caso, no tendrias ni repro ni cartografia alguna para poner en marcha el coche...se os ocurre cada cosa....

A veces lo de recuperar mejor o peor cabia con la posicion del asiento, si estas un punto mas atras de lo habitual, no pisas el acelerador de la misma forma, y la primera impresion es que el coche no anda, te lo digo por experiencia......

Animate, que de to se sale...

Muchas gracias Paco, es la segunda vez que alumbras mi camino, tendré que poner de nuevo la vieja a ver que pasa... por cierto, muy bueno el tutorial del Parrot, gracias por ello tambien... :wink: esta tarde intentare hacerlo y os pongo resultados...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

que pasa mas problemas con la instalacion de la radio??

Desde que la has puesto nada mas que te estan pasando cosas, me estoy pensando en hacer con tigo lo del cableado del caset,jeejejeje

Es broma y haz como te dicen prueba con al radio antigua y aver si hay suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya tengo puesta la radio de la casa, a ver si le hago un "rodaje" al coche para ver si sigue haciendo cosas raras, si no las hace tendré que llevarlo a un tecnico especializado en Car Sound para que me monte la radio... :(

mira aqui

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=6059&postdays=0&postorder=asc&start=30

y ya me diras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
ya tengo puesta la radio de la casa' date=' a ver si le hago un "rodaje" al coche para ver si sigue haciendo cosas raras, si no las hace tendré que llevarlo a un tecnico especializado en Car Sound para que me monte la radio... :([/quote']

mira aqui

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=6059&postdays=0&postorder=asc&start=30

y ya me diras

autoradio de la casa y todo funciona de nuevo OK, el coche no hace nada raro...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
ya tengo puesta la radio de la casa' date=' a ver si le hago un "rodaje" al coche para ver si sigue haciendo cosas raras, si no las hace tendré que llevarlo a un tecnico especializado en Car Sound para que me monte la radio... :([/quote']

mira aqui

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=6059&postdays=0&postorder=asc&start=30

y ya me diras

autoradio de la casa y todo funciona de nuevo OK, el coche no hace nada raro...

Pues ahora te coges el manual del parrot, compruebas que los cables son como pone alli para tener claro que es cada uno y con el manual de la radio nueva vas cablecito a cablecito , veras como no falla el clima nunca mas.

PD: supongo que era tu siguiente paso, pero por incordiar :wink:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
ya tengo puesta la radio de la casa' date=' a ver si le hago un "rodaje" al coche para ver si sigue haciendo cosas raras, si no las hace tendré que llevarlo a un tecnico especializado en Car Sound para que me monte la radio... :([/quote']

mira aqui

http://www.clubpeugeot307.com/modules.php?name=Forums&file=viewtopic&t=6059&postdays=0&postorder=asc&start=30

y ya me diras

autoradio de la casa y todo funciona de nuevo OK, el coche no hace nada raro...

Pues ahora te coges el manual del parrot, compruebas que los cables son como pone alli para tener claro que es cada uno y con el manual de la radio nueva vas cablecito a cablecito , veras como no falla el clima nunca mas.

PD: supongo que era tu siguiente paso, pero por incordiar :wink:

No paco, el siguiente paso es montar la radio nueva, el parrot esta conectado y funciona de PM, el problema lo esta dando, por deduccion, la radio que monte nueva. Muchas gracias de todas formas...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando vuelvas a poner la radio nueva y tengas claro a que pin corresponde cada cable, hazte con un par de diodos y un par de condensadores y haz el siguiente circuitillo:

diodotn5.jpg

El diodo impedirá retornos espúreos por la línea de positivo, y el condensador filtrará posibles rizados de tensión que se puedan producir en la radio

Para el diodo te servirá cualquier diodo rectificador de cierta potencia, para el filtro un condensador electrolítico de 24 voltios y 470 microfaradios, por ejemplo.

PD. La batería quedaría a la derecha de la ilustración, y la radio a la izquierda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Cuando vuelvas a poner la radio nueva y tengas claro a que pin corresponde cada cable, hazte con un par de diodos y un par de condensadores y haz el siguiente circuitillo:

diodotn5.jpg

El diodo impedirá retornos espúreos por la línea de positivo, y el condensador filtrará posibles rizados de tensión que se puedan producir en la radio

Para el diodo te servirá cualquier diodo rectificador de cierta potencia, para el filtro un condensador electrolítico de 24 voltios y 470 microfaradios, por ejemplo.

PD. La batería quedaría a la derecha de la ilustración, y la radio a la izquierda.

OK joakiy, cuando llegue a casa veré la ilustración, ahora estoy en el curro y no me deja verla...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

no lo encuentro ahora pero ya lo pondre en los 307 los primeros cuando se ponia una radio que no era original en el coche en peugeot en recambios te vendian un conector que se ponia para que el sistema no haria cosas raras en otromomento os pongo la rf,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
bueno pues es la radio, esta tarde la he puesto de nuevo y zas :!: todas las luces del cuadro parpadeando y el clima loco... en cuanto pueda pongo el cable de conexion de la radio a ver si te suenan los colores... gracias por todo amigos... :wink:

Pampi, la radio trae conector ISO o los cables sueltos?? Si trae conector ISO, no se puede conectar a pelo.

El conectro que te hace falta es la referencia 9706.86

Echale un ojo a esto. Esta en holandes, pero no te asustes.

http://peugeotdata.407forum.nl/data/adaptorkabelslayout.htm

Es facil de ver. al principio tienes el lay-out del cocnectro ISO estandar, con MUTE (A1), permanente 12V (A4), Conmutado 12 voltios(A7) y masa (a8)

Te vas al conector de la referncia, y puedes ver cuales son los conectores de la radio que coinciden con esos. Fijate que la radio nueva, si trae conexion ISO, tenga los cables en los pines que te describo antes. Si no es asi, el adaptador no te vale.

PD: El 12V que aparece en el pin A4 de la referencia, es que da corriente durante dos minutos despues de quitar el contacto, y el que da corriente en el momento que abres el coche.

A ver si conseguimos que funcione.......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Yo tambien la he echo este año :D:D

jejejeje... espero que te vaya mejor que a mi, yo al final lo he tenido que dejar por que no soy capaz de seguir el ritmo ahora mismo y encima las tutorias son a 70 km de donde vivo y me he quemado... ya lo intentare mas adelante :oops: :oops:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: jesusbua
Yo tambien la he echo este año :D:D

jejejeje... espero que te vaya mejor que a mi' date=' yo al final lo he tenido que dejar por que no soy capaz de seguir el ritmo ahora mismo y encima las tutorias son a 70 km de donde vivo y me he quemado... ya lo intentare mas adelante :oops: :oops:[/quote']

Pues no te cortes, en lo que pueda ayudarte aqui me tienes. La practica la aprobe con notable. Ahora falta el examen pero estoy de un vago...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
fotos...

dsc02935xo1.jpg

Has repetio la foto, cachondon.... ademas, como no nos digas cual es cada cable....

A ver, a botepronto, el mute va al 1, el rojo (permanente) al 3, el de rayas, que no se que es, al 6, el negro (masa supongo al 7) y el amarillo, conmutado contacto al 8...

Corrigeme y dime que cable es cada uno y a que pin va (fijate en la pagina de ayer...)

Lo unico que hay que hacer es meter los cables que no coincidan en el pin adecuado, y voila..... Para sacarlos solo necesitas un destornillador plano finisimo y paciencia..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Problema con cámara de marcha atrás
      Muy buenas,
       
      Os voy a contar mi experiencia con este problema porque si no se lo cuento a alguien, reviento...
      No sé si le habrá pasado lo mismo a alguien o soy el primero. La historia es la siguiente:
       
      - Coche nuevo entregado el 27 de Mayo.
      - A primeros de Julio empieza a fallar la cámara de marcha atrás: Aleatoriamente el contraste de la imagen está mal y sale o muy oscura, o muy clara. Al principio es muy de vez en cuando pero poco a poco pasa cada vez más. (Foto 1)
      - Dejo pasar el tiempo y el 3 de Agosto, recién empezadas las vacaciones, la cámara deja de funcionar totalmente: cada vez que meto marcha atrás, donde tenía que ir la imagen, está todo negro y sale un triángulo amarillo con un símbolo de admiración. (Foto 2)
      - A la vuelta de vacaciones, el 4 de Septiembre llamo al concesionario donde lo compré (Peugeot Karealde, Barakaldo, Vizcaya), y me dan cita para mirarlo el 16 de Septiembre.
      - El  16 de Septiembre dejo el coche en el taller y cuando vuelvo me dicen que hay que cambiar la cámara, y que ya me llamarán cuando la reciban.
      - Pasa el tiempo sin noticias y el 7 de Octubre llamo yo y me dicen que ya tienen la cámara, dándome cita para sustituirla el 14 de Octubre.
      - El 14 de Octubre sustituyen la cámara por una nueva y no son capaces de activarla, por lo que al meter la marcha atrás no sale ninguna imagen ni triángulo de advertencia, sólo el dibujo del coche con las rayas de los sensores. Me dicen que han escrito un email a Peugeot para que les indiquen cómo proceder a la activación de la cámara, y que ya me llamarán cuando tengan respuesta.
      - Pasa el tiempo y no llaman. Llamo yo el 21 de Octubre pero no consigo que me cojan el teléfono.
      - Pasa otra semana y vuelvo a llamar yo el 29 de Octubre, y entonces me dicen que ya tienen la respuesta, y me dan cita para activar la cámara el 11 de Noviembre.
      - El 11 de noviembre (hoy)....ñ.
      • 21 respuestas
    • Instalacion android 2din
      Bueno,ya me presenté y ya se que este tema esta mas que trillado,pero bueno,pongo mi instalación y las soluciones a los problemas que encontré.
      El primer problema es hace que se aguante en condiciones,aun no lo tengo del todo solucionado pero con unos tornillos muy cortos de rosca chapa lo solucionare.
      Segundo pasar del launcher que lleva la radio,es muy malongo,instalar el Agama,te permite poner accesos directos,es mas bonito y mas practico.
      Tercero darle Internet por wifi de la manera mas cómoda posible,para eso uso el Tasker instalado en el móvil,cuando detecta que el bluetooth se conecta a el,automáticamente activa compartir conexión wifi.Lo hace super rápido.
      He pedido permiso a un tipo de un foro de android que se curro un tutorial para hacer eso con el Tasker que me fue de perlas.
      Cuarto la cámara trasera,bueno,no tiene ningún misterio pero aconsejo si os decantáis por el modelo que he puesto yo que le pongáis silicona debajo,yo tenia una igual en mi vehículo anterior y murió por que le entro agua que creo que fue por debajo,así que a esta le he puesto silicona y fuera,(en la foto esta algo guarra,la acababa de poner).
      El tema de los USB...Al no utilizar cenicero...pues lo he taladrado y queda todo dentro muy bien sin cables por fuera ni nada.
      Luego otro problema fue el Torque,para ver los datos del motor en la pantalla,el adaptador OBD2 al conectarse por bluetooth pide contraseña en el móvil,es 1234 pero en el autoradio no pide nada ,es mas no lo engancha,la solución es cambiar el password del bluetooth del autoradio y ponerle es del adaptador,en este caso 1234 y voila¡¡ se conecta y perfecto.
      Bueno,ahora me falta el mando de volante,he vito que tiene 5 cables,2 tienen pinta de ser alimentación rojo y negro,y quedan 3 hilos.
      Me da a mi que si o si necesitare un conversor canbus,imagino que nadie ha probado a conectar esos 3 hilos al auto radio directamente no?....
      • 1 respuesta
    • Sudor aceite por un lado...
      Hola chicos, una nueva aventura, al regresar el coche a la vida. Limpie varias veces y me aparece sudorcillo aceite en la zona esta.. revisé  el tubo y los intectores no creo que sea, no hacen nada raro...podria ser junta egr sudando..? Que tenemos mas cerca, apreté casi todo 😋🌹gracias y un saludo
      • 0 respuestas
    • duda climatizador
      Pasais frío en vuestros rifters? Yo es que tengo la sensación de que no enfria a penas, pero porque no sale aire lo suficientemente frio, estuve consultando con un taller donde me montaron la claraboya y me dijeron que debia echar aire entre 5 y 8 grados en la tobera y haciendo pruebas no bajaba de 12. Lo llevé a peugeot, me dijeron que a ellos les daba 6 °c. Les dije que nones, me han renovado el gas y... Seguimos en las mismas.🤷🏻‍♂️

       
      A vosotros os pasa también ?
      • 10 respuestas
    • Calor en el coche y sus consecuencias, trucos y recomendaciones.
      Completando el artículo de las vacaciones en agosto 2020, ¿viajar en coche?, queremos aportar algún consejo y trucos para poder hacer frente a ese desesperante calor que alcanza nuestro Peugeot, ya no solo aconsejando maneras que el efecto del sol no deje huela en el interior, con trucos como restaurar plásticos del interior con betún, u otros trucos como aislar aire acondicionado: más frío, más rápido.
      Comenzamos compartiendo consejos de la DGT para el Verano: es aconsejable para circular con sol, tomar una serie de precauciones complementarias debido a que los rayos solares fatigan rápidamente los ojos del conductor afectando a su conducción, a la vez que elevan la temperatura del habitáculo produciendo tensión y nerviosismo, por ello:
      Ver artículo completo.
      • 0 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...