Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
josenuel

Respuesta y tirones en Hdi 136

Mensajes recomendados

Buenas noches.

Tengo un 307 hdi 136 con 4500 kilometros.Tras leer pruebas de revistas de motor y fijarme en los datos de adelantamiento 80-120 km/h he decidido realizar la misma prueba en el mio con cronometro en mano (del acompañante claro).Resulta que las cifras de mi coche se corresponden con las de la prueba cuando realizo las mediciones en 4ª.Sin embargo al hacerlo en 5ª el mio es aproximadamente un segundo mas lento.Concretamente las cifras a las que me refiero son las de la prueba que aparece en el portal de Terramotor.¿A que se debe esta diferencia en 5ª?,¿mi coche aun no esta "suelto"?.He notado que al pisar a fondo, el acelerador tarda como un segundo en responder.Le cuesta una barbaridad empezar a mover la aguja del velocimetro,sin embargo desde que llega a 90 sube como un tiro hasta los 120.

En los ultimos dias tambien he percibido unos ligeros pero continuos y ritmicos tirones cuando circulo despacio por ciudad con el coche frio.Al llevar una velocidad constante aparecen los citados tirones.Es como si al tiempo que llevo el acelerador pisado fuese dando ligeros y ritmicos toques al freno con el pie izquierdo.Ocurre con el clima apagado.Nunca lo habia hecho hasta ahora,tampoco con el clima encendido con motor frio.¿Que puede ser?.

Un saludo.

EDITO:Esta mañana arranco el coche y al ralenti ningun tiron.Recorro unos 50 metros hasta el primer semaforo y parece que todo va bien.Cuando salgo del semaforo acelero despacio y ¡zas!,un tiron fuerte que sacudio toda la carroceria,ocupante incluido,e inmediatamente ya sale el coche aumentando gradualmente la marcha.En el siguiente semaforo se repite la historia,y asi en unos cuantos mas hasta que la aguja de la temperatura sube.Los tirones ritmicos a los que hice referencia se siguen produciendo aunque con menos frecuencia.Con el motor caliente no noto ningun sintoma y el ordenador no tiene ninguna alerta

En fin,¿que os parece?.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo llevo peleandome con los de la peyo desde que tengo el coche por este tema y me han cambiado varias piezas pero el coche sigue igual,hoy mismo he pedido cita para que lo vuelvan a mirar.

Por cierto a mi los tirones me los da pero incluso mas en caliente que en frio,cuando salgo de casa por la mañana el coche va genial pero a si que va cogiendo temperatura empieza a dar tironcitos.

A mi me han cambiado referente a este tema la valvula EGR pero yo creo que hay algo mas que no va bien.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues me temo que ya somos 3, yo al igual que Tatto me lo hace mas en caliente que en frio, y sobretodo circulando por ciudad con el climaq puesto.

Me parece que esto de los tirones no se trata de una casualidad, sinó que nos pasa a mas de uno.

Por cierto yo y tatto tenemos inyección siemens alguien más con los tirones con inyeccíon siemens ?????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos... pues en ese caso ya somos 4, a mi me ocurreo lo mismo que describis en vuestros mensajes, mi 307 tiene 50000 km, lo voy a llevar a a la revision correspondiente a que me miren lo de los tirones el proximo martes y ya os cuento que me dicen o que solucion me dan... aunq sinceramente me da miedo... :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi tambien me ha aparecido ayer el mensaje de anomalia anticontaminacion y hoy daba tirones incluso circulando a velocidad constante por autovia,y con motor caliente,pero al ser tan cortos no da tiempo a que se note en el velocimetro aunque el conductor los nota.Posteriormente desaparecio el mensaje de la anomalia pero a la siuiente vez que lo arranque ya estaba de nuevo.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues nada por lo que veo todo apunta a la EGR, gracias duke por la información... pues entonces creo que va para largo, me he estado informando y tienen un retraso en fabrica de las dichosas valvulas de 20.000 unidades que deben a los talleres asique creo que va para largo aguantar los tirones....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En los volvo (v40-v50) que comparten con nosotros este maravilloso motor :P , les pasa exactamente los mismo, lo que sucede es que volvo procedió a sustituir una determinada seria de EGR directamente, mientras que la puñetera peyò solo te la cambian si vas y montas el numerito, de todas formas a mi me la cambiaron hace 8-9 meses y no noté diferencia alguna, eso si el TAG me dijo que sin ella el coche iba de p.madre, pues digo yo que la anulen y punto no ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno ya esta confirmado es la tan famosa EGR... asi que na me quedo con los tironzitos durante un tiempo hasta que haya valvulas en stock... :(

joder vaya vertanito... me esperta meneito durante todo el verano pero no del agradable....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno ya tengo a medias mi coche al final, me han cmabiado la EGR, y han detectado otra averia... por la que el coche no andaba como debiera... Una Averia en turbo... si me daba la sensacion que no andaba como debia asiq na hasta septiembre con el turbo averiado... :S :cry: asiq na con cuidaito y a no pasarle de 3000 me han recomendado.... un saludo y que tengais buenas vacaciones

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

se te srive de ayuda... yo le notaba muy pereceso y con un ruido algo mas ronco de lo normal... de todas formas cuando hable con el mecanico te digo lo que sea... por suerte se han dao cuenta ahora y no dentro de 6 meses fuera de garantia

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya lo he reocigdo y he hablado con el mecanico... el probelma es que ha cogido holgura la turbina... el sintoma es un silvido metalico en una aceleracion a fondo... suena bastante mas que el silvido del turbo por si te sirve de ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo de ti andaría con cuidado, deja que el motor coja temperatura antesd e empezar a andar y dejalo un ratillo en reposo antes de pararlo, e intenta evitar aceleraciones bruscas y sobretodo llevar el coche muy revolucionado, por lo que te ha dicho el mecanico al turbo le quedan 2 telediarios y no se trata de que te amargue el mes de agosto.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esa misma sensacion me da el mio,que no tira como debiera,y no solo desde que empezaron los tirones y el aviso (por cierto hasta martes no me han dado vez en el taller...).De hecho me parece que anda bastante menos que el que me dejaron probar en su dia en el concesionario (al menos en bajas).Recuerdo que a aquel lo deje achicar totalmente en tercera y con un pisoton al acelerador salio como un tiro.El mio tambien sale,pero le lleva mucho mas tiempo.Por debajo de 2200-2400 vueltas le cuesta muchisimo subir (lo que os contaba al inicio de este tema en la prueba de recuperacion),a partir de ahi si que se nota la fuerza.pero antes parece atmosferico.

En cuanto a roncar no se si lo hacen los vuestros pero al mio se le nota un ronquido no muy agradable al soltar gas (por ejemplo para subir de 2ª a 3ª).¿Lo veis normal?.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

al mio le pasaba también ha sido cambairle la EGR y dejar de hacerlo, ya habra que llevarle tranquilito este mes de momento ya tengo cita pa el primer luens de septiembre pa cambairle el turbo

ya me contaras.... y mira lo del silvido extraño que te digo... es bastante claro

ubn saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tengo que llevar el mio el jueves al taller por lo mismo que vosotros, pero encima lo que me pasa es que en sexta hay veces que el coche a 130-140, se queda sin fuerza y el coche empieza a temblar teniendo que bajar a quinta.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

Segun los del taller el problema del mio era un contactor de un inyector.Lo cambiaron y desde entonces no ha vuelto a aparecer el mensaje de fallo anticontaminacion.Los tirones... aparecen cuando quieren,aunque no tan fuertes como antes.

Suerte con ellos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

weno... pos ya hay uno mas con tirones.... y tambien por la vendita EGR a esperar a pasar el verano que ahora mismo no tienen en estok y encima se me van de vacaciones.... de todas maneras en el taller me an comentado que peugeot estaba mirando de cambiar la valvula por otra que haga la misma funcion que no de esos problemas... sabeis algo??? o es por darme argas hasta despues de verano????

saludos.....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

ya os contare lo que me dicen en el taller pero le veo con mala pinta ya que a mi no se me enciende ninguna luz y lleva dos dias de madre, espero que cuando lo lleve le salga el fallo al mamon. un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • problema testigo airbag se queda encendido
      hola,saque los asientos para limpar la tapiceria de detras y de camino limpiar tapiceria asientos con un aspirador humedo y al ponerlos sale luz airbag,quite las fichas debajo asientos y empalme los cables y puse funda termoretractil y sigue saliendo.pase cable pc con diagvox y me salia fallo pretensores los cuales ni toque en ningun momento,hoy con limpia contactos le e dado a los sensores pretensores e desmontado las tapas donde van y el fallo pretensor copiloto se a borrado y me salia solo pretensor conductor pues lo e regado bien de limpia contactos y en el anclaje cinturon tambien e pasado pc bborado fallos y pasado de nuevo y no e visto saliera ese error ya pero la luz se queda encendida igual.ayer desconecte la bateria toda la noche y tampoco se borro y tengo que pasar la itv y a sin no puedo.
       
      he estado mirando por internet y en la bsi se ve hay fusibles tambien no sera alguno se vaya fundido y no funcione bien?donde esta el modulo bsi en esta furgoneta.peugeot boxer hdi 120cv del 2006
      • 11 respuestas
    • Centralita ayuda estacionamiento Peugeot 407
      Hola desde Cadiz . Una pregunta la centralita del sensor de aparcamiento De mi Peugeot se a mojado y ya no funciona, he encontrado una pero tiene para sensores de atrás y delante y el mío es solo detrás . Es compatible? La primera es la mía la segunda foto la que pienso comprar .Gracias
      • 2 respuestas
    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 10 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 55 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...