Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
JoseAn1392321813

A Alguien le ha pasado?

Mensajes recomendados

He leido mensajes en el foro pero ninguno de los problemas que he visto tiene los mismos sintomas que el mio, el caso es que tengo un 307 1.6 HDI 110, y desde hace un mes, de vez en cuando y de forma aleatoria voy en marcha con el pie pisando el acelerador de repente es como si el coche cortase la inyeccion un segundo y continua la marcha, da un tiron bastante molesto y continua la marcha normal, sin ningun mensaje en pantalla, de vez en cuando da 2 seguidos, y esto es una o dos veces al dia, no es algo fijo, lo he llevado a la peugeot 2 veces y en un arrebato de sinceridad me han dicho que no saben que es ni en Francia tampoco, le ha pasado a alguien mas?, lo voy a llevar a otra peugeot y me gustaria ir con posibles averias, para que no pase como en este, que ponen el ordenador, no ven nada y ala carrera. Gracias de antemano, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Invitado: atoledo

¿tienes FAP? A mi me pasa que cuando está a punto de agotarse el FAP, noto unos ligeros tirones y perdida de potencia. He leido en el foro que le ha pasado a más gente, debe ser comun.

Cuando me cambiaron el liquido del FAP a los 85.000 km dejé de notar tirones, pero ahora que tengo 130000 a veces los noto y ya me han dicho en la revision que voy a tener que ir pensando en cambiarlo.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te comento que a mí desde que lo tengo me lo ha hecho un par de veces, pero no le he dado mayor importancia por que ha sido muy puntualmente.

Yo lo achaco principalmente a alguna impureza del combustible que ha obturado algún inyector durante un segundo y después haya salido.

Haz las siguientes pruebas:

- Cambia de gasolinera. Puede que en la que repostas habitualmente tengan los depósitos sucios y se te haya colado alguna mierdecilla.

- Reposta un par de depósitos de diesel del caro (e+10, BP ultimate..etc) que llevan más aditivación y puede que te ayuden a arrastrar la impureza.

Si aún así te lo sigue haciendo, llevalo al concecionario y dales la brasa.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Claro, si ya al principio me lo hizo alguna vez y no le di importacia, pero ultimamente me lo hace un par de veces al dia en unos 50 kms diarios que hago, ya que el coche esta en garantia no me gustaria que por esto se estropease algo y me cogiese fuera de plazo y me crujan xD, lo llevare a Aranjuez que es donde lo compre y a ver que me dicen, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Despues de estar en 3 ocasiones el coche en 2 talleres distintos y comentarles lo que me han dicho que puede ser en este foro, recibo respuestas como "no es nada de eso, a nosotros no nos da el fallo, y si no nos da, no podemos hacer nada","llevatelo y cuando vaya a mas nos lo traes" o la respuesta mas cachonda "puede que no haya fallo, simplemente sea tu manera de conducir..." Venga hombre!!, en atencion al cliente me dicen lo mismo pero con mucha elegancia, asi que el lunes que viene lo llevare a otro taller peugeot y a ver que se inventan ahora, yo se que no es una averia facil de ver, pero encima que se rian de ti...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buda,

yo también tengo un 307 SW HDI 110 cv con FAP y me pasa lo mismo que a ti.

Mi coche fue matriculado el 20 de diciembre de 2005 y tiene ahora 45.000 km.

Los tirones cada vez son más fuertes y suelen dar en frio entre 1.500 y 2.500 vueltas. Hay veces que al pasar las 1.500 y otras que hacia las 2.300.

El tirón es como si por un segundo se cortara la inyección y después volviera con normalidad por lo que el coche cabecea, parece que se vaya a parar y después acelera.

Me pasa todos los días, normalmente una vez y otras un par de veces.

He utilizado aditivos para Diesel y limpieza de inyectores y el problema no se soluciona por lo que descarto que haya suciedad.

Lo he llevado al taller un par de veces y dicen que no saben qué pasa. La máquina no les dice nada y no pueden hacer nada.

He leido muchas posibles cosas pero no he leido a nadie que le pasara el problema y se haya solucionado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

YA HAN DETECTADO EL PROBLEMA EN EL CONCESIONARIO Y SE HA RESUELTO.

ESTABA AVERIADO EL CAPTADOR DE VELOCIDAD. POR LO VISTO ESTE DISPOSITIVO ES UNA PEQUEÑA BOBINA QUE TRANSMITE A LA CENTRALITA EL MOVIMIENTO DEL MOTOR. SI EL CAPTADOR NO FUNCIONA BUEN, DE REPENTE NO SE MUEVE, INDICA A LA CENTRALITA QUE EL MOTOR ESTÁ PARADO Y LA CENTRALITA CORTA LA INYECCIÓND DE COMUBUSTIBLE.

EN CUANTO EL CAPTADOR VUELVE A FUNCIONAR LA CENTRALITA INYECTA COMBUSTIBLE DE FORMA RÁPIDA Y POR ESO SE PRODUCE EL FUERTE TIRÓN.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas:

En mi opinión por lo que leo en éste y otros foros y desde mis últimas experiencias con otro coche de otra marca, creo que la inmensa mayoría de los fallos de los coches actuales se deben a la parte electrónica y sensores varios.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribio:

por los sintomas que dices  que te cambien la eletrovalvula  esto es un fallo de una de estas que tiene lo miro y te contesto que eletrovalvula es

una cosa no se si comentas a cuantas revoluciones te pasa.

alguien esta usando mi nik

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribio:

por los sintomas que dices  que te cambien la eletrovalvula  esto es un fallo de una de estas que tiene lo miro y te contesto que eletrovalvula es

una cosa no se si comentas a cuantas revoluciones te pasa.

:S Avisa al admin urgentemente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me ha pasado con algunos mensajes, si te fijas el otro usuario con tu nombre no tiene tu avatar, su número de mensajes es cero y aparece como invitado miestras tu estás como usuario.

Creo que más bien el problema se debe al traspaso de la información de los usuarios al nuevo servidor. Yo creo que de debe a algún problema con la importación de los usuarios, no te preocupes demasiado.

Ah, en el foro Club Peugeot 307 se está comentando este tema.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×