Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Copy

otro mas con vibraciones

Mensajes recomendados

Pues nada que el coche entre 120 y 140 vibra bastante parece que llevas un taladro percutor en las manos.pero he notado que depende de alguna carretera vibra mas o menos.

le tengo que llevar a la peugeot pa hacerle la revision de los 20.000 km y la amable de la recepcionista mas borde que pegar a un padre con un calcetin sudao jejje.

me ha dicho que si me tienen que hacer paralelo en la ruedas pa quitar las vibraciones no entra en garantia solo entraba hasta los 10.000 km y queria saber lo que me puede costar en la peugeot. o que sitio bueno me recomendais para ver si es ese el problema.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puedes preguntar primero el precio, pero si es un equilibrado simple, de los de toda la vida no creo que sea muy caro. Ahora si para quitarte las vibraciones te tienen que hacer el "especial de la casa" con las ruedas montadas en el coche creo que salía por unos 80/90 eurazos. >:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Teniendo en cuenta que el coche tiene año y medio, yo me decanto mas por el equilibrado. de todas maneras cuando le deje y me lo den reparado os comento si se me han solucionado o no.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

yo tambien tenia unas vibraciones bastante molestas. Lo comenté en la Peugeot y me hicieron el iquilibrado de las ruedas delanteros y quedó perfecto. Creo que fueron unos 22 euros.

Han pasado 15.000kms desde entonces y de momento sigue sin vibrar. Las gomas que llevo eran y son las que traia el coche de nuevo.

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas gente!:woohoo:

Valla por Dios, yo que creia que me habia librado! a ver si alguien me puede confirmar el tema y aconsejarme:

Ayer volviendo de Madrid por autovia (A3 KM 200 +o-, es decir buen asfalto) tuve que hacer un adelantamiento y me puse a 140Km/h (mi ritmo normal es 120-130Km/h, solo en 1 ocasion habia pasado de esa velocidad) y fue entonces cuando note vibraciones y no solo en el volante, sino en todo el coche. Mantuve esa velocidad (habia muy poco trafico) y estuve atento, no note ningun ruido de rozamientos ni nada parecido, solo la puñetera vibracion en todo el coche, acelere (bastante) y la vibracion crecia proporcionalmente con la velocidad (parecia que el coche hiba a empezar a botar, note que el tren trasero vibrama mas que el delantero). Una vez que baje a 130-135Km/h las vibraciones desaparecieron y a 120 na de na (como siempre).

Llevo llanta de 16" Equinoxe con Dunlop SPsport2000 (29.000 Km) y por lo que he leido a algunos foreros no les han dado mu wen resultado.

A alguien le ha pasado algo parecido? Insisto en que vibraba todo el coche a partir de 140Km/h

PD1: Perdonad por el tochako!

PD2: No todos los accidentes de trafico esta ocasionados por la velocidad, pero es una agrabante, por favor usar el sentido comun (lo digo porque es la primera vez que corro con este coche y :S )

Un saludito;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas!

Solucionado el problema. Por 25€urakos un equilibrado completo, eso si me comentaron que las ruedas traseras, estaban un poco tocadas (y eso que el dibujo esta bien :dry: )me tuvieron que poner 105gr de plomo a cada una para eqilibrarlas. Tendre que esperar a poner las Pilot a ver

que tal.

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola muy buenas.

soy swat,soy nuevo aqui y estoy bastante perdido en todo esto.

solo quiero decir que estoy muy contento de poder acceder y ser parte de este club.

espero que mi estancia aqui sea una ayuda para alguien i que a mi se me ayude.

muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas SWAT y bienvenido! :lol:

No te preocupes que yo al principio tambien estaba mas perdio que Marco el dia de la madre. De todas formas te puedes presentar en el apartado que hay para tal fin

Y si ademas pones fotos de tu Leoncito, mejor que mejor. Por cierto, ¿que modelo de 307 es?

Un saludito

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
    • Furgoneta arranca 2 segundos y se apaga
      me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranque bombeando con el pedal acelerador vamos pisandolo seguido o pisando y levenatando pie es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa soporte sensor cigueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.
       
      Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana
       
      En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar he probado y nada como se ve en uno de los dos videos
       
       
       
      • 100 respuestas
×