Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
seat600

Experimentos con el Climatizador

Mensajes recomendados

Hola a todos,

como todos sabemos, la sonda de temperatura del clima está situada detrás de esas 3 ranuras que hay a la derecha del radio-CD. Un microventilador provoca un flujo de aire para garantizar que la sonda mide la temperatura del aire y no del plástico del salpicadero.

Esto lo podéis probar porque si ponéis un papelito en esas ranuras se queda pegado por la absorción del microventilador.

Pues bien, ayer hice el experimento de poner un papelito que se sujetara por la absorción del microventilador, taponando la sonda. Sería el equivalente a una sonda sucia.

El coche en garaje, dentro del garaje 24ºC, el coche a 24ºC y en la calle 31º. Selecciono 23ºC en el cima y sale aire fresco pero con un caudal muy pequeño, lógico porque la temperatura objetivo (23) y real (24) son muy próximas.

Salgo a la calle y el sol aprieta, a los 5 minutos la temperatura dentro era de 27 ºC y el clima soplaba muy fojito, lógico, la sonda estaba todavía a la temperatura del garaje (24ºC) y no se enteraba de que la temperatura del aire dentro del coche estaba subiendo.

Sigo circulando y la temperatura dentro subiendo... 28... 29... como ya hacía calor dentro quito el papelito y a los 10 segundos el ventilador comienza a soplar con fuerza automáticamente bajando la temperaturarápidamente.

Esto manifiesta lo bien que funciona el sistema y lo importante que es mantener limpia la sonda de tempertura. Lo más sencillo para limpiarla es aplicar el aspirador cuando limpiemos el coche, con cuidado y sin aspirar demasiado, por ejemplo pocemos poner los dedos entre la tobera y las ranuras de la sonda.

Esto es otra labor de mantenimiento no documentada en ninguna parte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El Laguna, con clima bizona, lleva una sola sonda, situada en la base del retrovisor.

Una pregunta para los físicos del foro: ¿donde es mejor que esté situada la sonda? ¿En el salpicadero? ¿En la base del retrovisor?. El aire caliente tiende a subir...

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El Laguna, con clima bizona, lleva una sola sonda, situada en la base del retrovisor.

Una pregunta para los físicos del foro: ¿donde es mejor que esté situada la sonda? ¿En el salpicadero? ¿En la base del retrovisor?. El aire caliente tiende a subir...

Saludos. Jose

.... y el frío a bajar...

La mejor zona sería en mitad de habitáculo, flotando en el aire, en una zona donde no de el sol.

Como eso no es posible, la idea de colocarla en la parte inferior del retrovisor es buena.

Como lo tiene el 307 también es buena opción, pero depende del buen funcionamiento del microventilador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es bizona y cuando instale el radio cd, como se comunica astas las 3 rajitas esas meti la mano y no habia nada de nada. Es mas me pregunte y me siguo preguntando para que son esas 3 ranuras...

Supongo que sera para disipar el calor producido por el radio cd y el cargador no????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye ahora que veo este comentario, el mio tambien es bizona y tampoco hay nada de nada detras de esas rajitas. La verdad es que en mi caso estaba muy mosqueado,porque originalmente mi coche traia el monozona pero en el concesionario, a base de apretarles y porque iba a salir el modelo nuevo en septiembre(lo compre en mayo de 2005), me colocaron el bizon. Pues bien despues de leer la documentacion del coche, donde especifica que hay esta la sonda, y sabiendo lo piratas que son en la marca, creia que me habian colocado la consola del nuevo con el cuerpo del antiguo.

¿por cierto donde esta la dichosa sonda en los bizona?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo le iba a decir a bazoom que a lo mejor se le habia caido la sonda, pero que se os haya caido a todos es raro, entonces inspeccionar a ver donde la llevais y si no teneis ninguno problemas con el clima para asi poder ponerla los que no tenemos bizona en el mismo sitio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribio:

si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

jjcf escribio:
si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

el sensor ese solo sirve par los bizona para los otros el que lleva de simpre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, de todas maneras, no creo que sea el sensor, yo el otro dia empezo a tocarme las pel... y lo probe sin el sensor a ver que pasaba, seguia apagandose al rato, probe a desmontar el panel del clima por si acaso hubiese algo sulto, y nada, y despues de tanto toqueteo parece que ahora va mejor pero no lo voy a decir muy alto, esto no es un fallo que deberia estar mas o menos localizado al pasarle a bastantes coches????:dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, paso algunos datos del clima de los antiguos, por si alguien quiere experimentar y le sirve para evitar ir a ver a los tic, taca,tep

Referente a la sonda interior:

Velocidad de turbina: 600 rpm.

Velocidad local del aire: ≥ 2 m/s

Caudal mínimo necesario a nivel del orificio de aspiración: 1,5 m3/h.

Seguridad del compresor

-Seguridad de helado del evaporador (0º C/1º C hasta una temperatura exterior de 20º C)

-Seguridad de presión (BP 2,5 b/ AP 26 B).

-Régimen motor (6250 rpm)

-Seguridad inyección (arranque motor, arranque del vehiculo, puntos de funcionamiento motor particulares).

-Temperatura de agua (112º C).

Modo degradado:

- sonda evaporador defectouosa (CO, CC): no es posible conectar el compresor,

− sonda de temperatura exterior defectuosa : el corte de compresor se produce únicamente por temperatura de evaporador: corte si Tevaporador ≤ 0,4ºC, reconexión si Tevaporador ≥ 1,4º C

Por Presion en el circuito:

- Presión de alta muy baja (P > 2,5 b para conexión del compresor)

- Presión de alta muy elevada (P > 26 b para desconexión)

En estos casos la BSI corta el compresor un tiempo mínimo de:

− 1 minuto en el caso de que sea el primer corte,

− 4 minutos si es el segundo corte,

− 16 minutos en el tercer corte o sucesivos.

Un fallo en el presostato (CC a masa) produce la prohibición de conexión del compresor.

El régimen motor no debe ser igual o superior a 6250 rpm. Si este es el caso, el compresor se autoriza para un régimen motor < 5650 rpm siempre y cuando haya estado cortado al menos 5 seg. En caso de defecto sobre la información de régimen motor, el compresor no es autorizado.

Indicacion de un defecto permanente:

La indicación de un defecto se efectúa en la pantalla del climatizador. El punto que separa las cifras decimales parpadea en la inicializacion del sistema en caso de presencia de defecto/s

permanente/s durante 4 seg. Por ejemplos si desconectamos el conector del presostato el primer arranque no indica nada , paras el motor y das otra vez el contacto y te lo señaliza

Se testea ademas:

teclas bloqueadas del panel.

detección de CO, CC a masa y CC a positivo, de los captadores ligados al calculador de climatización.

bloqueo de la turbina de la sonda

detección de CO, CC a masa y CC a positivo de los accionadores

Una sonda daria error por CO/CC+ si Vsonda > 4,9V

y por CC- si Vsonda < 0,1V

Curva de la sonda(ntc) del evaporador

evaporadorph5.th.jpg

Mas o menos la cosa va asi en el clima que llevo ;)

Salu2.

Mensaje editado por: josevte, el: 25/07/2007 19:32

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se ayer estuve en la peugeot y me comento cual podia ser el fallo, asi que me fui a los desguaces a buscar y encontre 3 piezas, bueno y una cuarta, asi que limpie bien una y la monte por la noche, no se si funcionara pero buena pinta tiene, ya os contare y si veo que tal se hace un brico en 5min por que no tiene mucho misterio pero hay que saberlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

te sigue dando el fallo del punto en el clima? acuérdate que a mi me daba dolores de cabeza y era por culpa de un mal contacto en los cables de la radio...B)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si te digo la verdad no me he fijado, ya te lo dire, pero a mi no puede ser por eso por que desconecta la radio y el sensor del clima, y lo probe sin las 2 cosas, no se si seria por que tenia el contacto puesto cuando puse la sonda y la radio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto el punto del climatizador ya no parpadea, no se si fue desde que lo lleve a la revision o si se quito solo. Y el problema de que se apague creo que esta localizado continuo haciendo pruebas a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

Pues esto tiene buena pinta al principio fallo el viernes, y el sabado volvi a tocar, de momento sin problemas, ni el sabado ni el domingo si hoy va vien esta solucionado en mi caso, espero que os sirva

entonces ya te funciona el clima sin problemas, el punto solo para los decimales :P me alegro de que se haya "solucionado" y tocaremos madera para siga bien...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×