Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
seat600

Experimentos con el Climatizador

Mensajes recomendados

Hola a todos,

como todos sabemos, la sonda de temperatura del clima está situada detrás de esas 3 ranuras que hay a la derecha del radio-CD. Un microventilador provoca un flujo de aire para garantizar que la sonda mide la temperatura del aire y no del plástico del salpicadero.

Esto lo podéis probar porque si ponéis un papelito en esas ranuras se queda pegado por la absorción del microventilador.

Pues bien, ayer hice el experimento de poner un papelito que se sujetara por la absorción del microventilador, taponando la sonda. Sería el equivalente a una sonda sucia.

El coche en garaje, dentro del garaje 24ºC, el coche a 24ºC y en la calle 31º. Selecciono 23ºC en el cima y sale aire fresco pero con un caudal muy pequeño, lógico porque la temperatura objetivo (23) y real (24) son muy próximas.

Salgo a la calle y el sol aprieta, a los 5 minutos la temperatura dentro era de 27 ºC y el clima soplaba muy fojito, lógico, la sonda estaba todavía a la temperatura del garaje (24ºC) y no se enteraba de que la temperatura del aire dentro del coche estaba subiendo.

Sigo circulando y la temperatura dentro subiendo... 28... 29... como ya hacía calor dentro quito el papelito y a los 10 segundos el ventilador comienza a soplar con fuerza automáticamente bajando la temperaturarápidamente.

Esto manifiesta lo bien que funciona el sistema y lo importante que es mantener limpia la sonda de tempertura. Lo más sencillo para limpiarla es aplicar el aspirador cuando limpiemos el coche, con cuidado y sin aspirar demasiado, por ejemplo pocemos poner los dedos entre la tobera y las ranuras de la sonda.

Esto es otra labor de mantenimiento no documentada en ninguna parte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El Laguna, con clima bizona, lleva una sola sonda, situada en la base del retrovisor.

Una pregunta para los físicos del foro: ¿donde es mejor que esté situada la sonda? ¿En el salpicadero? ¿En la base del retrovisor?. El aire caliente tiende a subir...

Saludos. Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El Laguna, con clima bizona, lleva una sola sonda, situada en la base del retrovisor.

Una pregunta para los físicos del foro: ¿donde es mejor que esté situada la sonda? ¿En el salpicadero? ¿En la base del retrovisor?. El aire caliente tiende a subir...

Saludos. Jose

.... y el frío a bajar...

La mejor zona sería en mitad de habitáculo, flotando en el aire, en una zona donde no de el sol.

Como eso no es posible, la idea de colocarla en la parte inferior del retrovisor es buena.

Como lo tiene el 307 también es buena opción, pero depende del buen funcionamiento del microventilador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es bizona y cuando instale el radio cd, como se comunica astas las 3 rajitas esas meti la mano y no habia nada de nada. Es mas me pregunte y me siguo preguntando para que son esas 3 ranuras...

Supongo que sera para disipar el calor producido por el radio cd y el cargador no????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Oye ahora que veo este comentario, el mio tambien es bizona y tampoco hay nada de nada detras de esas rajitas. La verdad es que en mi caso estaba muy mosqueado,porque originalmente mi coche traia el monozona pero en el concesionario, a base de apretarles y porque iba a salir el modelo nuevo en septiembre(lo compre en mayo de 2005), me colocaron el bizon. Pues bien despues de leer la documentacion del coche, donde especifica que hay esta la sonda, y sabiendo lo piratas que son en la marca, creia que me habian colocado la consola del nuevo con el cuerpo del antiguo.

¿por cierto donde esta la dichosa sonda en los bizona?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo le iba a decir a bazoom que a lo mejor se le habia caido la sonda, pero que se os haya caido a todos es raro, entonces inspeccionar a ver donde la llevais y si no teneis ninguno problemas con el clima para asi poder ponerla los que no tenemos bizona en el mismo sitio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribio:

si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

jjcf escribio:
si miras aqui ya puse donde esta la sonda de climatizador bizona

http://www.clubpeugeot307.com/index.php?option=com_kunena&Itemid=47&func=view&id=69927&catid=1

esta encima del salpicadero detras de la pantalla

pero una pregunta se puede poner el sensor ese para los monozoma????????

el sensor ese solo sirve par los bizona para los otros el que lleva de simpre

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias, de todas maneras, no creo que sea el sensor, yo el otro dia empezo a tocarme las pel... y lo probe sin el sensor a ver que pasaba, seguia apagandose al rato, probe a desmontar el panel del clima por si acaso hubiese algo sulto, y nada, y despues de tanto toqueteo parece que ahora va mejor pero no lo voy a decir muy alto, esto no es un fallo que deberia estar mas o menos localizado al pasarle a bastantes coches????:dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, paso algunos datos del clima de los antiguos, por si alguien quiere experimentar y le sirve para evitar ir a ver a los tic, taca,tep

Referente a la sonda interior:

Velocidad de turbina: 600 rpm.

Velocidad local del aire: ≥ 2 m/s

Caudal mínimo necesario a nivel del orificio de aspiración: 1,5 m3/h.

Seguridad del compresor

-Seguridad de helado del evaporador (0º C/1º C hasta una temperatura exterior de 20º C)

-Seguridad de presión (BP 2,5 b/ AP 26 B).

-Régimen motor (6250 rpm)

-Seguridad inyección (arranque motor, arranque del vehiculo, puntos de funcionamiento motor particulares).

-Temperatura de agua (112º C).

Modo degradado:

- sonda evaporador defectouosa (CO, CC): no es posible conectar el compresor,

− sonda de temperatura exterior defectuosa : el corte de compresor se produce únicamente por temperatura de evaporador: corte si Tevaporador ≤ 0,4ºC, reconexión si Tevaporador ≥ 1,4º C

Por Presion en el circuito:

- Presión de alta muy baja (P > 2,5 b para conexión del compresor)

- Presión de alta muy elevada (P > 26 b para desconexión)

En estos casos la BSI corta el compresor un tiempo mínimo de:

− 1 minuto en el caso de que sea el primer corte,

− 4 minutos si es el segundo corte,

− 16 minutos en el tercer corte o sucesivos.

Un fallo en el presostato (CC a masa) produce la prohibición de conexión del compresor.

El régimen motor no debe ser igual o superior a 6250 rpm. Si este es el caso, el compresor se autoriza para un régimen motor < 5650 rpm siempre y cuando haya estado cortado al menos 5 seg. En caso de defecto sobre la información de régimen motor, el compresor no es autorizado.

Indicacion de un defecto permanente:

La indicación de un defecto se efectúa en la pantalla del climatizador. El punto que separa las cifras decimales parpadea en la inicializacion del sistema en caso de presencia de defecto/s

permanente/s durante 4 seg. Por ejemplos si desconectamos el conector del presostato el primer arranque no indica nada , paras el motor y das otra vez el contacto y te lo señaliza

Se testea ademas:

teclas bloqueadas del panel.

detección de CO, CC a masa y CC a positivo, de los captadores ligados al calculador de climatización.

bloqueo de la turbina de la sonda

detección de CO, CC a masa y CC a positivo de los accionadores

Una sonda daria error por CO/CC+ si Vsonda > 4,9V

y por CC- si Vsonda < 0,1V

Curva de la sonda(ntc) del evaporador

evaporadorph5.th.jpg

Mas o menos la cosa va asi en el clima que llevo ;)

Salu2.

Mensaje editado por: josevte, el: 25/07/2007 19:32

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se ayer estuve en la peugeot y me comento cual podia ser el fallo, asi que me fui a los desguaces a buscar y encontre 3 piezas, bueno y una cuarta, asi que limpie bien una y la monte por la noche, no se si funcionara pero buena pinta tiene, ya os contare y si veo que tal se hace un brico en 5min por que no tiene mucho misterio pero hay que saberlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

Bueno de momento tiene muy buena pinta llevaba un par de dias que se apagaba y encencia todo el rato tocandome las pe.... y poniendome una mala hos... que pa que, pero bueno ayer iba congelado de frio, voy a hacer hoy la ultima prueba cuando salga del curro a las 3 con el coche que se tira al solecito toda la mañana como todods los dias y me fallaba ultimamente siempre, a ver que pasa y si veo que tal mañana os pongo la solucion, de momento no doy por si acaso esperanzas, pero creo que ya esta

te sigue dando el fallo del punto en el clima? acuérdate que a mi me daba dolores de cabeza y era por culpa de un mal contacto en los cables de la radio...B)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues si te digo la verdad no me he fijado, ya te lo dire, pero a mi no puede ser por eso por que desconecta la radio y el sensor del clima, y lo probe sin las 2 cosas, no se si seria por que tenia el contacto puesto cuando puse la sonda y la radio.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por cierto el punto del climatizador ya no parpadea, no se si fue desde que lo lleve a la revision o si se quito solo. Y el problema de que se apague creo que esta localizado continuo haciendo pruebas a ver que pasa.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues esto tiene buena pinta al principio fallo el viernes, y el sabado volvi a tocar, de momento sin problemas, ni el sabado ni el domingo si hoy va vien esta solucionado en mi caso, espero que os sirva

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

Pues esto tiene buena pinta al principio fallo el viernes, y el sabado volvi a tocar, de momento sin problemas, ni el sabado ni el domingo si hoy va vien esta solucionado en mi caso, espero que os sirva

entonces ya te funciona el clima sin problemas, el punto solo para los decimales :P me alegro de que se haya "solucionado" y tocaremos madera para siga bien...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 50 respuestas
    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 17 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 8 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 31 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
×