Saltar al contenido
ENVIA tu la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
rugido_wagon

Sonido al arrancar (algo va mal)

Mensajes recomendados

Bueno, escribo mi primer mensaje como "novato" para comentaros lo que me ocurrió ayer al coger el coche, después de 15 días de merecidas vacaciones.

Como sabéis tengo problemas con el arranque y parece que por ciertas consultas con algunos foreros a distancia y algún que otro mecánico me comentan que puede ser de la electrónica (inyección) del coche.

Total que ayer al arrancarlo me apareció una especie de "gong" y si tras encender se me apagaba, así durante 3 ó 4 veces. Anteriormente me solía ocurrir una o dos veces como mucho, pero nunca aparecía ese sonido.

Creéis que efectivamente puede ser algo de la electrónica o realmente puede estar la batería cascada (3 años y medio). Lo raro es que el arranque, con la batería gastada, sería peor a mayores intentos ¿no?

Un saludo para los viejos y para los nuevos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues te voy a hacer caso y me voy a pillar una batería. Total aunque no sea ahora mismo de eso, seguro que en poco tiempo pide el cambio.

Si se soluciona mejor que mejor.

No había reparado en lo de la llave, pero puede ser. Supongo que dará igual la llave principal que la de repuesto sin mando.:unsure:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

rugido_wagon escribio:

Ayer por la tarde compré una batería en el carrefull y ya está montada. Por cierto muy sencillo, quitar un tornillo y listo. Creo que en los HDi da bastante trabajo. Esta mañana mi mujer pasará la prueba de fuego.

¿Y esto porqué...? ¿¿Eres un gallina o confias más en el oído de la jefa (capaz de detectar un cable de elevalunas medio roto?? :P :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

abel escribio:

rugido_wagon escribio:
Ayer por la tarde compré una batería en el carrefull y ya está montada. Por cierto muy sencillo, quitar un tornillo y listo. Creo que en los HDi da bastante trabajo. Esta mañana mi mujer pasará la prueba de fuego.

¿Y esto porqué...? ¿¿Eres un gallina o confias más en el oído de la jefa (capaz de detectar un cable de elevalunas medio roto?? :P :P

Pues porque el problema se produce en frío, y quien lo coge a primera hora es ella.:ohmy:

Por cierto, acabo de hablar con ella y prueba fallida, así que me temo que va a ser algo más serio.

No puede ser lo que te pasó a tí de la mariposa?.:angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

rugido_wagon escribio:

Por cierto, acabo de hablar con ella y prueba fallida, así que me temo que va a ser algo más serio.

No puede ser lo que te pasó a tí de la mariposa?.:angry:

Pues no creo... el mío no hace ningún ruido raro...:dry: :dry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribio:

como va la prueba de tu coche con bateria nueva

Pues mal, los síntomas son los mismos.

Ayer hice otra prueba, y fue cambiar el filtro que tenía (que&N), superlimpio, por cierto, por el original, aunque me da que será igual.

Me da que va a ser algo puñetero de electrónica.B)

Y tan puñetero porque solo lo hace con el motor "frío".:silly:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se si te he leido bien, dices que cuando arrancas en frio..¿Se te para el motor varias veces.?

A mi el 206 que tuve me hizo algo parecido, me hacia ruidos extraños al arrancar, se me caia el ralenti y se calaba (incluso en marcha), era tocar el embrague y zas se venia abajo.

Tambien de repente se subia de vueltas estando parado al ralenti (3000 vueltas)

La averia fue de una pieza que llaman "Motor paso a paso", parece ser un motorcillo que regula automaticamente la entrada de aire y el ralenti del motor y que si funciona mal, al arrancar puede hacer ruidos y cosas raras.

a mi me llego a desquiciar, ya que fallaba cuando le daba la gana.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mí, principalmente, es al arrancar por la mañana (duerme en garaje), después de estar toda la noche. Sin embargo si se pasa unas 7 horas parado, por ejemplo en el trabajo de mi mujer le enciende un poco mejor. En caliente y en marcha nunca ha hecho nada raro.

Sí, la sensación es como que el automatismo del ralentí cuando está frío no funciona bien.

He pedido cita nuevamente, para agosto, a otro taller de más "caché" para ver si me lo solucionan.

Por cierto, en caso de ser esa avería del motorcillo de cuanto estamos hablando.

Mensaje editado por: rugido_wagon, el: 19/07/2007 07:57

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

INFOCGSA escribio:

No se si te he leido bien, dices que cuando arrancas en frio..¿Se te para el motor varias veces.?

A mi el 206 que tuve me hizo algo parecido, me hacia ruidos extraños al arrancar, se me caia el ralenti y se calaba (incluso en marcha), era tocar el embrague y zas se venia abajo.

Tambien de repente se subia de vueltas estando parado al ralenti (3000 vueltas)

La averia fue de una pieza que llaman "Motor paso a paso", parece ser un motorcillo que regula automaticamente la entrada de aire y el ralenti del motor y que si funciona mal, al arrancar puede hacer ruidos y cosas raras.

a mi me llego a desquiciar, ya que fallaba cuando le daba la gana.

puede ser loque te comentan el motor paso a paso que en un momento dado no funcione bien

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

1Marchi escribio:

Rugido si el otro taller no es de mucha confianza te puedo decir de uno al que lo llevo yo que en serio un 10 para ellos y no son nada caros, y de fiar muchisimo, solo que esta en moratalaz

Gracias.

Probaré aquí que siempre que lo he llevado me lo han arreglado todo bien.

Si me fallan me quedo con lo que has dicho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues bien, ya me han dado diagnóstico de la avería.

Al parecer hay que cambiar una válvula que va en el encendido y que regula el ralentí, como una especie de mariposa.

Y ya no solo eso sino hacerle una telecarga porque según su ordenador da un fallo de motor.

Total que la bromita sale por 460 euros.:woohoo:

El año pasado cambié el motor de arranque unos trescientos y pico euros y este año esto. Y luego dicen que si es caro el mantenimiento de un coche de una marca o de otra, o que si el mantenimiento de un diesel o de un gasolina.:P

La verdad es que el mío debe ser la oveja negra. Ya salió, el mismo día que lo compré, con un fallo en el escape y le decía de broma a mi mujer, tras haber leido "cosillas" por internet: Es una señal, no teníamos que habérnoslo comprado, en internet dicen que está saliendo malo.

Y me pasó lo que me pasa cuando le hago caso a la parienta.:sick:

Si ella dice: Coge la vía de servicio que la A-6 está atascada. La coge y peor todavía.:evil:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
    • Peugeot rifter long, en Madrid
      ¿Alguien sabe de algún conce en la Comunidad de Madrid dónde tengan la versión long para verlo en vivo?. Por más que pregunto casi en ninguno los hay fisicamente.
      • 11 respuestas
    • Ruido respaldo asiento
      Estimados, les comento que tengo un ruido en el respaldo del asiento delantero. No se si es el airbag o el cojin del ajuste lumbar electrico. Alguno de ustedes le pasa? Se siente al apoyar el cuerpo hacia ese lado o simplemente presionando a media altura el respaldo justo donde cambia de dirección hacia la sujeción lateral y es un ruido como de algo plástico. Me sucede en ambos asientos delanteros. (El del copiloto también hacia la izquierda)
       
      ¿Alguno le paso y lo solucionó?
       
      Saludos y gracias.
       
      • 14 respuestas
    • Indicador de error
      Hola a todos!
      Me podeis decir qué significa este error?
      Estoy preocupada...
      • 6 respuestas
    • Modificación plafón trasero central 308(T9)
      Quiero compartir con todos la modificación que hice recientemente del plafón de las plazas traseras en mi 308(T9) para lograr que alumbre más y mejor. Por la información que tengo no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón.
      Quería más luz pero tratando de ser lo menos invasivo posible a nivel estético, por eso he optado por modificar el original en vez de poner otros o implementar alguno a mayores en los laterales. La dificultad no es mucha si se dispone de un poco de maña y las herramientas necesarias. Se requiere delicadeza en la primera fase al extraer los pequeños led que van remachados al circuito, para no retorcer todo el entramado del mismo ya que si se nos engancha la broca y no tenemos cuidado de parar a tiempo podemos cargarnos todo antes de empezar.
       
      Vamos al lio;
       
      Útiles necesarios para la brico:
      -tijeras para cortar y pelar cable eléctrico.
      -soldador de estaño (con el estaño y el decapante).
      -pequeño destornillador plano fino para desarmar el conjunto de la tulipa, soporte y marco.
      -alicate cortador.
      -cutter.
      -taladro con brocas: 12mm(para que quepan las cabezas de las nuevas bombillas en la tulipa) y 3mm(para quitar los remaches de los led originales). El diámetro de la cabeza dependerá del tipo y modelo de bombilla que pongais, en mi caso el modelo que puse miden 12mm justos en la parte más prominente.
       
      Fotos del montaje y configuración de origen;

       

       

       

       
      Como podeis apreciar, hay 3 cables en el conector del coche. Uno lleva corriente 12-14V y los otros dos actuan como masa dependiendo de la posición de los interruptores y del relé que comanda el encendido de la luz automática de cortesía. Hay un cuarto terminal que no lleva nada.......
×