Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
vallejo

2Problemillas 1 De Etapa Y Otro De Volumen Radio

Mensajes recomendados

buenas,Tengo 2 Problemillas,el primero es que me comprado 1radio pioneer y el volumen se sube solo y se vuelve a bajar,me lo ace mas que nada cuando acelero mucho,con la otra radio no me lo acia....:( ,y man comentado que en algunos seat tambien acen eso las radios....y el segundo problema es que instale la etapa de potencia y le puse un sub nada mas y a la semana o asi le meti otro igual y en la etapa se encendia la luz roja como que algo abia mal,pero al rato se empezo a intercalar y se kedo en verde y al llegar la noche de ese dia dejo de funcionar sin mas,e mirado el fisuble del cable de corriente y esta bien,e mirado los dos fusibles que tiene la etapa y etan tambien bien,la e abierto y e mirado los condensadores y no esta ninguno inchao,y las resistencias estan todas bien,e mirado aver si se ve alguno kemao y nada esta bien...la etapa es una audiosbank A43X.Aver Si Alguno Me Puede Ayudar Con Lo De La Etapa Sobre Todo XFA:(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vale te comento la radio se te sube y baja debido a que tiene un sistema que es auto volumen que segun la velocidad del coche sube o baja ajustandose al ruido que pueda producir el motor.Y por otro lado lo del led rojo de la etapa es el sistema de proteccion se activa cuando le metes mas caña de la que puede soportar eso es por varios motivos.1º mal conexionado de cables 2ºno le llegan 12V 3º le sobnran WATSS es decir le as metido 2 sub a los cuales para moverlos les acen falta mas WAT de los que la etapa te saca y la estas forzando.Aora lo preocupante es que no se te encienda seguramente no vuelva a acerlo porque la ayas quemado.Compruebalo todo y sino cambiala

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo escribio:

E Mirado X Encima Y No Veo Nada Kemado,En La Placa Ni Nada De Lo Que Lleva,Es Lo Que Me Extraña A Mi Que No Aya Marca De Quemadura...Sabeis De Algun Sitio Donde Las Miren?

Pregunta donde lo comprasetes o si tienes algun amigo que tenga montada una etapa sustituyela por la suya a ver si funciona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

todo es un suponer...pero normalmente si salta la proteccion sin mas no debe de llegar a partir fusible ami me a ocurrido varias veces instalando ekipos y mayormente es problema de la bateria que no manda tension suficiente.Nobstante la llevas a una tienda de electronica y a base de polimetro te la comprueban en cero coma.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo soy tu y volvería a desconectar cables, conexiones y kitar el borne de la batería, eso me paso una vez con la etapa VIETA que tengo, hize eso que te comente y listo, a veces aunque no lo creas se provocan cortos en los lugares que menos crees darte cuenta...

Ya nos contarás un saludo y suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si, sobretodo cuando tienes que pasar cables por huecos estrechos se pelan bastante y acen corto miralo y sino comprueba que tu bateria esta en buen estado osea que saque los 12V sino te los saca ahi tienes el problem;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

sensi87 escribio:

si, sobretodo cuando tienes que pasar cables por huecos estrechos se pelan bastante y acen corto miralo y sino comprueba que tu bateria esta en buen estado osea que saque los 12V sino te los saca ahi tienes el problem;)

Esto es solo con vieta?? a mi la radio cuando la tengo sin el motor arrancado me da 9.8 v tiene 2 años y medio, bueno un poquito mas pero marca solo 9,8 creo que esta muriendo y arrancar no le cuesta supongo que por el condensador. Las etapas son beyma y kendwood

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El coche lleva el sistema de 'Modo economía', es decir el coche automaticamente siempre va a cargar unos condesadores para que minimamente puedas arrancar el motor si el estado de la batería esta mal, los 9.8V que tu dices puede ser la diferencia entre la tensión que sale de la batería menos la tensión que esta utilizando la etapa o radio.. depende donde conectes el polimetro claro esta.

Prueba a ver estos hechos, sino lo consigues prueba a conectar otra etapa diferente o algun cacharro de estos que utilizen 12V para ver si la corriente llega, mismamente un neón por ejemplo.

Saludos y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno hay Novedades....JaJaJa,E Conseguido Acer Que Aga El Intento De Encenderse,JaJaJaJa,Esque Os Comento E Desconectado Todo,E Mirado Cables Y Nada,Pero Claro Al Desconectar El Cable Remote De La Etapa Se Enciende Pero Se Vuelve A Apagar Y Lo Ace Cuando Se Desconecta Ese Cable,E Mirado Aver La Corriente Que Le Llega Y Al Principio De La Tarde Me Marcaba 11v Pero Al Llegar La Noche Me Marcaba 13v:huh: .Yo Creo Que Va A Ser Cosa De La Bateria Pero Asta Mañana No Puedo Probar Porque No Me Pueden Dejar Un Coche Para Acer La Prueba.Weno Mañana Os Comentare Aver Si Lo Soluciono O Que.....:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vallejo intenta responder todo en minisculas, es algo incomodo estar leyendo con lo primera letra en mayusculas, Gracias de ante mano.

E Irecnus na propia radio tiene un voltimetro que te dice el voltaje, al principio cuando la monte hara 1 año mas o menos no recuerdo bien soy muy malo para las fechas parado el coche marcaba 12,4 y arrancado 13,6 o algo asi. Esto es la bateria y creo que no le cuesta arrancar mucho por el capacitador que igual que tiran los amplis de el cuando piden mas chicha, lo pide el coche al arrancar.

Vallejo prueba tambien a poner la etapa con 2 cables drectamente a la bateria, asi te aseguras si esta bien echa la instalacion de corriente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

lo dixo eso te va a pasar con vieta o con cualquier otra marca eso es falta de voltaje prueba con esto cogete un cable fino y sabes que en la etapa llegan 3 entredas el + el - y el rem las 3 juntas pues con ese cable pones una punta en el mas y la otra al rem veras como se te enciende si todo va bien pero se te apaga de vez en cuando si eso es asi puedes cambiar la bateria cuando kieras jejejeje.Un saludillo a todos ya nos contaras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

pues nada e probado ya todo lo que me aveis dicho,y nada,aora solo me keda llevarlo a una casa de electronica aver que me dicen....corriente le llega pero no se enciende es lo que me extraña y encima sin estar nada kemado.....:unsure: .ya os contare cuando lo lleve aver que me dicen y si me toca cambiar etapa o no.y sorry x lo de las primeras letras en mayusculas. y respecto a lo de que se sube sola la radio no se le puede acer nada?atraves de las configuracion que tiene la radio no hay nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

si se puede leete bien el manual o sino investiga tu porque hay una opcion que es el auto volumen la desactivas y se acabo tu problemilla compañero :D y suerte con la etapa pero parece que a muerto si aun puedes devuelvela y que te den otra

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas,vamos por partes,lo del volumen auto ya lo e visto y lo e quitado.y lo de la etapa efectivamente peto...y ya e comprado una,es una boss de 1000w,y me pillao de paso unos 6x9 de 300w infinity.la etapa ya esta montada y sonando cojonudamente aver si ago algunas fotillos luego y las pongo esta noche pa que lo veais y los 6x9 aver si me pongo con la bandeja ahora que estoy de vacaciones y cuando lo tenga tambien le ago fotitos:P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

perfecto me alegro que te ayamos ayudado para solucionarlo nene currate la bandeja que sino despues no vas a poder quitarla lo suyo es que te curres una ficha de empalme para poder desconectarla si tienes que quitar la bandeja en algun momento;) y los cables pues grapa que te crio.un saludo nengggg!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Palanca de cambios con movimiento.
      Palanca de cambios con movimiento.
      Buenas a todos.
      Aunque ya hice una presentación previa, por ser mi primer tema me presento por aquí mi nombre es Mario ya llevo años por aquí, antes de mi último coche tenía un 307 y he vuelto a la marca con un 308 sw 1.2 130cv que me acaban de entregar hace unos días.
       
      Mi duda que tengo por sí me podéis ayudar o a alguien le ha pasado con marcha 4 engranada, cuando acelero y dejo de hacerlo la palanca tiene un movimiento de adelante y atrás, es normal porque en ningún coche me ha pasado.
      • 50 respuestas
    • Revisiones y precios de taller.
      Hola a todos.
      A petición de muchos vamos a abrir este hilo para ir informando a medida que llegue la hora de pasar las revisiones a nuestros Rifters del periodo en el que se realizan y del precio que nos dan en nuestros respectivos talleres.
      Un saludo.
      • 17 respuestas
    • Problema llenado excesivo depósito urea. Obstrucción válvulas.
      Hola chicos. Tengo un problema. Se encendió la luz de urea y fui a rellenarlo, bueno pues eche 10 litros y al volver a encender el coche no se apagaba la luz y me salió fallo en el motor. Y pensando que faltaba más pues fui a echar otra y como no se ve cuando se va a llenar el depósito pues se me salio un poco. 
       
      El problema permanecía y decidí llevarlo al mecánico. Pues me dice que es mi culpa porque al salirse he obstruido las válvulas y que así no entra en garantía (el coche tiene 1 año es un 308 sw 1.6 120cv). Y me dice que cambiarlo son 1100 € más o menos. 
       
      Alguien sabe alguna solución. Algún taller donde lo cambien más barato. Ya que veo que el precio es exagerado. 
       
      Muchas gracias de antemano un saludo
      • 8 respuestas
    • Aleron Peugeot 308 T9
      Muy buenas a todos gente, he encontrado un alerón para nuestro 308. Yo lo he comprado, pero hasta enero no lo montaré por falta de tiempo...
      Subiré fotos de como queda realmente en cuanto lo monte. Lo podéis comprar en ebay o en este enlace ( actualmente más barato en la página del fabricante que en ebay )
      http://franceaileron.fr/becquet-aileron-pour-peugeot-308-2.html
       
      También existe otro, en aliexpress en este enlace:
       
      https://es.aliexpress.com/store/product/ABS-Primer-REAR-TRUNK-LID-AERO-WING-SPOILER-For-Peugeot-308S-2014-2015-2016-2017-FREE/2653066_32758569018.html?spm=2114.04010208.3.33.DUzwcl&ws_ab_test=searchweb0_0,searchweb201602_2_10065_10068_10000007_10084_10083_10080_10082_10081_10060_10061_10062_10056_10055_10054_10059_10032_10098_10099_10078_10079_10077_10073_10097_10100_10096_10070_10052_10050_424_10051,searchweb201603_1&btsid=9cd6f363-b475-496c-a75f-c6a0733f476d
       
      A mi personalmente, me gusta más el primero (el que comprado) Me da la sensación de que queda mejor terminado en las esquinas que unen con la parte superior del portón de maletero-techo.
      Os iré informando conforme me llegue para que lo veáis, aunque ya os comento, hasta enero no lo monto. Tengo un 308 GTi blanco y el alerón irá en negro, Se puede montar pegado o atornillado, yo lo montaré atornillado. 
       
      Un saludo a todos.
       
      • 31 respuestas
    • ¿Kit antipinchazos solo en Peugeot Rifter GTLine?
      Según km77 comparando los acabados, pone que la GTLine no lleva rueda de repuesto y si kit antipinchazos. Esto es así? Me parece muy raro que la lleven todos los niveles menos el más alto. 
      • 20 respuestas
×